Ввод ключа продукта
[image]

Ключ продукта содержит 25 символов и выглядит так: XXXXX-XXXXX-XXXXX-XXXXX. То, где вы можете его посмотреть, зависит от способа покупки Microsoft Office.

Сведения об этом см. в статье о поиске ключа продукта для Office.

Не потеряйте ключ продукта! Не выкидывайте упаковку или выпишите и сохраните номер.

Если во время установки Office появится сообщение об ошибке или возникнут другие проблемы, перейдите на домашнюю страницу службы поддержки Office.


Расширение возможностей Office
[image]

Выберите элемент Продолжить в Интернете, чтобы получить дополнительную информацию о веб-службах, в том числе о таких возможностях:

  • Сохранение файлов Microsoft Office в Интернете и работа с ними где угодно.

  • Совместное использование файлов Microsoft Office.

  • Загрузка бесплатных обновлений продуктов.

  • Совершенствование своих навыков с помощью справочных и учебных материалов о Microsoft Office.

Если подключение к Интернету отсутствовало при установке, вы сможете в любое время посетить сайт Office.com, чтобы воспользоваться этими возможностями.

Сведения о ваших правах на защиту персональных данных см. в заявлении о конфиденциальности на веб-сайте Office.com.


Заявление о конфиденциальности при активации Microsoft Office
[image]

Время последнего обновления: октябрь 2012 г.

Данные, полученные при исходной или повторной активации, не будут использоваться для установления вашей личности. При активации с использованием ключа корпоративного лицензирования или при проверке подлинности продукта в корпорацию Майкрософт не передаются никакие данные, касающиеся активации.

Активация помогает бороться с нелицензионным ПО и гарантирует, что вы получите продукты надлежащего качества. Она обязательна. По истечении льготного периода программное обеспечение можно использовать, только активировав его.

При активации определенный ключ продукта сопоставляется с оборудованием, на котором он установлен. В условиях лицензионного соглашения на использование программного обеспечения корпорации Майкрософт для Microsoft Office указано, сколько раз можно использовать ключ продукта для активации. Если вы использовали ключ продукта на одном или нескольких компьютерах указанное число раз, вы больше не сможете его использовать для активации.

В ходе активации в корпорацию Майкрософт передаются перечисленные ниже сведения о ключе продукта.

  • Пятизначный код продукта Майкрософт, позволяющий идентифицировать активируемые приложения Office.

  • Код канала или сайта, позволяющий установить, как был получен продукт Office: через розничный магазин, в качестве пробной версии, в рамках программы корпоративного лицензирования или был предустановлен производителем компьютера.

  • Дата установки.

  • Сведения, подтверждающие, что данные ключа продукта не были изменены.

Кроме того, в ходе активации в корпорацию Майкрософт передается число, сгенерированное на основе сведений об аппаратной конфигурации компьютера. Оно не отражает никаких персональных данных или сведений о программном обеспечении, а также не позволяет определить изготовителя или модель компьютера и прочие сведения о нем. Наряду с основной информацией о конфигурации компьютера собираются некоторые дополнительные языковые параметры.

Установленная копия Office может определять и принимать изменения, внесенные в конфигурацию компьютера. Если они незначительны, повторная активация не нужна. Повторная активация программного обеспечения может понадобиться при внесении определенных изменений в программное обеспечение или компоненты компьютера. Если вы удалите Office, скорее всего, придется выполнить активацию снова.

Если активация выполняется в ходе обновления версии некоторых продуктов Microsoft Office, например пробной или более ранней версии Microsoft Office, на компьютере будут собраны сведения также и о ней, включая продолжительность ее использования.

Если вам не удастся выполнить активацию, вы сможете получить сообщение со ссылкой на веб-сайт с дополнительными сведениями о причинах сбоя. После перехода по ссылке эти сведения будут отправлены в корпорацию Майкрософт. Они могут содержать данные, которые обычно передаются в ходе активации.

Если вам будет предложено повторно активировать копию Office, с помощью мастера активации в Интернете можно получить дополнительную информацию о состоянии лицензирования и узнать, как устранить проблемы с активацией. Если вы решите воспользоваться этой возможностью, в корпорацию Майкрософт будут переданы сведения, которые обычно отправляются в ходе активации.

Если вы не выполните исходную или повторную активацию копии Office, то не сможете использовать ее либо получите соответствующее уведомление. Например, в заголовках окон может отображаться напоминание об отсутствии надлежащей лицензии на копию Office.


Программе установки не удалось получить доступ к файлу
[image]

Программе установки требуется файл на диске, но она не может получить к нему доступ. Возможные причины этого:

  • Диск загрязнен. Удалите пыль, пятна или отпечатки пальцев с поверхности диска мягкой безворсовой тканью, осторожно протирая его в направлении от центра к внешнему краю. Чтобы сохранить диск чистым, держите его только за края и не прикасайтесь к его блестящей поверхности.

  • Диск поврежден. На поверхности диска могут быть царапины или другие механические повреждения. В этом случае вы можете восстановить с помощью коммерческого продукта или заказать новый диск в службе поддержки Майкрософт.

  • Дисковод не работает. Возможно, повреждено оборудование или нужно обновить драйвер. Рекомендуем периодически скачивать последние обновления для программного обеспечения как с сайта производителя компьютера, так и из Центра обновления Майкрософт.

Проверка исправности диска и дисковода

  1. Вставьте диск в дисковод.

  2. Откройте проводник.

  3. Дважды щелкните значок дисковода. Если появляется сообщение об ошибке, значит диск поврежден либо дисковод не может прочитать его.


Внесение изменений в установленную версию Office
[image]

Существует четыре варианта для установки Microsoft Office.

  • Добавить или удалить компоненты. Этот вариант позволяет устанавливать или удалять приложения, а также выбирать режим их запуска.

  • Восстановить. Этот вариант позволяет переустанавливать приложения, например если они неисправны.

  • Удалить. Этот вариант позволяет удалить приложение с компьютера.

  • Преобразовать. Этот вариант позволяет преобразовывать пробные версии приложений в полные. При этом не теряются личные сведения и параметры.


Ввод сведений о пользователе
[image]

При желании вы можете указать свое имя, инициалы или название организации. В таком случае программы Microsoft Office смогут отслеживать, какие документы вы создали, а в какие внесли изменения или добавили примечания. Никакие из этих сведений не будут переданы в корпорацию Майкрософт.


Выбор расположения для установки
[image]

Расположение для установки Microsoft Office выбрано по умолчанию, но вы можете изменить его, нажав кнопку Обзор. Это полезно, например, если на другом диске у вас больше места.


Выбор варианта установки Office
[image]

Существует три варианта для установки Microsoft Office.

  • Установить. Используйте этот вариант, если в системе не установлена предыдущая версия Office.

  • Обновить. Используйте этот вариант, если на компьютере установлена предыдущая версия Office. Она автоматически удалится.

  • Настроить. Используйте этот вариант, если хотите выбрать нужные приложения Office и указать путь для их установки.


Преобразование в полную версию Office
[image]

Преобразование пробной версии в полную устраняет ограничения на использование программного обеспечения. Оно не влияет на параметры и данные приложений.

Чтобы преобразовать пробную версию Microsoft Office в соответствующую полную версию, необходимо ввести ключ продукта для полной версии того же выпуска Office. Например, если используется пробная версия Microsoft Office профессиональный, то при преобразовании в полную версию нужно ввести ключ продукта для Microsoft Office профессиональный, а не, скажем, для Microsoft Office стандартный.

Ввести ключ продукта. Выберите этот вариант, если вы уже приобрели полную версию продукта через Интернет или у розничного продавца. Обычно ключ продукта указывается на коробке компакт-диска или на другой упаковке либо содержится в электронном сообщении с подтверждением (при покупке в интернет-магазине).

Приобрести ключ продукта через Интернет. Выберите этот вариант, если вы еще не приобрели полную версию и хотите приобрести ключ продукта через Интернет. В браузере откроется веб-сайт, на котором можно приобрести и получить ключ продукта для вашей копии полной версии продукта. (Возможность приобретения ключа продукта через Интернет доступна не во всех странах и регионах.)


Выбор 32- или 64-разрядной версии Office
[image]

Существует две доступные для установки версии Microsoft Office: 32- и 64-разрядная. Какая версия вам подходит, зависит от того, как вы планируете использовать Office.

Самые последние сведения о подходящей вам версии см. в статье Выбор 32- или 64-разрядной версии Microsoft Office.

В 64-разрядной версии присутствуют некоторые ограничения, но ее следует выбирать таких случаях:

  • Вы работаете с очень большими наборами данных, например, с книгами Excel корпоративного уровня, содержащими сложные вычисления, большое количество сводных таблиц, подключения к внешним базам данных, PowerPivot, PowerMap или PowerView. В этом случае лучше воспользоваться преимуществами более высокой производительности 64-разрядной версии Office.

  • Вы работаете в PowerPoint с изображениями, видео и анимацией очень большого размера. 64-разрядная версия Office лучше подходит для обработки подобных наборов сложных слайдов.

  • Вы работаете с очень большими документами Word. 64-разрядная версия Office лучше подходит для обработки больших таблиц, рисунков и других объектов в документах Word.

  • Вы работаете в Project 2013 с файлами размером более 2 ГБ, особенно в том случае, если в проекте имеется множество подпроектов.

  • Вы хотите сохранить 64-разрядную версию Office, которая уже используется. 32-разрядная и 64-разрядная версии приложений Office несовместимы, поэтому их невозможно устанавливать на одном компьютере.

  • Вы разрабатываете собственные решения для Office, например, надстройки или настройки на уровне документа.

  • Вашей организации требуется принудительное предотвращение выполнения данных (DEP) для приложений Office на аппаратном уровне. DEP — это набор аппаратных и программных технологий, используемых некоторыми организациями для повышения уровня безопасности.

Если ни один из описанных выше сценариев не относится к вам, установите лучше 32-разрядную версию Office.

Готовы приступить к установке 64-разрядной версии Office?

Note Примечание
Если вы хотите перейти с 32- на 64-разрядную версию Office, сначала необходимо удалить 32-разрядную версию, чтобы можно было установить 64-разрядную.

  1. Если вы запустили программу установки Office из корневой папки и нажали кнопку Настроить, нажмите кнопку Закрыть, чтобы завершить работу программы.

  2. Чтобы отменить установку, нажмите кнопку Да, а затем — кнопку Закрыть.

    Зайдите в папку x64 на диске Office и двойным щелчком откройте файл Setup.exe, чтобы запустить программу установки 64-разрядной версии.


Ознакомление с условиями использования Office
[image]

В лицензионном соглашении на использование программного обеспечения корпорации Майкрософт описаны способы законного использования продукта Microsoft Office. Например, в нем указано, сколько раз ключ продукта можно использовать для активации.

В ходе установки Office ознакомьтесь с условиями лицензионного соглашения и установите флажок Я принимаю условия этого соглашения.

Прочитать лицензионное соглашение можно и позже. Для этого в приложении Office откройте меню Файл, выберите пункт Учетная запись и нажмите кнопку О программе [имя программы] (например, О программе Excel), а затем щелкните ссылку Просмотреть условия лицензионного соглашения на использование программного обеспечения корпорации Майкрософт.


Обновление предыдущих версий
[image]

При удалении более ранней версии Microsoft Office все ваши персональные данные, например параметры или созданные вами файлы, остаются в целости. Но если в новом выпуске Office отсутствуют некоторые приложения из предыдущей версии, то такие приложения не всегда удаляются автоматически. Поэтому может понадобиться удалить их вручную с помощью панели управления.

Вы можете установить на одном компьютере две разные версии всех программ Office, кроме Microsoft Outlook.

Если во время установки Office появится сообщение об ошибке или возникнут другие проблемы, перейдите на домашнюю страницу службы поддержки Office.

Outlook: что нужно учесть

Перед установкой Outlook необходимо удалить более раннюю версию этого приложения, если она есть, так как на одном компьютере невозможно установить две версии Outlook. Если вы хотите сохранить более раннюю версию Outlook, отмените установку более новой версии на вкладке Параметры установки.

Если вы решили не устанавливать более новую версию Outlook, учтите, что имеющаяся версия Outlook не сможет использовать Microsoft Word в качестве редактора электронной почты. Вместо этого вы будете использовать редактор электронной почты Outlook и не сможете использовать функции редактора электронной почты Word.


Настройка режима запуска приложений Office
[image]

  1. Для просмотра дополнительных возможностей щелкните значок плюса (+), чтобы развернуть папку.

  2. Чтобы изменить способ установки компонента, щелкните находящийся рядом с ним символ, а затем выберите вариант из списка.

    • Запускать с моего компьютера. Компонент устанавливается и затем хранится на жестком диске. Параметры компонентов (также известные как подкомпоненты) не будут установлены и сохранены на жестком диске.

    • Запускать все с моего компьютера. Компонент и все его подкомпоненты устанавливаются и затем хранятся на жестком диске. Мы рекомендуем этот способ большинству пользователей.

    • Устанавливать при первом вызове. Компонент устанавливается на жестком диске при первом использовании. При этом вам могут потребоваться оригинальные установочные диски. Для некоторых компонентов этот вариант может быть недоступен.

    • Недоступно. Компонент не устанавливается, так как он недоступен.

  3. Задав необходимые параметры выборочной установки, выполните одно из указанных ниже действий.

    • Нажмите кнопку Обновить, если программа установки обнаружила на компьютере более раннюю версию того же приложения Microsoft Office.

    • Нажмите кнопку Установить, если программа установки не обнаружила на компьютере более раннюю версию того же приложения Office.


Выбор нужных языков
[image]

Мы автоматически определяем и используем основной язык Windows (значок Язык и региональные стандарты на панели управления). Чтобы добавить дополнительные языки, установите флажок для каждого из них.


Не удалось обновить версию Office 2003
[image]

Если во время установки не удается обновить Microsoft Office 2003 до последней версии Microsoft Office, попробуйте восстановить Office 2003.

Восстановление Office 2003

Для установки последней версии Office требуется Windows 7 и выше. Дополнительные сведения см. в статье Требования к системе для новой системы Office.

  1. На панели управления выберите элементы Программы > Программы и компоненты.

    Note Примечание
    Если используется классический вид, дважды щелкните элемент Программы и компоненты.

  2. Выберите пункт Microsoft Office 2003, нажмите кнопку Изменить и установите флажок Восстановить.

  3. После восстановления снова попробуйте установить Office.

Если после восстановления по-прежнему не удается обновить Office, попробуйте удалить Office 2003. Но перед этим найдите оригинальные установочные диски для набора Office 2003 на случай, если его понадобится переустановить.