Contents

 如需了解特定功能的資訊，請在該功能上按右鍵。


.topic 1011
快捷設定可以讓您儲存目前驅動程式設定 (如：紙張方向、解析度、紙張來源) 以供重複使用。在選擇相關設定後，請輸入快捷設定名稱  (例如：「季報告」或「我的專案狀態」) 並按一下儲存。儲存快捷設定時，所有目前的驅動程式設定都會被儲存。您也可以由快捷設定下拉式清單中選擇預設值，來回復印表機驅動程式預設值。快捷設定名稱可以區分大小寫，且您可以擁有最多 10 種使用者定義的快捷設定。
注意
要在 Windows 2000 與 Windows XP 中儲存印表機設定，您必需擁有系統管理員權限。

.topic 1012
本按鈕擁有下列選項，如按鈕標籤所示： 儲存可以儲存新的或變更的快捷設定。儲存快捷設定時，所有目前的驅動程式設定都會被儲存。重新命名可以讓您重新命名選定的快捷設定。要重新命名快捷設定，請將下拉式清單中的該名稱反白顯示，並鍵入新名稱，然後按一下重新命名。刪除可以讓您刪除選定的快捷設定。

.topic 323011
選擇此選項可啟動以手動方式進行雙面列印。如果已選擇雙面列印，印表機將列印頁面的第一面，然後等待您重新插入紙張，再列印頁面的第二面。電腦螢幕上將會出現有關如何重新插入紙張的說明。
以手動方式進行雙面列印，在印表機等待您重新插入紙張時，會使印表機停止工作，且無法列印其他文件。如果印表機在網路上，您可能希望不啟用此選項。

.topic 323012
如果選擇此選項，頁面會按照您閱讀的方向以在頁面上緣裝訂的方式進行列印。如果未選擇此選項，頁面則會以在頁面內側長邊裝訂的方式進行列印。

.topic 323025
可讓您將文件以手冊形式列印。進行手冊列印時，頁面將重新排序並在每張紙的各面分別列印兩頁。這可讓您對摺紙張以製成手冊，並使頁面正確排序而不會發生頁序交錯的情況。必須選擇雙面列印才能使用此選項。
可用選項
原稿紙張尺寸：	列印尺寸：
Letter	Letter
A4	A4

.topic 323015
每張頁數可在一張紙上列印 1 個、2 個、4 個、6 個、9 個或 16 個頁面。

.topic 323019
在每張紙上的各頁周圍列印邊框。當選擇每張列印超過一頁時，您便可以選擇列印頁邊框。

.topic 323041
將每張頁數設定大於 1 時，本下拉式清單方塊可讓您選擇紙張上頁面的順序與位置。

.topic 323035
EconoMode (節省碳粉) 可讓印表機在各頁上使用較少的碳粉。選擇本選項將可以延長碳粉匣的壽命、並降低每頁的成本，但列印品質也會隨之降低。

.topic 18
目前設定會顯示選定設定是預設設定、或自訂設定。

.topic 323098
DPI 指的是列印頁面時，每英吋包含的點數。dpi 越高，頁面的列印品質就越高。但是，較高的 dpi 在列印時需要較長的時間。

.topic 0
ProRes 1200 可提供比 FastRes 更好的列印品質。

.topic 0
FastRes 1200 可提供比 600 dpi 更好的列印品質。

.topic 600DPI
此選項提供與舊型 HP LaserJet 印表機的回溯相容性。如果文件為舊型 HP LaserJet 的格式，且得到的效果未如預期，請選擇此選項。變更解析度可能會變更文字文件的格式。

.topic 323099
無論文件的文字色彩設定為何，選擇將所有文字列印為黑色會將所有文字列印為黑色字元。。

.topic 1070
頁面預覽影像會顯示在目前指定的印表機驅動程式設定下，範例文件的列印情形。頁面預覽影像會隨您選定的新設定值而變更。

.topic 346024
列印文件用紙張會導致以原始格式以外的紙張尺寸列印文件。如果文件的格式為您所沒有的紙張尺寸，此選項將很有用。例如，如果您的文件格式為您所沒有的 letter 紙張尺寸，則您可選擇在不同尺寸的紙張上列印。

.topic 346033
列印文件用紙張會導致以原始格式以外的紙張尺寸列印文件。如果文件的格式為您所沒有的紙張尺寸，此選項將很有用。例如，如果您的文件格式為您所沒有的 letter 紙張尺寸，則您可選擇在不同尺寸的紙張上列印。

.topic 346034
如果您不想縮小或放大文件以符合選定的紙張尺寸，請取消選擇縮放到此規格。

.topic 346021
正常大小的百分比指定了相對於正常文件大小所要放大或縮小的百分比。正常大小指的是文件頁面大小 (請檢查應用程式的頁面大小設定)。如果已停用此選項，請按一下「i」氣泡提示以查詢原因。

.topic 346023
正常大小的百分比指定了相對於正常文件大小所要放大或縮小的百分比。正常大小指的是文件頁面大小 (請檢查應用程式的頁面大小設定)。如果已停用此選項，請按一下「i」氣泡提示以查詢原因。

.topic 346011
指定要列印的浮水印文字。按一下編輯以修改或建立浮水印。

.topic 346012
選擇此選項可僅限第一頁列印指定的浮水印。浮水印不會列印在第二頁與之後的所有頁面上。

.topic 346013
按一下編輯以修改或建立浮水印。

.topic 355002
顯示可用浮水印的清單。按一下新增以建立新的浮水印。按一下刪除以移除選定的浮水印。

.topic 355003
按一下新增以建立新的浮水印，該浮水印會出現在可用浮水印清單中。

.topic 355004
按一下刪除以從可用浮水印清單中移除選定的浮水印。

.topic 355006
請輸入要列印的浮水印訊息。

.topic 355008
浮水印會以斜向型態出現在列印頁面中。

.topic 355009
浮水印會以橫向型態出現在列印頁面中。

.topic 355021
選擇本選項以設定列印頁面上的浮水印角度。

.topic 355022
選擇本選項以設定列印頁面上的浮水印角度。

.topic 355012
選擇用於選定浮水印的字型。

.topic 355024
選擇用於選定浮水印的色彩。

.topic 355014
選擇用於選定浮水印的網底。

.topic 355016
選擇用於選定浮水印的字型大小。

.topic 355019
選擇用於選定浮水印的字型樣式。

.topic 362015
在此清單中選擇文件的紙張尺寸，此清單包含儲存的自訂紙張尺寸。列印工作中所有頁面的紙張尺寸必須相同。應用程式設定會覆蓋驅動程式中的設定。

.topic 362017
按一下使用不同的紙張可啟用設定值，以讓您為列印工作的第一頁、其他頁面與封底選擇不同的紙張來源與類型設定值。

.topic 362020
來源設定值永遠設定為自動，不能加以變更。

.topic 362018
選擇要使用的紙張與材質類型。本設定會調整印表機的速度與熱凝器的溫度，以適用於您選擇的材質。
警告
使用不正確的材質設定可能會損害印表機。舉例來說，使用紙張設定值列印投影片，可能會導致投影片受損，且在印表機中造成卡紙。

.topic 362016
按一下自訂以建立或修改自訂紙張尺寸資訊。

.topic 372050
輸入自訂紙張尺寸的名稱。在輸入自訂紙張尺寸的名稱、寬度與高度後，請按一下儲存以儲存變更。然後選擇確定。自訂紙張尺寸現在會列在紙張標籤的尺寸下拉式清單中。

.topic 372051
儲存、刪除或重新命名選定的自訂紙張尺寸。儲存或重新命名的尺寸會出現在紙張標籤的尺寸下拉式清單中。

.topic 381411
輸入選定自訂紙張尺寸的寬度。如果您輸入的尺寸太大或太小，驅動程式會自動調整尺寸。

.topic 381421
輸入選定自訂紙張尺寸的高度。如果您輸入的尺寸太大或太小，驅動程式會自動調整尺寸。

.topic 372052
按一下使用公釐/使用英吋以便使用英吋或公釐指定自訂紙張尺寸。

.topic 381021
輸入要列印的份數 (1-999)。應用程式中的份數設定通常會覆蓋驅動程式中的份數設定。

.topic 381025

選擇同時列印多頁文件的多份副本。選擇本選項可能會使得列印多頁作業的速度降低。

.topic 381031
當正向檢視文字時，讓列印出來的頁面或信封高度大於寬度。以正常方式進紙；如有必要，影像會自動在頁面上旋轉。

.topic 381032
當正向檢視文字時，讓列印出來的頁面或信封寬度大於高度。以正常方式進紙；如有必要，影像會自動在頁面上旋轉。

.topic 381033
選擇此選項可使紙張上的文件影像旋轉 180 度。如果信封的寄件人地址區域出現污跡，請試用此設定值並送入信封，以使寄件人地址區域先送入印表機。

.topic 381050
按一下關於或 HP 標誌以顯示印表機驅動程式版本資訊。

.topic 398001
當卡紙修復開啟時，如果發生卡紙現象，頁面會重新列印。
當卡紙修復關閉時，如果發生卡紙現象，頁面將不會重新列印。
卡紙修復關閉的列印速度較快。

.topic 398002
當卡紙修復開啟時，如果發生卡紙現象，頁面會重新列印。
當卡紙修復關閉時，如果發生卡紙現象，頁面將不會重新列印。
卡紙修復關閉的列印速度較快。

.topic 398004
狀態訊息開啟時，若發生錯誤狀況，錯誤訊息將顯示在電腦的畫面上。

.topic 398005
狀態訊息關閉時，若發生錯誤狀況，錯誤訊息將不顯示在電腦螢幕上。

.topic 398006
按下開始以進行清潔頁程序。本程序需要約兩分鐘才能完成。

.topic 398011
列印密度可以控制列印頁面中的碳粉量。

.topic 398015
標準 Courier 字型會以一般粗細列印所有使用 TrueType Courier 或 Courier New 字型的文字。
黑體 Courier 字型會以黑體列印所有使用 TrueType Courier 或 Courier New 字型的文字，不需要變更應用程式中的字型屬性。

.topic 398016
一般 Courier 字形會以一般粗細列印所有使用 TrueType Courier 或 Courier New 字形的文字。
黑體 Courier 字形會使用黑體列印所有使用 TrueType Courier 或 Courier New 字形的文字，不需要變更應用程式中的字型屬性。

.topic 409910
按一下軟體更新按鈕以開啟 Hewlett Packard 網頁，讓您為 HP LaserJet 印表機下載最新軟體。

.topic 410000
按一下確定開始列印清潔頁。狀態列會顯示清潔頁已經列印了多少部分。本程序需要約兩分鐘才能完成。程序完成後，系統會顯示一個對話，說明清潔公用程式已經順利完成。