内容

 要了解特定功能的信息，请右键单击该功能。


.topic 1011
快速设置让您保存驱动程序的当前设置（例如页面方向、分辨率、纸张来源等）以便再次使用。选择了设置之后，键入快速设置的名称（例如“季度报告”或“我的项目状况”），然后单击保存。保存快速设置时，同时保存驱动程序的所有当前设置。您也可以通过选择快速设置下拉列表中的默认设置还原打印机驱动程序的默认设置。快速设置名称区分大小写，并且您最多可有 10 个用户定义的快速设置。
注
要保存 Windows 2000 和 Windows XP 上的打印机设置，您必须具备管理员特权。

.topic 1012
此按钮具有按钮标签所示的下列选项：保存让您保存新的或更改过的快速设置。保存快速设置时，同时保存驱动程序的所有当前设置。重命名让您重新命名选定的快速设置。要重命名快速设置，请突出显示下拉列表中的名称，并键入新名称，然后再单击重命名。删除让您删除选定的快速设置。

.topic 323011
选择此选项以启用手动双面打印。如果选择双面打印，打印机将先打印纸张的第一面，然后等待您重新装入纸张以打印其第二面。计算机屏幕上将显示如何重新装入纸张的说明。
手动双面打印时，打印机会在等待重新装入纸张时停止打印，在此期间打印机无法打印其它文档。如果该打印机已与网络相连，则您可能不希望启用此选项。

.topic 323012
选择此项后，打印的页面就象您阅读文本时页面的顶边被装订了一样。如果不选择，则打印机将按装订页面内长边的方式打印页面。

.topic 323025
可使您将文档打印成小册子。小册子打印时，将重新分页，一张纸的每一面各打印两个页面。您可以从纸张中间折叠，形成一本小册子，同时保持页面顺序正确而不会混乱。该选项要求选择双面打印。
可能的选项
原始纸张尺寸：	打印在：
Letter	Letter
A4	A4

.topic 323015
每张打印页数可在一张纸上打印 1、2、4、6、9 或 16 个页面。

.topic 323019
沿纸上每一页面的四周打印边框。选择了每张纸上打印多页后，可选择打印页面边框。

.topic 323041
当每张打印页数设为大于 1 时，此下拉列表框让您选择纸张上页面的顺序和放置位置。

.topic 323035
EconoMode（节省碳粉）让打印机在每页上使用较少碳粉。选择该选项将延长硒鼓的使用寿命，并降低每页打印成本，但也降低打印质量。

.topic 18
当前设置指明所选设置是预定义设置，还是自定义设置。

.topic 323098
DPI 指用于打印页面的每英寸点数。dpi 增大时，页面打印质量有所提高。但是，较高的 dpi 也可能导致较长的打印时间。

.topic 0
ProRes 1200 提供高于 FastRes 的打印质量。

.topic 0
FastRes 1200 提供高于 600 dpi 的打印质量。

.topic 600DPI
该选项可使打印机与以前的 HP LaserJet 打印机兼容。如果文档是针对以前的 HP LaserJet 格式化的，而且打印中得到意外结果，则选择该选项。改变分辨率可以改变文本文档的格式。

.topic 323099
选择将所有文字打印成黑色将所有文本字符打印成黑色，不管文档的文本颜色如何设置。

.topic 1070
页面预览图像显示用当前指定的打印机驱动程序设置打印示例文档的效果。页面预览图像随您选择的新设置不同而更改。

.topic 346024
文档打印在使文档打印在与文档格式化的纸张尺寸不同的纸张尺寸上。如果您的文档是按照您没有的纸张尺寸进行格式化的，则该选项很有用。例如，如果文档是按 letter 尺寸进行格式化的，而您没有该尺寸的纸张，则可选择打印在另一尺寸的纸张上。

.topic 346033
文档打印在使文档打印在与文档格式化的纸张尺寸不同的纸张尺寸上。如果您的文档是按照您没有的纸张尺寸进行格式化的，则该选项很有用。例如，如果文档是按 letter 尺寸进行格式化的，而您没有该尺寸的纸张，则可选择打印在另一尺寸的纸张上。

.topic 346034
如果您不想缩小或放大文档以符合选定的纸张尺寸，则清除缩放以适合。

.topic 346021
正常尺寸的百分比指定按正常尺寸的百分比在页面上缩放文档。正常尺寸是指文档的页面尺寸（请检查应用程序的页面尺寸设置）。如果该选项被禁用，请单击“i”泡状图来查找原因。

.topic 346023
正常尺寸的百分比指定按正常尺寸的百分比在页面上缩放文档。正常尺寸是指文档的页面尺寸（请检查应用程序的页面尺寸设置）。如果该选项被禁用，请单击“i”泡状图来查找原因。

.topic 346011
指定要打印的水印文本。单击编辑以修改或创建水印。

.topic 346012
选择仅第一页后，将只在第一页上打印指定的水印。在第二页和随后各页面上均不打印水印。

.topic 346013
单击编辑以修改或创建水印。

.topic 355002
显示可用的水印列表。单击新建以创建新的水印。单击删除以删除选定的水印。

.topic 355003
单击新建，创建将出现在可用水印列表中的新水印。

.topic 355004
单击删除，从可用水印列表中删除选定的水印。

.topic 355006
键入您想打印的水印信息。

.topic 355008
水印在打印页面上呈对角布局。

.topic 355009
水印在打印页面上呈横向布局。

.topic 355021
选择该选项，设置打印在页面上的水印角度。

.topic 355022
选择该选项，设置打印在页面上的水印角度。

.topic 355012
为选定的水印选择字体。

.topic 355024
为选定的水印选择颜色。

.topic 355014
为选定的水印选择色度。

.topic 355016
为选定的水印选择字体大小。

.topic 355019
为选定的水印选择字形。

.topic 362015
从该列表选择文档纸张尺寸，它包括已保存的自定义纸张尺寸。打印作业的所有页面必须使用相同的纸张尺寸。应用程序设置会覆盖驱动程序设置。

.topic 362017
单击使用不同纸张，启用为打印作业的第一页、其它页和封底选择不同纸张来源和类型设置的设置。

.topic 362020
来源设置始终设置为自动，不要更改。

.topic 362018
选择想要使用的纸张或介质类型。该设置用于调整您所选介质的打印机速度和热熔器温度。
小心
使用不合适的介质设置可能会损坏打印机。例如，使用纸张设置来打印投影胶片可能导致投影胶片损坏和打印机卡纸。

.topic 362016
单击自定义以创建并修改自定义纸张尺寸的信息。

.topic 372050
输入自定义纸张尺寸的名称。输入自定义纸张尺寸的名称、宽度和高度之后，单击保存以保存您的更改。然后，选择确定。您的自定义纸张尺寸现在列在纸张选项卡的尺寸下拉列表中。

.topic 372051
保存、删除或重命名所选的自定义纸张尺寸。已保存或重命名的尺寸显示在纸张选项卡的尺寸下拉列表中。

.topic 381411
输入所选的自定义纸张尺寸宽度。如果输入的尺寸太小或太大，驱动程序将自动为您调整尺寸。

.topic 381421
输入所选的自定义纸张尺寸高度。如果输入的尺寸太小或太大，驱动程序将自动为您调整尺寸。

.topic 372052
单击使用毫米/使用英寸，指定是以毫米还是以英寸为单位定义自定义纸张尺寸。

.topic 381021
输入想要打印的份数 (1-999)。应用程序中的份数设置通常将覆盖驱动程序中的份数设置。

.topic 381025

选择一同打印多页文档的份数。选择该选项会降低多页作业打印的速度。

.topic 381031
选择该选项后，如果正面向上查看打印页面或信封上的文字，页面高度大于宽度。象平常一样进纸；必要时旋转页面上的图像。

.topic 381032
选择该选项后，如果正面向上查看打印页面或信封上的文字，页面宽度大于高度。象平常一样进纸；必要时旋转页面上的图像。

.topic 0
选择后可使纸张上的文档图像旋转 180 度。如果信封上寄信人地址模糊不清，请尝试该设置，从而使信封进入打印机时，寄信人地址区域首先送入打印机。

.topic 381050
单击关于或 HP 徽标以显示打印机驱动程序的版本信息。

.topic 398001
卡塞恢复开启后，如果出现卡纸，则会重新打印该页。
卡塞恢复关闭后，如果出现卡纸，则不重新打印该页。
卡塞恢复关闭后，打印速度更快。

.topic 398002
卡塞恢复启用后，如果出现卡纸，则会重新打印该页。
卡塞恢复关闭后，如果出现卡纸，则不重新打印该页。
卡塞恢复关闭后，打印速度更快。

.topic 398004
状态消息开启后，发生错误时，错误消息会显示在计算机屏幕上。

.topic 398005
状态消息关闭后，发生错误时，错误消息不会显示在计算机屏幕上。

.topic 398006
按开始启动清洁页面过程。 完成该过程需要大约 2 分钟的时间。

.topic 398011
打印浓度控制页面上使用多少碳粉。

.topic 398015
常规 Courier 字体使用正常深浅度的 TrueType Courier 或 Courier New 打印所有文本。
暗 Courier 字体使用深浅度高的 TrueType Courier 或 Courier New 打印所有文本，不更改应用程序中的字体属性。

.topic 398016
常规 Courier 字体使用正常深浅度的 TrueType Courier 或 Courier New 打印所有文本。
暗 Courier 字体使用深浅度高的 TrueType Courier 或 Courier New 打印所有文本，不更改应用程序中的字体属性。

.topic 409910
单击软件更新按钮以启用惠普网页，该网页可使您为您的 HP LaserJet 打印机下载最新软件。

.topic 410000
单击确定，开始打印清洁页。状态栏会显示已经打印了多少清洁页。完成该过程需要大约 2 分钟的时间。该过程完成时，会出现一个对话框，说明清洁实用程序成功完成。