Принтер HP LaserJet 1020

Руководство пользователя


Принтер HP LaserJet 1020

Информация о товарных знаках и авторских правах

Авторские права и лицензия

© Copyright 2015 HP Development Company, L.P.

Копирование, адаптация или перевод без предварительного письменного разрешения запрещены, за исключением случаев, разрешенных законом об авторских правах.

Информация, содержащаяся в этом документе, может быть изменена без предварительного уведомления.

Гарантии на изделия и услуги HP устанавливаются в специальных гарантийных положениях, прилагаемых к таким изделиям и услугам. Ничто из сказанного в настоящем документе не должно истолковываться как дополнительная гарантия. HP не несет ответственности за технические или редакторские ошибки или упущения, содержащиеся в настоящем документе.

Edition 1, 11/2015

Информация о торговых марках

Microsoft®, Windows®, Windows XP® и Windows Vista® являются зарегистрированными в США товарными знаками Microsoft Corporation.

Название ENERGY STAR® и знак ENERGY STAR® являются зарегистрированными в США товарными знаками.


Основы работы с принтером

В этой главе приводится информация по следующим темам:

  • Быстрый доступ к дополнительной информации
  • Спецификация принтера
  • Компоненты принтера
  • Панель управления принтера
  • Пути прохождения носителя для печати
  • Подключение принтера
  • Программное обеспечение принтера
  • Информационная страница принтера
  • Выбор носителя для печати


Основы работы с принтером

Быстрый доступ к дополнительной информации

В приведенных ниже разделах можно найти ссылки на источники дополнительной информации о принтере HP LaserJet 1020.

В этом разделе приводится информация по следующим темам:

  • Ссылки в Интернете для получения драйверов, программного обеспечения и поддержки
  • Ссылки в руководстве пользователя
  • Дополнительная информация


Основы работы с принтером

Ссылки в Интернете для получения драйверов, программного обеспечения и поддержки

Если потребуется обратиться в компанию HP для получения обслуживания или поддержки, используйте одну из следующих ссылок.

В этом разделе приводится информация по следующим темам:

  • Принтер HP LaserJet 1020


Основы работы с принтером

Принтер HP LaserJet 1020

  • •

    В США см. http://www.hp.com/support/lj1020/.

  • •

    В других странах/регионах см. http://www.hp.com/.


Основы работы с принтером

Ссылки в руководстве пользователя

  • •

    Компоненты принтера (расположение компонентов принтера)

  • •

    Замена картриджа

  • •

    Решение проблем

  • •

    Заказ расходных материалов

http://www.hp.com http://www.hpe.com http://www.compaq.com


Основы работы с принтером

Дополнительная информация

  • •

    Руководство пользователя на компакт-диске. Подробная информация по использованию принтера и устранению его неполадок. Находится на компакт-диске, прилагаемом к принтеру.

  • •

    Интерактивная справка. Информация о параметрах, доступных в драйверах принтера. Для просмотра файла справки откройте интерактивную справку в драйвере принтера.

  • •

    Руководство пользователя (электронное) в формате HTML. Подробная информация по использованию принтера и устранению его неполадок. См. http://www.hp.com/support/lj1020/. После установки соединения выберите Manuals (Руководства).


Основы работы с принтером

Спецификация принтера

Ниже дана спецификация принтера HP LaserJet 1020.

В этом разделе приводится информация по следующим темам:

  • Принтер HP LaserJet 1020


Основы работы с принтером

Принтер HP LaserJet 1020

  • •

    14 страниц в минуту (стр./мин.) для носителя формата A4 и 15 стр./мин. для носителя формата Letter.

  • •

    Вывод первой страницы не более чем через 10 секунд.

  • •

    FastRes 1200. 1200 т/д фактического качества вывода (600 на 600 на 2 т/д при использовании технологии HP Resolution Enhancement [REt]).

  • •

    Основной подающий лоток на 150 листов

  • •

    Гнездо первоочередной подачи

  • •

    Объем вывода 100 листов.

  • •

    Режим EconoMode (экономия тонера).

  • •

    Печать водяных знаков, буклетов, нескольких страниц на одном листе (N страниц на листе), а также первой страницы на другом носителе, отличном от носителя остальной части документа.

  • •

    2 Мб ОЗУ.

  • •

    Картридж на 2000 страниц.

  • •

    Возможность подключения к высокоскоростной шине USB 2.0.

  • •

    Выключатель питания.


Основы работы с принтером

Компоненты принтера

На приведенных ниже рисунках обозначены компоненты принтера HP LaserJet 1020.

Расположение компонентов спереди принтера

1 | Индикатор внимания.
2 | Индикатор готовности.
3 | Дверца доступа к картриджу.
4 | Поддон для вывода носителя.
5 | Гнездо первоочередной подачи.
6 | Основной подающий лоток на 150 листов.
7 | Выходной приемник.

Расположение компонентов сзади принтера

1 | Выключатель.
2 | Разъем шнура питания.
3 | Порт USB.


Основы работы с принтером

Панель управления принтера

На панели управления принтера расположены два индикатора. С помощью данных индикаторов можно определить состояние принтера.

Расположение панели управления

1 | Индикатор внимания. Указывает на то, что подающий лоток принтера пуст, открыта дверца доступа к картриджу, картридж отсутствует или указывает на другие ошибки. Для получения дополнительной информации см. Информационная страница принтера.
2 | Индикатор готовности. Указывает на то, что принтер готов к печати.

ПРИМЕЧАНИЕ.Описание схемы индикаторов см. в разделе Схема состояния индикаторов.


Основы работы с принтером

Пути прохождения носителя для печати

В следующих разделах описываются входные лотки и выходной лоток.

В этом разделе приводится информация по следующим темам:

  • Гнездо первоочередной подачи
  • Основной подающий лоток
  • Выходной приемник


Основы работы с принтером

Гнездо первоочередной подачи

Гнездо первоочередной подачи следует использовать для загрузки в принтер одного листа бумаги, конверта, почтовой открытки, этикетки или прозрачной пленки. Данное гнездо можно также использовать для печати первой страницы документа на носителе, отличном от носителя остальной части документа.

Направляющие обеспечивают правильную подачу носителя для печати в принтер, а также ровную печать (без перекосов носителя). При загрузке носителя положение направляющих следует отрегулировать в соответствии с шириной носителя.

нахождение лотка приоритетной подачи

Подробнее о типах материалов для печати см. в Выбор бумаги или другого носителя.


Основы работы с принтером

Основной подающий лоток

Основной входной лоток с доступом с передней стороны принтера рассчитан на загрузку до 150 листов бумаги или других материалов для печати плотностью 75 г/м2. Подробнее о характеристиках материалов для печати см. в Эксплуатационные характеристики принтера.

Направляющие обеспечивают правильную подачу носителя для печати в принтер, а также ровную печать (без перекосов носителя). Основной подающий лоток оснащен боковой и передней направляющими носителя. При загрузке носителя положение направляющих следует отрегулировать в соответствии с длиной и шириной используемого носителя.

нахождение основного входного лотка


Основы работы с принтером

Выходной приемник

Выходной приемник расположен в верхней части принтера. Здесь в правильном порядке складывается отпечатанный носитель. Наличие поддона для носителя обеспечивает надежную укладку листов в стопку при печати больших заданий.


Основы работы с принтером

Подключение принтера

В принтере HP LaserJet 1020 есть поддержка высокоскоростного подключения USB 2.0.

В этом разделе приводится информация по следующим темам:

  • Подключение кабеля USB


Основы работы с принтером

Подключение кабеля USB

  1. 1.

    Подключите кабель USB к принтеру.

  2. 2.

    После получения соответствующего указания в процессе установки программного обеспечения другой конец кабеля USB подключите к компьютеру.

    подключение кабеля USB


Основы работы с принтером

Программное обеспечение принтера

В приведенных ниже разделах описываются поддерживаемые операционные системы, а также программное обеспечение, прилагаемое к принтеру HP LaserJet 1020.

ПРИМЕЧАНИЕ.Программное обеспечение переведено не на все языки.

В этом разделе приводится информация по следующим темам:

  • Поддерживаемые операционные системы
  • Программное обеспечение для компьютеров Windows
  • Драйверы принтера
  • Свойства принтера (драйвер)
  • Интерактивная справка по свойствам принтера
  • Приоритеты параметров печати


Основы работы с принтером

Поддерживаемые операционные системы

К принтеру прилагается программное обеспечение для следующих операционных систем:

  • •

    Windows Vista (32- и 64-разрядная версии)

  • •

    Windows XP (32- и 64-разрядная версии);

  • •

    Windows 7 (32- и 64-разрядная версии)

  • •

    Windows Server 2003 (32- и 64-разрядная)

    Для получения дополнительной информации о модернизации операционной системы с версии Windows 2000 Server до версии Windows Server 2003, использовании функции указания и печати в Windows Server 2003 или использовании служб терминалов и печати в Windows Server 2003 посетите веб-узел http://www.microsoft.com/.


Основы работы с принтером

Программное обеспечение для компьютеров Windows

В приведенных ниже разделах предлагаются инструкции по установке программного обеспечения принтера в различных операционных системах Windows, а также программного обеспечения, доступного всем пользователям принтера.

В этом разделе приводится информация по следующим темам:

  • Установка программного обеспечения для всех других операционных систем


Основы работы с принтером

Установка программного обеспечения для всех других операционных систем

Вставьте прилагаемый к принтеру компакт-диск с программным обеспечением в устройство чтения компакт-дисков компьютера. Следуйте инструкциям по установке, отображаемым на экране.

ПРИМЕЧАНИЕ.Если начальный экран не появится, щелкните на кнопке Пуск на панели задач Windows, выберите элемент Выполнить, введите Z:\setup (где Z - это буква устройства чтения компакт-дисков) и щелкните на кнопке OK.


Основы работы с принтером

Драйверы принтера

Драйвер принтера - это компонент программного обеспечения, обеспечивающий доступ к функциям принтера и возможность взаимодействия компьютера с принтером.


Основы работы с принтером

Свойства принтера (драйвер)

От свойств принтера зависит работа принтера. Можно изменять параметры по умолчанию, такие как формат и тип материала для печати, печать нескольких страниц на одном листе (Печать N страниц на листе), разрешение и водяные знаки. Свойства принтера можно открыть следующими способами.

  • •

    Из приложения, используемого для печати. При этом изменяются только параметры для текущего приложения.

  • •

    Через параметры ОС Windows. При этом изменяются параметры по умолчанию для всех будущих заданий печати.

ПРИМЕЧАНИЕ.Так как в различных приложениях используются разные способы доступа к свойствам принтера, в следующем разделе приводятся самые распространенные способы, используемые в Windows Vista, 7 и Windows XP.

Чтобы изменить параметры только для текущего приложения

ПРИМЕЧАНИЕ.Несмотря на то, что действия могут отличаться для различных приложений, это наиболее распространенный способ.

  1. 1.

    В меню Файл приложения выберите пункт Печать.

  2. 2.

    В диалоговом окне Печать нажмите Свойства.

  3. 3.

    Измените параметры и нажмите OK.

Изменение параметров по умолчанию для всех будущих заданий печати в Windows

  1. 1.

    Windows Vista или Windows 7: Нажмите кнопку Пуск, выберите Панель управления, а затем выберите Принтер в категории Программное обеспечение и звук.

    Windows XP и Windows Server 2003 (при использовании вида меню "Пуск" по умолчанию): Щелкните Пуск, а затем Принтеры и факсы.

    Windows XP и Windows Server 2003 (при использовании классического меню "Пуск"): Нажмите Пуск, выберите Настройка, а затем Принтеры.

  2. 2.

    Щелкните правой кнопкой мыши значок драйвера и выберите Настройки печати.


Основы работы с принтером

Интерактивная справка по свойствам принтера

В веб-справке по свойствам принтера (драйвер) содержатся сведения об определенных функциях свойств принтера. В веб-справке приводятся пошаговые инструкции по изменению параметров принтера по умолчанию. Для некоторых драйверов в веб-справке приведены инструкции по использованию контекстной справки. В контекстной справке описываются функции драйвера, которые используются в настоящий момент.

Доступа к веб-справке по свойствам принтера

  1. 1.

    В приложении выберите Файл и Печать.

  2. 2.

    Нажмите Свойства, затем - Справка.


Основы работы с принтером

Приоритеты параметров печати

Изменить параметры печати для данного принтера можно двумя способами: в программном приложении или в драйвере принтера. Изменения в драйвере принтера имеют более низкий приоритет, чем изменения в программном приложении. Изменения в программном приложении, сделанные в диалоговом окне "Параметры страницы", имеют более высокий приоритет, чем изменения в диалоговом окне "Печать".

В этом разделе приводится информация по следующим темам:

  • Страница с информацией о принтере


Основы работы с принтером

Страница с информацией о принтере

Если какой-либо из параметров печати можно изменить несколькими перечисленными выше способами, воспользуйтесь тем способом, который имеет самый высокий приоритет.


Основы работы с принтером

Информационная страница принтера

Пробная страница принтера является также его информационной страницей, размещенной в памяти принтера. Пробную страницу принтера можно распечатать во время его установки. Если эта страница распечаталась, принтер установлен правильно.

В этом разделе приводится информация по следующим темам:

  • Пробная страница принтера


Основы работы с принтером

Пробная страница принтера

На пробной странице приводится информация о параметрах драйвера и портов принтера. На этой странице также приводится информация об имени и модели принтера, имени компьютера и т.д. Пробную страницу можно распечатать с помощью драйвера принтера.


Основы работы с принтером

Выбор носителя для печати

Принтеры HP LaserJet обеспечивают превосходное качество печати. Они позволяют печатать документы на самых различных носителях, например, на отрывной бумаге (в том числе на бумаге, изготовленной из вторичного сырья), конвертах, этикетках, прозрачной пленке, писчей бумаге и бумаге нестандартного формата. Скорость и качество печати в значительной степени зависят от таких свойств носителя, как плотность, фактура поверхности и содержание влаги.

Принтер рассчитан на работу с различными носителями для печати, отвечающими требованиям, изложенным в настоящем руководстве пользователя. Применение носителя, не соответствующего указанным требованиям, может привести к следующим последствиям:

  • •

    Низкое качество печати.

  • •

    Частые замятия носителя.

  • •

    Преждевременный износ принтера, требующий его ремонта.

Для достижения наилучших результатов используйте бумагу и материалы для печати HP. Компания HP не может порекомендовать использование других брендов. Компания HP, не являясь изготовителем такой продукции, не имеет возможности обеспечить и контролировать их качество.

В некоторых случаях неудовлетворительное качество печати наблюдается даже при печати на носителе, отвечающем всем требованиям, изложенным в этом руководстве пользователя. Причиной этого может быть неправильное обращение, неприемлемая температура и влажность воздуха или иные обстоятельства, не зависящие от компании HP.

Перед закупкой носителя для печати крупными партиями следует убедиться в том, что он отвечает требованиям, изложенным в настоящем руководстве пользователя и в рекомендациях HP LaserJet printer family media guide. Эти рекомендации можно загрузить с Web-узла http://www.hp.com/support/ljpaperguide/ или посмотреть дополнительную информацию о заказе этих рекомендаций в разделе Заказ расходных материалов. Всегда проверяйте носитель для печати перед его закупкой крупными партиями.

ПРЕДУПРЕЖДЕНИЕ.Использование носителя, не соответствующего требованиям, установленным компанией HP, может привести к повреждению принтера и необходимости его ремонта. На такой ремонт гарантия или соглашения на техническое обслуживание HP не распространяются.

В этом разделе приводится информация по следующим темам:

  • Поддерживаемые форматы носителя


Основы работы с принтером

Поддерживаемые форматы носителя

Для получения информации о поддерживаемых форматах носителя см. Эксплуатационные характеристики принтера.


Функции печати

В этой главе приводится информация по следующим темам:

  • Подача вручную
  • Отмена задания на печать
  • Знакомство с параметрами качества печати
  • Оптимизация качества печати при работе с разными типами носителя
  • Правила использования носителя
  • Выбор бумаги или другого носителя
  • Загрузка носителя для печати в подающие лотки
  • Печать на конвертах
  • Печать нескольких конвертов
  • Печать на прозрачной пленке или этикетках
  • Печать на фирменных и печатных бланках
  • Печать на носителе нестандартного формата и карточках
  • Печать на обеих сторонах бумаги (двусторонняя печать вручную)
  • Печать нескольких страниц на одном листе (печать N страниц на листе)
  • Печать буклетов
  • Печать водяных знаков


Функции печати

Подача вручную

Подачу вручную можно использовать при печати задания на смешанном носителе, например, печать конверта, затем письма, затем опять конверта и т.д. Конверт необходимо подавать в гнездо первоочередной подачи, а фирменный бланк для письма в основной подающий лоток.

Печать с использованием подачи вручную

  1. 1.

    Откройте свойства принтера (или настройки печати в ОС Windows 2000 и XP). Инструкции см. в Свойства принтера (драйвер).

  2. 2.

    На вкладке Бумага/Качество из списка Источник подачи выберите Подача вручную.

  3. 3.

    Выполните подачу носителя в гнездо первоочередной подачи и щелкните на Продолжить.


Функции печати

Отмена задания на печать

Задание на печать можно отменить из программного приложения или в очереди печати.

Чтобы прекратить печать немедленно, следует извлечь оставшуюся бумагу из принтера. После остановки принтера воспользуйтесь одним из описанных ниже вариантов.

  • •

    Программное приложение. Как правило, на экране на некоторое время появляется соответствующее диалоговое окно, позволяющее отменить задание на печать.

  • •

    Очередь печати Windows. Если задание находится в очереди печати (в памяти компьютера) или в спулере печати, его оттуда можно удалить. Щелкните на Пуск, Настройка и Принтеры или Принтеры и факсы. Дважды щелкните на значке принтера HP LaserJet 1020, чтобы открыть окно, и выберите задание на печать, а затем нажмите на кнопку Удалить или Отмена.

Если компьютер не прекратил передачу задания печати на принтер, индикаторы состояния на панели управления принтера будут продолжать мигать. В этом случае следует удалить задание из очереди печати или дождаться окончания передачи данных компьютером. После этого принтер возвратится в режим готовности.


Функции печати

Знакомство с параметрами качества печати

Параметры качества печати влияют на яркость печати на странице, а также на стиль отображения графических изображений. Кроме того, параметры качества печати позволяют оптимизировать качество печати с учетом особенностей конкретного типа носителя. Для получения дополнительной информации см. Оптимизация качества печати при работе с разными типами носителя.

В соответствии с различными типами печатаемых заданий эти параметры можно изменить в свойствах принтера. Имеются следующие параметры:

  • •

    FastRes 1200. Этот параметр обеспечивает разрешение 1200 т/д фактического качества вывода (600 на 600 на 2 т/д при использовании технологии HP Resolution Enhancement [REt]).

  • •

    600 dpi. Этот параметр обеспечивает вывод с разрешением 600 на 600 т/д при использовании технологии Resolution Enhancement (REt) для улучшения качества текста.

  • •

    EconoMode (экономия тонера). Печать текста с пониженным расходом тонера. Этот параметр полезен при печати черновых документов. Этот параметр включается независимо от других параметров качества печати.

  1. 1.

    Откройте свойства принтера (или настройки печати в ОС Windows 2000 и XP). Инструкции см. в Свойства принтера (драйвер).

  2. 2.

    На вкладке Окончательная обработка выберите необходимый параметр качества печати.

ПРИМЕЧАНИЕ.Не все функции принтера доступны для всех драйверов или операционных систем. Информацию о наличии функций для конкретного драйвера можно найти в интерактивной справке по свойствам принтера (в драйвере).

ПРИМЕЧАНИЕ.Чтобы изменить параметры качества печати для всех будущих заданий печати, откройте свойства печати через меню Пуск на панели задач Windows. Чтобы изменить параметры качества печати только для текущего приложения, откройте свойства печати из меню Настройка печати в используемом для печати приложении. Подробнее см. в Свойства принтера (драйвер).


Функции печати

Оптимизация качества печати при работе с разными типами носителя

Выбор параметра типа носителя для печати определяет температуру термоэлемента принтера. Правильный выбор режима печати для конкретного типа носителя позволяет добиться максимального качества печати.

В принтере HP LaserJet 1020 представлен ряд режимов печати, которые позволяют устройству выполнять печать на различных носителях. В представленной ниже таблице приводится обзор режимов печати драйвера.

ПРИМЕЧАНИЕ.При использовании таких режимов печати, как КАРТОЧКИ, КОНВЕРТ, ЭТИКЕТКА и ГРУБАЯ БУМАГА, принтер делает паузы между страницами, поэтому скорость печати снижается.

Режимы печати драйвера по умолчанию
Режим | Носитель для печати
ОБЫЧНАЯ БУМАГА | 75 - 104 г/м2
ЛЕГКАЯ БУМАГА | < 75 г/м2
ПЛОТНАЯ БУМАГА | от 90 до 105 г/м2
КАРТОЧКИ | Карточки или толстый носитель
ПРОЗРАЧНАЯ ПЛЕНКА | 4-мил; 0,1 монохромная прозрачная пленка (OHT)
КОНВЕРТ | Стандартные конверты
ЭТИКЕТКА | Стандартные этикетки HP LaserJet
ВЫСОКОСОРТНАЯ БУМАГА | Высокосортная бумага
ГРУБАЯ БУМАГА | Грубая бумага
ЦВЕТНАЯ БУМАГА | Обычный носитель
ФИРМЕННЫЙ БЛАНК | Обычный носитель
ПЕЧАТНЫЙ БЛАНК | Обычный носитель
ПЕРФОРИРОВАННАЯ БУМАГА | Обычный носитель
БУМАГА ИЗ ВТОРИЧНОГО СЫРЬЯ | Обычный носитель
КАЛЬКА | Обычный носитель


Функции печати

Правила использования носителя

В следующих разделах приведены правила и инструкции по печати на прозрачной пленке, конвертах и другом специальном носителе. Правила и характеристики предназначены для помощи в выборе носителя, для которого выполняется оптимизация качества печати, а также для предупреждения использования носителя, который может вызвать замятия в принтере или повредить его.

В этом разделе приводится информация по следующим темам:

  • Бумага
  • Этикетки
  • Прозрачная пленка
  • Конверты
  • Карточки и плотный носитель
  • Фирменные и печатные бланки


Функции печати

Бумага

Для достижения наилучших результатов используйте бумагу плотностью не менее 75 г/м2. Проверьте качество бумаги и удостоверьтесь в отсутствии надрезов, надрывов, разрывов, пятен, бумажной и иной пыли, морщин, пустот и неровных или загибающихся краев.

В случае сомнений в отношении типа загружаемой в принтер бумаги (например, высокосортная бумага или бумага из вторичного сырья) необходимую информацию можно найти на ее упаковке.

Использование некоторых видов бумаги может привести к ухудшению качества печати, замятиям или повреждению принтера.

Использование бумаги
Симптом | Проблема с бумагой | Решение
Низкое качество печати или недостаточная фиксация тонера. Проблемы при подаче. | Слишком высокое содержание влаги, слишком грубая поверхность, слишком гладкая поверхность или наличие тисненого рисунка. Дефектная партия бумаги. | Попробуйте использовать другой вид бумаги с гладкостью от 100 до 250 единиц по Шеффилду с содержанием влаги от 4 до 6%. Проверьте принтер и убедитесь, что выбран соответствующий тип носителя.
Пропуски в распечатке, замятия или скручивание. | Неправильные условия хранения. | Бумагу следует хранить на ровной горизонтальной поверхности во влагонепроницаемой упаковке.
Серый фон на распечатках. | Слишком плотная бумага. | Используйте менее плотную бумагу.
Чрезмерное скручивание. Проблемы при подаче. | Слишком высокое содержание влаги, неправильная ориентация волокон или коротковолокнистая структура. | Используйте длинноволокнистую бумагу. Проверьте принтер и убедитесь, что выбран соответствующий тип носителя.
Замятие или повреждение принтера. | Вырезы или перфорация. | Не используйте бумагу с вырезами или перфорацией.
Проблемы при подаче. | Неровные края. | Используйте бумагу приемлемого качества.

ПРИМЕЧАНИЕ.При печати на этом принтере тонер закрепляется на бумаге за счет давления и высокой температуры. Перед печатью на цветной бумаге или печатных бланках следует убедиться, что они отпечатаны чернилами, выдерживающими высокую температуру. Максимальной температурой принтера является 200° C в течение 0,1 секунды.

Не следует использовать фирменные бланки, изготовленные с применением низкотемпературных чернил, используемых в некоторых видах термографии.

Не следует использовать фирменные бланки с рельефным изображением.

Не используйте прозрачную пленку, предназначенную для струйных принтеров или других низкотемпературных принтеров. Используйте только прозрачную пленку, которая предназначена для использования в принтерах HP LaserJet.


Функции печати

Этикетки

Специалисты компании HP рекомендуют выполнять подачу этикеток в гнездо первоочередной подачи.

ПРЕДУПРЕЖДЕНИЕ.Не подавайте лист с этикетками в принтер более одного раза. Клеевые материалы могут повредить принтер.

В этом разделе приводится информация по следующим темам:

  • Конструкция этикеток


Функции печати

Конструкция этикеток

При выборе этикеток следует обращать внимание на перечисленные ниже характеристики.

  • •

    Клеевые материалы. Клеевой материал на обороте этикеток должен выдерживать максимальную температуру принтера, равную 200° C.

  • •

    Расположение на листе. Используйте только листы с этикетками без открытых участков клейкой подложки между ними. Открытые участки клейкой подложки могут привести к отделению этикеток от листа и трудно устранимым замятиям в принтере.

  • •

    Скручивание. В принтер следует подавать только листы с этикетками, сохраняющие плоскую форму, с максимальным скручиванием не более 13 мм в любом направлении.

  • •

    Состояние. Не следует использовать листы с этикетками, на поверхности которых имеются морщины, пузыри или иные признаки отслаивания.


Функции печати

Прозрачная пленка

Прозрачная пленка должна выдерживать максимальную температуру принтера, равную 200° C.


Функции печати

Конверты

Специалисты компании HP рекомендуют выполнять подачу конвертов в гнездо первоочередной подачи.

В этом разделе приводится информация по следующим темам:

  • Конструкция конвертов
  • Конверты со швами на обоих краях
  • Конверты с клейкими полосками или клапанами
  • Хранение конвертов


Функции печати

Конструкция конвертов

Конструкция конвертов имеет существенное значение. Конверты разных изготовителей и даже конверты в одной упаковке конкретного изготовителя могут резко различаться качеством клеевых швов. Качество изготовления конвертов определяет качество печати на них. При выборе конвертов следует обращать внимание на перечисленные ниже характеристики.

  • •

    Плотность. Использование конвертов из бумаги плотностью более 90 г/м2 может привести к образованию замятий.

  • •

    Конструкция. Подавать в принтер разрешается только конверты, сохраняющие плоскую форму с максимальным скручиванием не более 6 мм без содержания внутри воздуха. Конверты, содержащие воздух, могут вызвать проблемы. Не используйте конверты, которые имеют запоры, защелки, затяжные шнуры, прозрачные окошки, отверстия, перфорацию, вырезы, содержат синтетические материалы, марки или тисненые рисунки. Не используйте конверты с клеящими веществами, которые не требуют для склеивания применять увлажнение, но требуют применять давление.

  • •

    Состояние. Не допускается использовать для печати конверты с морщинами, надрывами или иными дефектами. Убедитесь, что на конверте отсутствуют какие-либо плавящиеся вещества.

  • •

    Формат. Формат конвертов может быть от 90 на 160 мм до 178 на 254 мм.


Функции печати

Конверты со швами на обоих краях

На таких конвертах швы располагаются на прилегающих друг к другу краях конверта, а не по диагонали. Подобная конструкция повышает вероятность образования морщин при печати на конверте. При печати на подобных конвертах следует убедиться, что швы доходят до самого угла конверта, как показано на рисунке.

1 | Приемлемая конструкция конверта.
2 | Неприемлемая конструкция конверта.


Функции печати

Конверты с клейкими полосками или клапанами

Применяемые для изготовления конвертов с самоклеющимися полосками или несколькими клапанами для запечатывания клеевые материалы должны выдерживать возникающее в принтере давление и температуру. Максимальная температура принтера равна 200° C. Дополнительные клапаны и полоски могут увеличить вероятность образования на конвертах складок и морщин или замятий в принтере.


Функции печати

Хранение конвертов

Соблюдение правил хранения конвертов способствует повышению качества печати. Конверты следует хранить на плоской поверхности в горизонтальном положении. Попадание внутрь конвертов воздуха может привести к появлению морщин и складок во время печати.


Функции печати

Карточки и плотный носитель

Принтер рассчитан на загрузку в подающие лотки многих типов карточек, включая каталожные карточки и почтовые открытки. Характеристики некоторых карточек обеспечивают более высокое качество печати, так как их конструкция лучше подходит для печати на лазерном принтере.

Для обеспечения оптимального качества печати не следует использовать бумагу плотностью более 157 г/м2. Слишком плотная бумага может стать причиной сбоев при подаче, проблем при укладке, замятий бумаги, некачественного закрепления тонера, низкого качества печати или сильного механического износа.

ПРИМЕЧАНИЕ.Печать на более плотной бумаге возможна в случае неполной загрузки подающего лотка и использования бумаги с гладкостью поверхности от 100 до 180 единиц по Шеффилду.

В этом разделе приводится информация по следующим темам:

  • Конструкция карточек
  • Поля на карточках


Функции печати

Конструкция карточек

  • •

    Гладкость. Карточки плотностью 135-157 г/м2 должны иметь гладкость от 100 до 180 единиц по Шеффилду. Карточки плотностью 60-135 г/м2 должны иметь гладкость от 100 до 250 единиц по Шеффилду.

  • •

    Конструкция. Карточки должны сохранять плоскую форму с максимальным скручиванием не более 5 мм.

  • •

    Состояние. Не допускается использование для печати карточек с морщинами, надрывами или иными дефектами.

  • •

    Формат. Для печати допускается использовать только карточки следующего формата:

    • ◦

      Минимум: 76 на 127 мм.

    • ◦

      Максимум: 216 на 356 мм.


Функции печати

Поля на карточках

Поля следует устанавливать шириной не менее 2 мм от края.


Функции печати

Фирменные и печатные бланки

Фирменный бланк является бумагой повышенного качества, которая в большинстве случаев производится с водяными знаками, иногда с хлопковым волокном, имеет различный цвет и соответствует бумаге, которая используется для изготовления конвертов. Печатные бланки выполняются на бумаге различного типа, как на бумаге повышенного качества, так и на бумаге из вторичного сырья.

Большинство производителей поставляет широкий ряд оптимизированной для печати на лазерном принтере бумаги. Они гарантируют, что их бумага отлично подходит для печати на лазерном принтере.

ПРИМЕЧАНИЕ.При печати на лазерных принтерах небольшие отклонения качества являются обычным явлением. Эти отклонения невидимы при печати на обычной бумаге. Однако их можно увидеть при печати на печатных бланках, так как линии и поля уже помещены на странице.

Чтобы избежать проблем при использовании печатных бланков, бумаги с тиснеными рисунками и фирменных бланков, соблюдайте следующие правила:

  • •

    Избегайте использования бланков, отпечатанных с применением низкотемпературных чернил (используемых в некоторых видах термографии).

  • •

    Используйте печатные и фирменные бланки, которые были напечатаны с использованием офсетной литографии и гравировки.

  • •

    Используйте бланки, которые были отпечатаны с применением устойчивых к высокой температуре чернил, которые не плавятся, не испаряются и не выделяют опасных газов при нагревании до 200° C в течение 0,1 секунды. Обычно этим качествам соответствуют закрепленные окислением чернила или чернила на основе масла.

  • •

    При предварительной печати бланков убедитесь, что влажность бумаги не изменилась и что не используются материалы, которые изменяют электрические и физические свойства бумаги. Бланки нужно хранить в изолированной от влаги среде, чтобы предотвратить изменение содержания влаги при хранении.

  • •

    Избегайте обработки печатных бланков, которые уже были использованы или на которых нанесено какое-либо покрытие.

  • •

    Не используйте бумагу с тисненым покрытием или фирменные бланки с рельефным рисунком.

  • •

    Не используйте бумагу, которая имеет текстурную поверхность.

  • •

    Не используйте бумагу, на поверхности которой находится распыленное вещество и другие материалы, которые препятствуют слипанию печатных бланков между собой.


Функции печати

Выбор бумаги или другого носителя

Принтеры HP LaserJet обеспечивают превосходное качество печати документов. При этом для печати можно использовать широкий ассортимент носителя, например, бумагу (включая сорта, состоящие на 100% из продуктов переработанного волокна), конверты, этикетки, прозрачную пленку и носитель нестандартного формата. Принтер поддерживает перечисленные ниже форматы.

  • •

    Минимум: 76 на 127 мм.

  • •

    Максимум: 216 на 356 мм.

Скорость и качество печати в большой степени зависят от таких характеристик бумаги, как плотность, фактура поверхности и содержание влаги. Для достижения максимального качества печати следует использовать только высококачественный носитель, предназначенный для печати на лазерных принтерах. Для получения подробной информации о характеристиках бумаги и носителя см. Выбор носителя для печати.

ПРИМЕЧАНИЕ.Перед покупкой больших партий бумаги следует проверять качество печати на образце. Поставщик носителя для печати должен быть ознакомлен с требованиями, изложенными в HP LaserJet printer family print media guide (Руководство по носителю для печати принтеров семейства HP LaserJet) (номер заказа HP: 5851-1468). Для получения дополнительной информации см. Выбор носителя для печати.

В этом разделе приводится информация по следующим темам:

  • Носитель HP
  • Нежелательный носитель для печати
  • Носитель, использование которого может привести к повреждению принтера


Функции печати

Носитель HP

Специалисты компании HP рекомендуют использовать следующий носитель HP:

  • •

    Бумага HP многоцелевого использования.

  • •

    Офисная бумага HP.

  • •

    Бумага для печати HP All-in-One.

  • •

    Бумага HP LaserJet.

  • •

    Бумага HP повышенного качества LaserJet.


Функции печати

Нежелательный носитель для печати

Принтер HP LaserJet 1020 может работать с различными типами носителя. Использование носителя, не отвечающего техническим характеристикам принтера, приведет к ухудшению качества печати и увеличению вероятности возникновения замятий.

  • •

    Не используйте слишком грубую бумагу.

  • •

    Не используйте бумагу с вырезами или перфорацией, отличающуюся от стандартной перфорированной бумаги с 3 отверстиями.

  • •

    Не используйте многостраничные бланки.

  • •

    Не используйте бумагу с водяными знаками при печати сплошных узоров заливки.


Функции печати

Носитель, использование которого может привести к повреждению принтера

В редких случаях носитель может привести к повреждению принтера. Для предотвращения возможных повреждений не следует использовать следующий носитель для печати:

  • •

    Не используйте носитель со скрепками.

  • •

    Не используйте прозрачную пленку, предназначенную для струйных принтеров или других низкотемпературных принтеров. Используйте только прозрачную пленку, которая предназначена для использования в принтерах HP LaserJet.

  • •

    Не используйте фотобумагу, предназначенную для струйных принтеров.

  • •

    Не используйте бумагу с тиснением или покрытием, не предназначенную для температур, используемых термоэлементом принтера. Выбирайте носитель для печати, который способен выдерживать температуру 200° C в течение 0,1 секунды. Компания HP производит ряд носителя для печати, который предназначен для принтера HP LaserJet 1020.

  • •

    Не используйте фирменные бланки, напечатанные красителями, неустойчивыми к высоким температурам, или с термографической печатью. На печатных или фирменных бланках должны использоваться чернила, выдерживающие температуру 200° C в течение 0,1 секунды.

  • •

    Не используйте носитель для печати, который выделяет опасные газы, плавится, деформируется или обесцвечивается при температуре 200° C в течение 0,1 секунды.

Для заказа расходных материалов HP LaserJet в США перейдите на http://www.hp.com/go/ljsupplies/, а в других странах/регионах на http://www.hp.com/ghp/buyonline.html/.


Функции печати

Загрузка носителя для печати в подающие лотки

В следующих разделах описываются принципы загрузки носителя в различные подающие лотки.

ПРЕДУПРЕЖДЕНИЕ.Попытки печатать на листах со складками, сгибами или иными дефектами могут привести к возникновению замятий. Для получения дополнительной информации см. Выбор носителя для печати.

В этом разделе приводится информация по следующим темам:

  • Гнездо первоочередной подачи
  • Основной подающий лоток на 150 листов


Функции печати

Гнездо первоочередной подачи

В гнездо первоочередной подачи можно подавать один лист носителя плотностью до 163 г/м2 или один конверт, один лист прозрачной пленки или одну карточку. Носитель следует подавать верхним краем вперед и стороной для печати вверх. Для предотвращения замятий и перекосов перед подачей носителя необходимо правильно отрегулировать положение боковых направляющих.


Функции печати

Основной подающий лоток на 150 листов

В подающий лоток можно загрузить до 150 листов бумаги плотностью 75 г/м2 или меньшее количество более плотной бумаги, если высота стопки не превышает 25 мм. Носитель следует подавать верхним краем вперед и стороной для печати вверх. Для предотвращения замятий и перекосов необходимо правильно отрегулировать положение боковой и передней направляющих.

ПРИМЕЧАНИЕ.При загрузке нового носителя следует извлечь из подающего лотка старый носитель и выровнять стопку нового носителя. Соблюдение этого правила предупреждает захват принтером нескольких листов одновременно и снижает вероятность возникновения замятий в принтере.


Функции печати

Печать на конвертах

Для печати следует использовать только конверты, предназначенные для лазерных принтеров. Для получения дополнительной информации см. Выбор носителя для печати.

ПРИМЕЧАНИЕ.При печати одного конверта используйте гнездо первоочередной подачи. При печати нескольких конвертов используйте основной подающий лоток.

  1. 1.

    Перед загрузкой конверта раздвиньте направляющие носителя чуть шире конверта.

    Смещение направляющих носителя

    ПРИМЕЧАНИЕ.Если на конверте имеется клапан, расположенный на короткой стороне, конверт следует подавать в принтер стороной с клапаном вперед.

  2. 2.

    Поместите конверт стороной для печати вверх и верхним краем вплотную к левой направляющей носителя.

  3. 3.

    Выровняйте направляющие по ширине конверта.

    Регулировка направляющих носителя для печати

  4. 4.

    Откройте свойства принтера (или настройки печати в ОС Windows 2000 и XP). Инструкции см. в Свойства принтера (драйвер).

  5. 5.

    На вкладке Бумага/Качество в качестве типа носителя для печати выберите Конверт.

    ПРИМЕЧАНИЕ.Не все функции принтера доступны для всех драйверов или операционных систем. Информацию о наличии функций для конкретного драйвера можно найти в интерактивной справке по свойствам принтера (в драйвере).

  6. 6.

    Выполните печать на конверте.

    Для получения информации о подаче носителя вручную см. Подача вручную.


Функции печати

Печать нескольких конвертов

Для печати следует использовать только конверты, предназначенные для лазерных принтеров. Для получения дополнительной информации см. Выбор носителя для печати.

ПРИМЕЧАНИЕ.При печати одного конверта используйте гнездо первоочередной подачи. При печати нескольких конвертов используйте основной подающий лоток.

  1. 1.

    Перед загрузкой конвертов раздвиньте направляющие носителя чуть шире конвертов.

    Смещение направляющих носителя

  2. 2.

    Поместите конверты стороной для печати вверх и верхним краем вплотную к левой направляющей. Загружайте не более 15 конвертов.

    ПРИМЕЧАНИЕ.Если на конвертах имеется клапан, расположенный на короткой стороне, конверты следует подавать в принтер стороной с клапаном вперед.

  3. 3.

    Выровняйте направляющие по ширине конвертов.

    Регулировка направляющих носителя

  4. 4.

    Откройте свойства принтера (или настройки печати в ОС Windows 2000 и XP). Инструкции см. в Свойства принтера (драйвер).

    ПРИМЕЧАНИЕ.Не все функции принтера доступны для всех драйверов или операционных систем. Информацию о наличии функций для конкретного драйвера можно найти в интерактивной справке по свойствам принтера (в драйвере).

  5. 5.

    На вкладке Бумага/Качество в качестве типа носителя для печати выберите Конверт.

  6. 6.

    Выполните печать на конвертах.


Функции печати

Печать на прозрачной пленке или этикетках

Для печати следует использовать только прозрачную пленку и этикетки, предназначенные для лазерных принтеров, например, диапозитив HP и этикетки HP LaserJet. Для получения дополнительной информации см. Выбор носителя для печати.

ПРЕДУПРЕЖДЕНИЕ.Убедитесь, что в окне параметров принтера выбран соответствующий тип носителя для печати, как указано выше. Принтер настраивает температуру термоэлемента в соответствии с выбранным параметром носителя для печати. При печати на специальном носителе, например, на прозрачной пленке или этикетках, эта настройка позволяет предотвратить повреждение носителя при прохождении его через принтер.

ПРЕДУПРЕЖДЕНИЕ.Перед загрузкой следует убедиться в отсутствии на носителе складок или загибов, а также надорванных краев или недостающих этикеток.

  1. 1.

    Один лист следует загружать в гнездо первоочередной подачи, а несколько листов в основной подающий лоток. Носитель следует подавать в принтер верхним краем вперед и стороной для печати (с более шероховатой поверхностью) вверх.

  2. 2.

    Отрегулируйте направляющие носителя.

  3. 3.

    Откройте свойства принтера (или настройки печати в ОС Windows 2000 и XP). Инструкции см. в Свойства принтера (драйвер).

  4. 4.

    На вкладке Бумага/Качество выберите правильный тип носителя для печати.

  5. 5.

    Распечатайте документ.


Функции печати

Печать на фирменных и печатных бланках

Принтер HP LaserJet 1020 может печатать на фирменных и печатных бланках, которые способны выдерживать температуру, равную 200° C.

  1. 1.

    Бумагу следует подавать верхним краем вперед и стороной для печати вверх. Выровняйте направляющие по ширине бумаги.

  2. 2.

    Откройте свойства принтера (или настройки печати в ОС Windows 2000 и XP). Инструкции см. в Свойства принтера (драйвер).

  3. 3.

    На вкладке Бумага/Качество выберите правильный тип носителя для печати.

  4. 4.

    Распечатайте документ.

    Для получения информации о подаче носителя вручную см. Подача вручную.

    ПРИМЕЧАНИЕ.Чтобы распечатать титульный лист многостраничного документа на фирменном бланке, следует загрузить в гнездо первоочередной подачи фирменный бланк стороной для печати вверх, а в основной подающий лоток обычную бумагу.

    Печать титульного листа


Функции печати

Печать на носителе нестандартного формата и карточках

Принтер HP LaserJet 1020 может печатать на носителе или карточках нестандартного формата от 76 на 127 мм до 216 на 356 мм.

Используйте основной подающий лоток для нескольких листов. О поддерживаемых форматов материалов для печати см. в Основной подающий лоток.

ПРЕДУПРЕЖДЕНИЕ.При загрузке носителя в принтер следует следить за тем, чтобы листы не слипались между собой.

  1. 1.

    Бумагу следует подавать узким краем вперед и стороной для печати вверх. Отрегулируйте направляющие по формату носителя.

  2. 2.

    Откройте свойства принтера (или настройки печати в ОС Windows 2000 и XP). Инструкции см. в Свойства принтера (драйвер).

  3. 3.

    На вкладке Бумага/Качество выберите нестандартный формат. Укажите размеры нестандартного носителя.

    ПРИМЕЧАНИЕ.Не все функции принтера доступны для всех драйверов или операционных систем. Информацию о наличии функций для конкретного драйвера можно найти в интерактивной справке по свойствам принтера (в драйвере).

  4. 4.

    Распечатайте документ.

    Для получения информации о подаче носителя вручную см. Подача вручную.

    Печать на носителе нестандартного формата


Функции печати

Печать на обеих сторонах бумаги (двусторонняя печать вручную)

При печати на обеих сторонах листа (двусторонняя печать вручную) листы необходимо пропускать через принтер дважды.

ПРИМЕЧАНИЕ.Двусторонняя печать вручную может привести к загрязнению принтера и снижению качества печати. Для получения инструкций при загрязнении принтера см. Очистка принтера.

  1. 1.

    Откройте свойства принтера (или настройки печати в ОС Windows 2000 и XP). Инструкции см. в Свойства принтера (драйвер).

  2. 2.

    На вкладке Окончательная обработка выберите Печать на обеих сторонах (вручную). Выберите необходимый вариант переплета и нажмите на кнопку OK.

  3. 3.

    Распечатайте документ.

    ПРИМЕЧАНИЕ.Не все функции принтера доступны для всех драйверов или операционных систем. Информацию о наличии функций для конкретного драйвера можно найти в интерактивной справке по свойствам принтера (в драйвере).

  4. 4.

    После печати первой стороны соберите распечатанные листы, переверните стопку печатной стороной вниз и выровняйте стопку.

    Выравнивание распечатанных листов

  5. 5.

    Снова загрузите стопку в подающий лоток. Первая отпечатанная сторона должна быть расположена вниз, нижнем краем к принтеру.

    Печать на второй стороне

  6. 6.

    Для печати на второй стороне щелкните на Продолжить.


Функции печати

Печать нескольких страниц на одном листе (печать N страниц на листе)

В этом режиме пользователь может выбрать число страниц для печати на одном листе бумаги. При печати нескольких страниц на одном листе страницы печатаются с уменьшением масштаба и с соблюдением обычной последовательности их распечатки.

Компоновка страниц при печати нескольких страниц на одном листе

  1. 1.

    Из программы откройте свойства принтера (или настройки печати в ОС Windows 2000 и XP). Инструкции см. в Свойства принтера (драйвер).

  2. 2.

    На вкладке Окончательная обработка выберите правильное число страниц на листе.

    ПРИМЕЧАНИЕ.Не все функции принтера доступны для всех драйверов или операционных систем. Информацию о наличии функций для конкретного драйвера можно найти в интерактивной справке по свойствам принтера (в драйвере).

  3. 3.

    (Дополнительные действия) Чтобы вокруг страниц печаталась рамка, выберите соответствующий флажок. Чтобы указать порядок печати страниц, выберите соответствующий параметр из списка.

  4. 4.

    Распечатайте документ.


Функции печати

Печать буклетов

Буклеты можно печатать на бумаге формата Letter или A4.

  1. 1.

    Загрузите бумагу в основной подающий лоток.

  2. 2.

    Откройте свойства принтера (или настройки печати в ОС Windows 2000 и XP). Инструкции см. в Свойства принтера (драйвер).

  3. 3.

    На вкладке Окончательная обработка выберите параметр Печать на обеих сторонах (вручную). Выберите необходимый вариант переплета и нажмите на кнопку OK. Распечатайте документ.

    ПРИМЕЧАНИЕ.Не все функции принтера доступны для всех драйверов или операционных систем. Информацию о наличии функций для конкретного драйвера можно найти в интерактивной справке по свойствам принтера (в драйвере).

  4. 4.

    После печати первой стороны соберите распечатанные листы, переверните стопку печатной стороной вниз и выровняйте стопку бумаги.

  5. 5.

    Снова загрузите стопку в подающий лоток. Первая отпечатанная сторона должна быть расположена вниз, нижнем краем к принтеру.

    Загрузка бумаги в подающий лоток

  6. 6.

    Выполните печать на второй стороне.

  7. 7.

    Выполните сгибание и сшивание буклета.

    Сгиб и сшивание листов


Функции печати

Печать водяных знаков

Параметр печати водяных знаков можно использовать для печати текста, расположенного "под" текстом существующего документа (на фоне документа). Например, этот режим позволяет сделать в документе пометки Черновик или Конфиденциально, которые распечатываются крупными буквами светло-серого цвета по диагонали на первой или на всех последующих страницах документа.

Страница с водяным знаком

  1. 1.

    Из программы откройте свойства принтера (или настройки печати в ОС Windows 2000 и XP). Инструкции см. в Свойства принтера (драйвер).

  2. 2.

    На вкладке Эффекты выберите необходимый водяной знак.

    ПРИМЕЧАНИЕ.Не все функции принтера доступны для всех драйверов или операционных систем. Информацию о наличии функций для конкретного драйвера можно найти в интерактивной справке по свойствам принтера (в драйвере).

  3. 3.

    Распечатайте документ.


Обслуживание

В этой главе приводится информация по следующим темам:

  • Очистка принтера
  • Замена подающего ролика
  • Очистка подающего ролика
  • Замена подающей пластины принтера
  • Перераспределение тонера
  • Замена картриджа


Обслуживание

Очистка принтера

Очистите внешнюю поверхность принтера чистой тканью, при необходимости смоченной водой.

ПРЕДУПРЕЖДЕНИЕ.Для очистки принтера и пространства вокруг него не используйте чистящие средства, содержащие аммиак.

В процессе эксплуатации принтера внутри него могут скапливаться частицы носителя для печати, тонера и пыли. Со временем эти скопления могут стать причиной ухудшения качества печати, например, начнут появляться грязные пятна и полосы, а также замятия бумаги. Очистка в области картриджа и пути прохождения бумаги позволяет предотвратить появление подобных дефектов.

В этом разделе приводится информация по следующим темам:

  • Очистка области картриджа печати
  • Очистка пути прохождения носителя принтера


Обслуживание

Очистка области картриджа печати

Область картриджа не требует частой очистки. Тем не менее, регулярная очистка этой области поможет повысить качество печати.

  1. 1.

    Выключите питание принтера и отключите шнур питания. Подождите, пока принтер остынет.

    Отсоединение шнура питания

  2. 2.

    Откройте дверцу доступа к картриджу и извлеките картридж.

    ПРЕДУПРЕЖДЕНИЕ.Во избежание повреждения картриджа не оставляйте его на свету. При необходимости картридж можно накрыть светонепроницаемым материалом. Кроме того, не касайтесь черного пористого ролика внутри принтера. Прикосновение к ролику может вывести принтер из строя.

  3. 3.

    С помощью сухой ткани без ворса протрите путь прохождения носителя для печати и отсек картриджа.

    Очистка пути прохождения носителя для печати

  4. 4.

    Вставьте на место картридж и закройте дверцу доступа к картриджу.

    Установка картриджа на место

  5. 5.

    Подключите шнур питания к розетке и включите принтер.

    Подключение шнура питания


Обслуживание

Очистка пути прохождения носителя принтера

Если на отпечатанном материале стали появляться частички тонера или точки, можно воспользоваться средством очистки HP LaserJet для удаления частиц носителя и тонера, которые могут скапливаться на термоэлементе и роликах. Очистка пути прохождения носителя поможет продлить срок службы принтера.

Распечатанные документы со следами тонера или точками

ПРИМЕЧАНИЕ.Для получения наилучших результатов следует использовать лист прозрачной пленки. При отсутствии прозрачной пленки следует использовать носитель с гладкой поверхностью, предназначенный для копировальных аппаратов, плотностью от 70 до 90 г/м2.

  1. 1.

    Убедитесь, что принтер не печатает и на его панели горит индикатор готовности.

  2. 2.

    Загрузите носитель в подающий лоток.

  3. 3.

    Распечатайте страницу очистки. Откройте свойства принтера (или настройки печати в ОС Windows 2000 и XP). Инструкции см. в Свойства принтера (драйвер).

ПРИМЕЧАНИЕ.Процесс очистки занимает около 3 минут. В процессе очистки страница очистки будет периодически останавливаться. Не выключайте принтер до завершения процесса очистки. Для полной очистки принтера этот процесс может потребоваться повторить несколько раз.


Обслуживание

Замена подающего ролика

Даже при использовании принтера в обычном режиме и с хорошим носителем для печати происходит постепенный износ принтера. При использовании носителя плохого качества требуется более частая замена подающего ролика.

Если в принтере постоянно возникают проблемы с подачей носителя (носитель для печати не подается), возможно, потребуется заменить или очистить подающий ролик. Дл получения информации о заказе нового подающего ролика см. Заказ расходных материалов.

ПРЕДУПРЕЖДЕНИЕ.Невыполнение этой процедуры может привести к повреждению принтера.

  1. 1.

    Выключите питание принтера и отключите шнур питания от принтера. Подождите, пока принтер остынет.

    Отсоединение шнура питания

  2. 2.

    Откройте дверцу доступа к картриджу и извлеките картридж.

    ПРЕДУПРЕЖДЕНИЕ.Во избежание повреждения картриджа старайтесь поменьше держать его на свету. Накройте извлеченный картридж листом бумаги.

  3. 3.

    Определите расположение подающего ролика.

    Расположение подающего ролика

  4. 4.

    Освободите небольшие белые фиксаторы с обеих сторон подающего ролика и проверните ролик вперед.

  5. 5.

    Осторожно потяните ролик вверх и извлеките его.

    Извлечение подающего ролика

  6. 6.

    Установите новый подающий ролик в гнездо. Обратите внимание на круглое и прямоугольное гнезда, которые помогут предотвратить неправильную установку ролика.

    Установка нового подающего ролика

  7. 7.

    Проверните верхнюю часть ролика от себя, пока обе стороны не будут зафиксированы.

    Проворачивание верхней части

  8. 8.

    Вставьте картридж на место и закройте дверцу доступа к картриджу.

  9. 9.

    Подключите шнур питания к розетке и включите принтер.

    Подсоединение шнура питания


Обслуживание

Очистка подающего ролика

Очистка подающего ролика (вместо его замены) выполняется в порядке, описанном ниже.

  1. 1.

    Извлеките подающий ролик согласно указаниям в действиях с 1 по 5 в разделе Замена подающего ролика.

  2. 2.

    Смочите кусок ткани без ворса в изопропиловом спирте и протрите ролик.

    ВНИМАНИЕ!Спирт является огнеопасным. Держите его и ткань для протирки подальше от открытого огня. Перед закрытием принтера и подключением шнура питания дайте спирту полностью высохнуть.

  3. 3.

    С помощью сухой тряпки без ворса протрите подающий ролик для удаления остатков грязи.

    Протирка подающего ролика

  4. 4.

    Перед установкой ролика в принтер его следует полностью высушить (см. Замена подающего ролика).

    Установка подающего ролика


Обслуживание

Замена подающей пластины принтера

Даже при использовании принтера в обычном режиме и с хорошим носителем для печати происходит постепенный износ принтера. При использовании носителя плохого качества требуется более частая замена подающей пластины. Замена подающей пластины принтера может потребоваться в том случае, если принтер захватывает из подающего лотка несколько листов одновременно. Для получения информации о заказе новой подающей пластины см. Заказ расходных материалов.

ПРИМЕЧАНИЕ.Перед заменой подающей пластины следует сначала очистить подающий ролик. См. Очистка подающего ролика.

  1. 1.

    Выключите питание принтера и отключите шнур питания от принтера. Подождите, пока принтер остынет.

    Отсоединение шнура питания

  2. 2.

    Сзади принтера отверните два винта, удерживающих подающую пластину.

  3. 3.

    Извлеките подающую пластину.

    Извлечение подающей пластины

  4. 4.

    Вставьте новую подающую пластину и заверните винты.

    Установка новой подающей пластины

  5. 5.

    Подключите шнур питания к розетке и включите принтер.


Обслуживание

Перераспределение тонера

Когда тонер в картридже подходит к концу, на распечатываемых страницах начинают появляться участки с блеклым или слишком светлым изображением. В некоторых случаях перераспределение тонера в картридже может временно улучшить качество печати, позволив, например, завершить печать документа без замены картриджа.

ПРЕДУПРЕЖДЕНИЕ.Во избежание повреждения картриджа старайтесь поменьше держать его на свету. Накройте извлеченный картридж листом бумаги.

  1. 1.

    Откройте крышку доступа к картриджу и извлеките картридж из принтера.

  2. 2.

    Чтобы перераспределить тонер, следует несколько раз осторожно встряхнуть картридж вперед и назад.

    ПРЕДУПРЕЖДЕНИЕ.Во избежание повреждения картриджа держите его за оба конца.

    ПРЕДУПРЕЖДЕНИЕ.Попавший на одежду тонер следует стряхнуть куском сухой ткани, а затем простирать одежду в холодной воде. Горячая вода закрепляет пятна тонера на ткани.

  3. 3.

    Вставьте картридж в принтер и закройте крышку доступа к картриджу.

    Установка картриджа на место

Если на распечатках по-прежнему появляются блеклые участки, следует установить новый картридж. Для получения инструкций см. Замена картриджа.


Обслуживание

Замена картриджа

  1. 1.

    Откройте крышку доступа к картриджу и извлеките старый картридж. Обратите внимание на информацию по утилизации картриджа на вкладыше в упаковке картриджа.

    ПРЕДУПРЕЖДЕНИЕ.Во избежание повреждения картриджа старайтесь поменьше держать его на свету. Накройте извлеченный картридж листом бумаги.

  2. 2.

    Извлеките новый картридж из упаковки и, чтобы ровно распределить тонер внутри картриджа, слегка встряхните его вперед и назад.

    ПРЕДУПРЕЖДЕНИЕ.Во избежание повреждения картриджа держите его за оба конца.

    Извлечение нового картриджа из упаковки

  3. 3.

    Потяните за язычок, пока полностью не извлечете ленту из картриджа. Положите язычок с лентой в упаковку картриджа для последующего возврата на утилизацию.

    Удаление герметизирующей ленты

  4. 4.

    Установите новый картридж в принтер и проверьте правильность его установки. Закройте крышку доступа к картриджу.

    ПРЕДУПРЕЖДЕНИЕ.Попавший на одежду тонер следует стряхнуть куском сухой ткани, а затем простирать одежду в холодной воде. Горячая вода закрепляет пятна тонера на ткани.


Решение проблем

В этой главе приводится информация по следующим темам:

  • Поиск решения
  • Схема состояния индикаторов
  • Ошибки при обработке бумаги
  • Распечатка отличается от изображения на экране
  • Проблемы программного обеспечения принтера
  • Повышение качества печати
  • Устранение замятий


Решение проблем

Поиск решения

В этом разделе приведена информация по устранению наиболее распространенных проблем в работе принтера.

В этом разделе приводится информация по следующим темам:

  • Шаг 1. Принтер установлен правильно?
  • Шаг 2. Индикатор готовности горит?
  • Шаг 3. Удается распечатать пробную страницу?
  • Шаг 4. Качество печати удовлетворительное?
  • Шаг 5. Имеется связь между принтером и компьютером?
  • Шаг 6. Страница распечатана правильно?
  • Обращение в службу поддержки HP


Решение проблем

Шаг 1. Принтер установлен правильно?

  • •

    Принтер включен в исправную электрическую розетку?

  • •

    Выключатель находится в положении "Вкл"?

  • •

    Картридж установлен правильно? См. Замена картриджа.

  • •

    Бумага в подающий лоток загружена правильно? См. Загрузка носителя для печати в подающие лотки.

Да | В случае утвердительного ответа на указанный выше вопрос перейдите к разделу Шаг 2. Индикатор готовности горит?
Нет | Если принтер не включается, см. Обращение в службу поддержки HP.


Решение проблем

Шаг 2. Индикатор готовности горит?

Индикаторы на панели управления выглядят так же, как на этом рисунке?

Индикация состояния "готовности"

ПРИМЕЧАНИЕ.Для получения описания индикаторов панели управления см. Панель управления принтера.

Да | Перейдите к разделу Шаг 3. Удается распечатать пробную страницу?
Нет | Если индикаторы на панели управления выглядят не так, как на рисунке выше, см. Схема состояния индикаторов. Если проблему не удается устранить, см. Обращение в службу поддержки HP.


Решение проблем

Шаг 3. Удается распечатать пробную страницу?

Распечатайте пробную страницу.

Да | Если демонстрационная страница распечаталась, перейдите к разделу Шаг 4. Качество печати удовлетворительное?
Нет | Если бумага не вышла из принтера, см. Ошибки при обработке бумаги. Если проблему не удается устранить, см. Обращение в службу поддержки HP.


Решение проблем

Шаг 4. Качество печати удовлетворительное?

Да | Если качество печати удовлетворительное, перейдите к разделу Шаг 5. Имеется связь между принтером и компьютером?
Нет | Если качество печати неудовлетворительное, см. Повышение качества печати. Проверьте соответствие параметров печати используемому носителю. Для получения информации о настройке параметров для различных типов носителя см. Выбор бумаги или другого носителя. Если проблему не удается устранить, см. Обращение в службу поддержки HP.


Решение проблем

Шаг 5. Имеется связь между принтером и компьютером?

Попробуйте распечатать документ из другого программного приложения.

Да | Если документ распечатывается, перейдите к разделу Шаг 6. Страница распечатана правильно?
Нет | Если документ не распечатывается, см. Проблемы программного обеспечения принтера. Если проблему не удается устранить, см. Обращение в службу поддержки HP.


Решение проблем

Шаг 6. Страница распечатана правильно?

Да | Проблема должна быть устранена. Если она не устранена, см. Обращение в службу поддержки HP.
Нет | См. Распечатка отличается от изображения на экране. Если проблему не удается устранить, см. Обращение в службу поддержки HP.


Решение проблем

Обращение в службу поддержки HP

  • •

    В США см. http://www.hp.com/support/lj1020/ для получения информации о принтере HP LaserJet 1020.

  • •

    В других странах/регионах см. http://www.hp.com.


Решение проблем

Схема состояния индикаторов

Расположение панели управления

Значение состояния индикаторов
Индикатор не горит | Обозначение состояния "индикатор не горит".
Индикатор горит | Обозначение состояния "индикатор горит".
Индикатор мигает | Обозначение состояния "индикатор мигает".

Значение индикаторов на панели управления
Состояние индикатора Состояние принтера Действие

Схема индикаторов

Готовность.

Указывает на то, что принтер готов к печати.

Никаких действий не требуется.

Схема индикаторов

Обработка данных.

Принтер обрабатывает или получает данные.

Дождитесь завершения печати задания.

Для отмены текущего задания нажмите клавишу отмены.

Схема индикаторов

Режим очистки.

Печатается страница очистки или пробная страница.

Дождитесь завершения печати страницы очистки и перехода принтера в состояние готовности. На это может потребоваться около двух минут.

Дождитесь завершения печати пробной страницы и перехода принтера в состояние готовности.

Схема индикаторов

Недостаточно памяти.

В принтере недостаточно памяти.

Возможно, печатаемая страница является слишком сложной для размещения в памяти принтера. Попробуйте снизить разрешение. Для получения дополнительной информации см. Знакомство с параметрами качества печати.

Схема индикаторов

Внимание! Открыта дверца, отсутствует носитель для печати, отсутствует картридж или замятие носителя.

Принтер находится в состоянии ошибки и требуется вмешательство оператора.

Проверьте следующие условия:

  • •

    Дверца доступа к картриджу плотно закрыта.

  • •

    Загружен носитель для печати. Для получения инструкций см. Загрузка носителя для печати в подающие лотки.

  • •

    Картридж правильно установлен в принтере. Для получения инструкций см. Замена картриджа.

  • •

    Отсутствует замятие носителя. Для получения инструкций см. Устранение замятий.

Схема индикаторов

Инициализация принтера.

Выполняется инициализация принтера.

Никаких действий не требуется.

Схема индикаторов

Неустранимая ошибка.

Горят все индикаторы.

Отсоедините шнур питания от принтера на 30 минут, а затем снова подсоедините.

Если ошибка не будет устранена, обратитесь в службу поддержки HP. См. Обращение в службу поддержки HP.

Схема индикаторов

Ни один индикатор не горит.

Проверьте включение питания.

Отсоедините оба конца шнура питания, а затем снова подсоедините его к принтеру и к розетке питания.

Вернитесь к разделу Поиск решения.


Решение проблем

Ошибки при обработке бумаги

Выберите наиболее близкое описание проблемы:

  • •

    Замятие носителя

  • •

    Перекос изображения (искажение)

  • •

    Принтер захватывает несколько листов носителя одновременно

  • •

    Носитель из подающего лотка не подается в принтер

  • •

    Скручивание носителя

  • •

    Очень низкая скорость печати задания

В этом разделе приводится информация по следующим темам:

  • Замятие носителя
  • Перекос изображения (искажение)
  • Принтер захватывает несколько листов носителя одновременно
  • Носитель из подающего лотка не подается в принтер
  • Скручивание носителя
  • Очень низкая скорость печати задания


Решение проблем

Замятие носителя

  • •

    Для получения дополнительной информации см. Устранение замятий.

  • •

    Убедитесь, что носитель для печати отвечает установленным требованиям. Для получения дополнительной информации см. Выбор носителя для печати.

  • •

    Не выполняйте печать на уже использованной бумаге.

  • •

    Убедитесь в отсутствии на носителе морщин, складок или других дефектов.

  • •

    Проверьте чистоту принтера. Для получения дополнительной информации см. Очистка принтера.


Решение проблем

Перекос изображения (искажение)

Небольшой перекос - это нормальное явление, особенно очевидное при печати на печатных бланках.

  • •

    Для получения дополнительной информации см. Перекос изображения на странице.

  • •

    Установите направляющие с учетом длины и ширины используемых материалов для печати и повторите попытку печати. Подробнее см. в Пути прохождения носителя для печати или Загрузка носителя для печати в подающие лотки.


Решение проблем

Принтер захватывает несколько листов носителя одновременно

  • •

    Слишком много листов в подающем лотке. Для получения дополнительной информации см. Загрузка носителя для печати в подающие лотки.

  • •

    Убедитесь в отсутствии на носителе морщин, складок или других дефектов.

  • •

    Попробуйте использовать бумагу из новой пачки. Не пролистывайте бумагу перед загрузкой в подающий лоток.

  • •

    Возможен износ подающей пластины принтера. Для получения дополнительной информации см. Замена подающей пластины принтера.


Решение проблем

Носитель из подающего лотка не подается в принтер

  • •

    Убедитесь, что принтер не настроен на режим подачи вручную.

  • •

    Проверьте правильность установки направляющих носителя.

  • •

    Возможно загрязнение или износ подающего ролика. Для получения инструкций см. Очистка подающего ролика или Замена подающего ролика.


Решение проблем

Скручивание носителя

  • •

    Для получения дополнительной информации см. Скручивание или волны.

  • •

    Подробнее см. в Пути прохождения носителя для печати или Выбор бумаги или другого носителя.


Решение проблем

Очень низкая скорость печати задания

Максимальная скорость принтера HP LaserJet 1020 равна до 14 стр./мин. для носителя формата A4 и 15 стр./мин. для носителя формата Letter. Причиной ошибки может быть очень сложное задание на печать. Попробуйте выполнить следующие действия:

  • •

    Упростите документ (например, отказавшись от некоторых рисунков).

  • •

    Откройте свойства принтера в драйвере принтера. Инструкции см. в Свойства принтера (драйвер). Для типа материала для печати выберите обычную бумагу.

    ПРИМЕЧАНИЕ.При печати на плотном носителе может произойти недостаточное закрепление тонера.

  • •

    При использовании узкого или плотного носителя скорость печати снижается. Используйте обычный носитель.

  • •

    Скорость печати зависит от скорости процессора, а также от доступного пространства на жестком диске компьютера. Попробуйте увеличить эти компоненты.

Вернитесь к разделу Поиск решения.


Решение проблем

Распечатка отличается от изображения на экране

Выберите наиболее близкое описание проблемы:

  • •

    Искажения, ошибки или пропуски в тексте

  • •

    Пропуски графики или текста или пустые страницы

  • •

    Формат страницы изменяется по сравнению с другим принтером

  • •

    Качество графики

ПРИМЕЧАНИЕ.Для предварительного просмотра печатаемого задания воспользуйтесь параметром Предварительный просмотр печати в используемом программном приложении (если этот параметр доступен).

В этом разделе приводится информация по следующим темам:

  • Искажения, ошибки или пропуски в тексте
  • Пропуски графики или текста или пустые страницы
  • Формат страницы изменяется по сравнению с другим принтером
  • Качество графики


Решение проблем

Искажения, ошибки или пропуски в тексте

  • •

    Причиной искажения текста при печати из определенного файла могут быть проблемы с этим конкретным файлом. Причиной искажения текста при печати из определенного приложения могут быть проблемы с этим конкретным приложением. Убедитесь, что выбран подходящий драйвер принтера.

  • •

    Ошибка может быть вызвана используемым программным приложением. Попробуйте выполнить печать из другой программы.

  • •

    Возможен неплотный контакт кабеля USB или кабель является дефектным. Попробуйте выполнить следующие действия:

    ВНИМАНИЕ!Для предотвращения повреждения принтера при подключении кабеля USB всегда выключайте принтер.

    • ◦

      Отсоедините оба конца кабеля и снова подсоедините кабель.

    • ◦

      Попробуйте распечатать документ, который ранее печатался без ошибок.

    • ◦

      Если возможно, подключите кабель и принтер к другому компьютеру и попробуйте напечатать документ, который ранее печатался без ошибок.

    • ◦

      Выключите принтер и компьютер. Отсоедините кабель USB и проверьте оба его конца на предмет повреждений. Снова подсоедините кабель USB и проверьте надежность соединений. Убедитесь, что принтер напрямую подсоединен к компьютеру. Не используйте переключатели, устройства резервного копирования, ключи безопасности или какие-либо другие устройства, которые могут быть подключены между портом USB компьютера и принтера. Эти устройства могут мешать взаимодействию принтера с компьютером. Перезапустите компьютер и принтер.


Решение проблем

Пропуски графики или текста или пустые страницы

  • •

    Убедитесь, что файл не содержит пустых станиц.

  • •

    Возможно, из картриджа не удалена герметизирующая лента. Извлеките картридж и, потянув за язычок на его конце, полностью удалите ленту. Вставьте картридж на место. Для получения инструкций см. Замена картриджа.

  • •

    Возможно, параметры передачи графики в свойствах принтера не подходят для распечатываемого задания. Попробуйте изменить параметры графики в свойствах принтера. Подробнее см. в Свойства принтера (драйвер).

  • •

    Очистите принтер, особенно контакты между картриджем и источником питания.


Решение проблем

Формат страницы изменяется по сравнению с другим принтером

Если для создания документа использовалась более старая версия драйвера принтера (программного обеспечения принтера) или в программном обеспечении установлены другие параметры свойств принтера, то при попытке печати с использованием нового драйвера принтера или новых параметров формат страницы может измениться. Для устранения этой проблемы можно попробовать выполнить следующие действия:

  • •

    Создайте и распечатайте документы с использованием одного и того же драйвера и параметров свойств принтера независимо от модели принтера HP LaserJet, на котором они печатаются.

  • •

    Измените разрешение, формат бумаги, параметры шрифтов и другие параметры. Подробнее см. в Свойства принтера (драйвер).


Решение проблем

Качество графики

Параметры графики могут не соответствовать заданию печати. Проверьте параметры передачи графики, например разрешение в свойствах принтера, и измените их, если необходимо. Подробнее см. в Свойства принтера (драйвер).

ПРИМЕЧАНИЕ.При преобразовании из одного графического формата в другой может произойти снижение разрешения.

Вернитесь к разделу Поиск решения.


Решение проблем

Проблемы программного обеспечения принтера

Проблемы программного обеспечения принтера
Проблема Решение

Драйвер принтера HP LaserJet 1020 не появляется в папке Принтеры
  • •

    Перезапустите компьютер.

  • •

    Переустановите программное обеспечение принтера. На панели задач Windows щелкните на Пуск, выберите Программы, выберите HP, выберите HP LaserJet 1020 series, а затем щелкните на Удалить HP LaserJet 1020 series. Выключите принтер. Установите программное обеспечение принтера с компакт-диска. Включите принтер.

    ПРИМЕЧАНИЕ.Закройте все работающие приложения. Чтобы закрыть приложение, отображаемое в виде значка на системной панели, следует щелкнуть правой кнопкой мыши на значке и выбрать Закрыть или Отключить.

  • •

    Попробуйте подключить кабель USB к другому порту USB на компьютере.

  • •

    При попытке выполнения печати на общем принтере нажмите на кнопку Пуск на панели задач Windows, выберите Настройка и Принтеры. Дважды щелкните на значке "Установка принтера". Следуйте инструкциям мастера установки принтера.

Во время установки программного обеспечения появилось сообщение об ошибке

  • •

    Перезапустите компьютер.

  • •

    Переустановите программное обеспечение принтера. На панели задач Windows щелкните на Пуск, выберите Программы, выберите HP, выберите HP LaserJet 1020 series, а затем щелкните на Удалить HP LaserJet 1020 series. Выключите принтер. Установите программное обеспечение принтера с компакт-диска. Включите принтер.

    ПРИМЕЧАНИЕ.Закройте все работающие приложения. Чтобы закрыть приложение, отображаемое в виде значка на панели задач, следует щелкнуть правой кнопкой мыши на значке и выбрать Закрыть или Отключить.

  • •

    Проверьте объем свободного пространства на диске, на который выполняется установка программного обеспечения принтера. При необходимости следует освободить как можно больше места на диске и повторно установить программное обеспечение принтера.

  • •

    При необходимости следует запустить программу дефрагментации диска и повторно установить программное обеспечение принтера.

Принтер находится в режиме готовности, но печать не выполняется.

  • •

    Перезапустите компьютер.

  • •

    Убедитесь, что все кабели подключены правильно и удовлетворяют техническим требованиям. Это касается кабелей USB, а также шнуров питания. Попробуйте использовать новый кабель.

  • •

    Переустановите программное обеспечение принтера. На панели задач Windows щелкните на Пуск, выберите Программы, выберите HP, выберите HP LaserJet 1020 series, а затем щелкните на Удалить HP LaserJet 1020 series. Выключите принтер. Установите программное обеспечение принтера с компакт-диска. Включите принтер.

    ПРИМЕЧАНИЕ.Закройте все работающие приложения. Чтобы закрыть приложение, отображаемое в виде значка на панели задач, следует щелкнуть правой кнопкой мыши на значке и выбрать Закрыть или Отключить.

Вернитесь к разделу Поиск решения.


Решение проблем

Повышение качества печати

Этот раздел содержит информацию, которая поможет определить и устранить дефекты печати.

В этом разделе приводится информация по следующим темам:

  • Светлая или блеклая печать
  • Частички тонера
  • Непропечатанные участки
  • Вертикальные линии
  • Серый фон
  • Смазывание тонера
  • Незакрепление тонера
  • Повторяющиеся по вертикали дефекты
  • Искажение формы символов
  • Перекос изображения на странице
  • Скручивание или волны
  • Складки или морщины
  • Следы тонера вокруг контуров
  • Водяные капли внизу страницы


Решение проблем

Светлая или блеклая печать

Иллюстрация качества печати

  • •

    В картридже недостаточно тонера. Для получения дополнительной информации см. Перераспределение тонера.

  • •

    Возможно, носитель для печати не соответствует техническим требованиям компании HP (например, слишком высокое содержание влаги или слишком шероховатая поверхность). Для получения дополнительной информации см. Выбор носителя для печати.

  • •

    Причиной чрезмерно светлой печати всей страницы может быть выбор слишком низкой плотности печати или включение режима EconoMode. Отрегулируйте плотность печати и отключите режим EconoMode в свойствах драйвера принтера. Для получения дополнительной информации см. Экономия тонера.


Решение проблем

Частички тонера

Иллюстрация качества печати

  • •

    Возможно, носитель для печати не соответствует техническим требованиям компании HP (например, слишком высокое содержание влаги или слишком шероховатая поверхность). Для получения дополнительной информации см. Выбор носителя для печати.

  • •

    Возможно, требуется очистка принтера. Для получения инструкций см. Очистка принтера или Очистка пути прохождения носителя принтера.


Решение проблем

Непропечатанные участки

Иллюстрация качества печати

  • •

    Причиной могут быть дефекты отдельных листов. Попробуйте распечатать задание еще раз.

  • •

    Неравномерное содержание влаги или влажные пятна на поверхности носителя. Попробуйте напечатать документ на новом носителе. Для получения дополнительной информации см. Выбор носителя для печати.

  • •

    Дефектная партия бумаги. Определенные технологии производства могут препятствовать закреплению тонера на некоторых участках листа. Попробуйте другой тип или марку носителя.

  • •

    Возможно, имеется дефект картриджа. Для получения дополнительной информации см. Замена картриджа.

ПРИМЕЧАНИЕ.Если проблему устранить не удалось, обратитесь к авторизованному дилеру или к представителю по обслуживанию компании HP.


Решение проблем

Вертикальные линии

Иллюстрация качества печати

  • •

    Возможно, поцарапан фоточувствительный барабан внутри картриджа. Установите новый картридж HP. Для получения инструкций см. Замена картриджа.


Решение проблем

Серый фон

Иллюстрация качества печати

  • •

    Уменьшите значение плотности печати в свойствах принтера. Это должно устранить эффект серого фона. См. раздел Свойства принтера (драйвер).

  • •

    Замените носитель на менее плотный. Для получения дополнительной информации см. Выбор носителя для печати.

  • •

    Проверьте микроклимат в месте установки принтера. Причиной появления серого фона может быть очень низкая влажность воздуха.

  • •

    Установите новый картридж HP. Для получения инструкций см. Замена картриджа.


Решение проблем

Смазывание тонера

Иллюстрация качества печати

  • •

    Если смазывание тонера появляется у переднего края листа носителя, возможно, загрязнены направляющие носителя. Протрите направляющие куском сухой ткани без ворса. Для получения дополнительной информации см. Очистка принтера.

  • •

    Проверьте тип и качество носителя для печати.

  • •

    Установите новый картридж HP. Для получения инструкций см. Замена картриджа.

  • •

    Причиной появления дефекта может быть слишком низкая температура термоэлемента. Убедитесь, что в драйвере принтера выбран подходящий тип носителя для печати.


Решение проблем

Незакрепление тонера

Иллюстрация качества печати

  • •

    Очистите внутреннюю поверхность принтера. Для получения инструкций см. Очистка принтера.

  • •

    Проверьте тип и качество носителя для печати. Для получения дополнительной информации см. Выбор носителя для печати.

  • •

    Установите новый картридж HP. Для получения инструкций см. Замена картриджа.

  • •

    Убедитесь, что в драйвере принтера выбран подходящий тип носителя для печати.

  • •

    Подключите шнур питания принтера непосредственно в розетку электросети, а не через сетевой фильтр.


Решение проблем

Повторяющиеся по вертикали дефекты

Иллюстрация качества печати

  • •

    Возможно, поврежден картридж. Если дефекты повторяются в одном и том же месте страницы, следует установить новый картридж HP. Для получения инструкций см. Замена картриджа.

  • •

    Причиной может быть загрязнение внутренних узлов принтера тонером. Для получения дополнительной информации см. Очистка принтера. Дефекты, появляющиеся на обратной стороне страницы, скорее всего, исчезнут сами собой после печати нескольких страниц.

  • •

    Убедитесь, что в драйвере принтера выбран подходящий тип носителя для печати.


Решение проблем

Искажение формы символов

Иллюстрация качества печати

  • •

    Если при возникновении искажения формы символов возникают также пропуски в изображении, возможно, поверхность носителя слишком гладкая. Попробуйте использовать другой носитель для печати. Для получения дополнительной информации см. Выбор носителя для печати.

  • •

    Если обнаружены искаженные символы, либо если возникает волнообразный эффект, возможно, требуется сервисное обслуживание принтера. Распечатайте страницу проверки качества печати. При возникновении искаженных символов обратитесь к авторизованному дилеру или специалисту сервисной службы HP.


Решение проблем

Перекос изображения на странице

Иллюстрация качества печати

  • •

    Проверьте правильность загрузки носителя в лоток, а также проверьте направляющие, чтобы они не слишком плотно сжимали носитель или установлены без чрезмерного зазора. Для получения дополнительной информации см. Загрузка носителя для печати в подающие лотки.

  • •

    Причиной перекоса может быть загрузка слишком большого объема носителя в подающий лоток. Для получения дополнительной информации см. Загрузка носителя для печати в подающие лотки.

  • •

    Проверьте тип и качество носителя для печати. Для получения дополнительной информации см. Выбор носителя для печати.


Решение проблем

Скручивание или волны

Иллюстрация качества печати

  • •

    Проверьте тип и качество носителя для печати. Причиной скручивания может быть как высокая температура, так и повышенная влажность. Для получения дополнительной информации см. Выбор носителя для печати.

  • •

    Носитель слишком долго находился в лотке без движения. Переверните стопку в лотке. Кроме того, можно попробовать повернуть носитель в подающем лотке на 180°.

  • •

    Дефект может быть вызван слишком высокой температурой термоэлемента. Убедитесь, что в драйвере принтера выбран подходящий тип носителя для печати. Если проблема не будет устранена, следует выбрать тип носителя для печати, для которого используется более низкая температура термоэлемента, например, прозрачная пленка или менее плотный носитель для печати.


Решение проблем

Складки или морщины

Иллюстрация качества печати

  • •

    Проверьте правильность загрузки носителя в лоток. Для получения дополнительной информации см. Загрузка носителя для печати в подающие лотки.

  • •

    Проверьте тип и качество носителя для печати. Для получения дополнительной информации см. Выбор носителя для печати.

  • •

    Переверните стопку носителя в лотке. Кроме того, можно попробовать повернуть носитель в подающем лотке на 180°.

  • •

    При печати на конвертах причиной может служить скопление воздуха внутри конверта. Извлеките конверт, расправьте его и попробуйте повторить печать.


Решение проблем

Следы тонера вокруг контуров

Иллюстрация качества печати

  • •

    Присутствие большого числа частичек тонера вокруг наружного контура букв свидетельствует о том, что тонер недостаточно хорошо фиксируется на поверхности носителя. Однако небольшое количество частичек тонера является нормальным явлением при печати на лазерных принтерах. Попробуйте другой тип носителя. Для получения дополнительной информации см. Выбор носителя для печати.

  • •

    Переверните стопку носителя в лотке.

  • •

    Используйте носитель, предназначенный для печати на лазерных принтерах. Для получения дополнительной информации см. Выбор носителя для печати.


Решение проблем

Водяные капли внизу страницы

водяные капли на бумаге

ПРИМЕЧАНИЕ.Причиной этого может быть чрезмерное скопление влаги в принтере, которая конденсируется на термоэлементе и при печати попадает на носитель. При повышенной температуре и влажности носитель для печати может впитывать влагу. Однако водяные капли не могут повредить принтер.

  • •

    Используйте другой носитель для печати.

  • •

    Для предотвращения впитывания влаги носителем храните его в воздухонепроницаемой упаковке.

Вернитесь к разделу Поиск решения.


Решение проблем

Устранение замятий

ПРЕДУПРЕЖДЕНИЕ.Для предотвращения повреждения принтера при устранении замятий, включая замятия в выходном приемнике, всегда открывайте дверцу доступа к картриджу и извлекайте картридж. Оставляйте дверцу открытой при извлеченном картридже до полного устранения замятия. Открытие дверцы доступа к картриджу и извлечение картриджа поможет снять давление на ролики принтера, что поможет предотвратить повреждение принтера, а также сделает извлечение замятых страниц намного легче.

Иногда во время печати в принтере возникают замятия носителя. В случае замятия на экран компьютера выводится соответствующее сообщение об ошибке, а также загорается соответствующий индикатор на панели управления принтера. Для получения дополнительной информации см. Схема состояния индикаторов.

Далее приведены некоторые причины замятий носителя.

  • •

    Неправильная укладка или излишек носителя в подающих лотках. Для получения дополнительной информации см. Загрузка носителя для печати в подающие лотки.

    ПРИМЕЧАНИЕ.При загрузке нового носителя следует извлечь из него остатки старого носителя для печати и выровнять стопку нового носителя. Соблюдение этого правила предупреждает захват принтером нескольких листов одновременно и снижает вероятность возникновения замятий в принтере.

  • •

    Использование носителя, не отвечающего требованиям HP. Для получения дополнительной информации см. Выбор носителя для печати.

В этом разделе приводится информация по следующим темам:

  • Типичные места возникновения замятий носителя
  • Извлечение замятого листа


Решение проблем

Типичные места возникновения замятий носителя

  • •

    Область картриджа. Для получения инструкций см. Извлечение замятого листа.

  • •

    Подающий лоток. Если лист застрял в подающем лотке, его можно попробовать осторожно извлечь. Однако постарайтесь не порвать лист. Если при попытке извлечения листа чувствуется сопротивление, для получения инструкций см. Извлечение замятого листа.

  • •

    Путь вывода. Если лист застрял в выходном приемнике, для получения инструкций по его извлечению см. Извлечение замятого листа.

ПРИМЕЧАНИЕ.После устранения замятия в принтере может скопиться немного рассыпанного тонера. Обычно следы тонера исчезают после печати нескольких листов.


Решение проблем

Извлечение замятого листа

ПРЕДУПРЕЖДЕНИЕ.Замятие носителя может привести к загрязнению страниц частицами незакрепленного тонера. Попавший на одежду тонер следует смывать холодной водой. Горячая вода закрепит пятна тонера на ткани.

ПРЕДУПРЕЖДЕНИЕ.Для предотвращения повреждения принтера при устранении замятий, включая замятия в выходном приемнике, всегда открывайте дверцу доступа к картриджу и извлекайте картридж.

  1. 1.

    Откройте дверцу доступа к картриджу и извлеките картридж.

    ПРЕДУПРЕЖДЕНИЕ.Во избежание повреждения картриджа старайтесь поменьше держать его на свету. Накройте извлеченный картридж листом бумаги.

    Открытие дверцы доступа к картриджу

  2. 2.

    Взявшись обеими руками за выступающие края (или середину) носителя, осторожно извлеките его из принтера.

    Извлечение замятого носителя

  3. 3.

    После устранения замятия носителя вставьте на место картридж и закройте дверцу доступа к картриджу.

    Закрытие дверцы доступа к картриджу

    После устранения замятия носителя, возможно, потребуется выключить и снова включить питание принтера.

    ПРИМЕЧАНИЕ.При загрузке нового носителя следует извлечь из него остатки старого носителя для печати и выровнять стопку нового носителя.

Вернитесь к разделу Поиск решения.


Технические характеристики принтера

В этом приложении приводится информация по следующим темам:

  • Требования к условиям окружающей среды
  • Акустическая эмиссия
  • Требования к электропитанию
  • Физические характеристики
  • Эксплуатационные характеристики принтера
  • Характеристики памяти


Технические характеристики принтера

Требования к условиям окружающей среды

Рабочая среда

Принтер необходимо устанавливать в хорошо вентилируемом непыльном помещении.

Условия для принтера, подключенного к сети переменного тока:

  • •

    Температура: от 10° C до 32,5° C

  • •

    Влажность: от 20% до 80% (без конденсации)

Условия хранения

Условия для принтера, отключенного от сети переменного тока:

  • •

    Температура: от 0° C до 40° C

  • •

    Влажность: от 20% до 80% (без конденсации)

ПРИМЕЧАНИЕ.Значения даны по состоянию на 1 апреля 2004 г. Значения могут быть изменены без уведомления. Для получения текущих данных см. http://www.hp.com/support/lj1020/.


Технические характеристики принтера

Акустическая эмиссия

Акустическая эмиссия1 , 2
Уровень шума | Согласно ISO 9296
При печати3 | LWAd = <6,2 Бел (A) и 62 дБ (A)
В режиме готовности (режим PowerSave) | Бесшумно
Уровень звукового давления в непосредственной близости | Согласно ISO 9296
При печати3 | LWAd = ≤4,9 Бел (A) и 49 дБ (A)
В режиме готовности (режим PowerSave) | Бесшумно

1 Значения могут быть изменены без уведомления. Для получения текущих данных см. http://www.hp.com/support/lj1020/.

2 Проверка проводилась при следующей конфигурации: базовое устройство HP LaserJet 1020, стандартный лоток, бумага формата A4 и односторонняя непрерывная печать.

3 Скорость устройства HP LaserJet 1020 равна 14 стр./мин. для носителя формата A4 и 15 стр./мин. для носителя формата Letter.


Технические характеристики принтера

Требования к электропитанию

ВНИМАНИЕ!Требования к электропитанию зависят от страны/региона приобретения принтера. Не изменяйте рабочее напряжение. Это может привести к повреждению принтера и прекращению действия гарантии.

 | Модели 110 вольт | Модели 230 вольт
Требования к электропитанию | 110-127 В (+/-10%) 50 / 60 Гц (+/-2 Гц) | 220-240 В (+/-10%) 50 / 60 Гц (+/-2 Гц)
Сила тока | 3,5 А | 2,0 А

Мощность (средняя в ваттах)1 , 2
Модель изделия | При печати4 | В режиме готовности3 | Выключенное состояние
HP LaserJet 1020 | 250 Вт | 2 Вт | 0 Вт

1 Значения могут быть изменены без уведомления. Для получения текущих данных см. http://www.hp.com/support/lj1020/.

2 Приведено наибольшее значение мощности, измеренное для монохромной печати при использовании стандартных напряжений.

3 Временем по умолчанию для перехода из режима готовности к режиму PowerSave (энергосбережение) и временем до начала печати при восстановлении из режима PowerSave можно пренебречь (менее 10 секунд), т.к. отключение термоэлемента не осуществляется.

4 Скорость устройства HP LaserJet 1020 равна 14 стр./мин. для носителя формата A4 и 15 стр./мин. для носителя формата Letter.

5 Теплоотдача в режиме готовности составляет 20 БТЕ/час.


Технические характеристики принтера

Физические характеристики

Размеры

  • •

    Ширина: 370 мм

  • •

    Глубина: 242 мм

  • •

    Высота: 209 мм

Масса (с установленным картриджем на 2000 страниц)

5,8 кг

ПРИМЕЧАНИЕ.Значения даны по состоянию на 1 апреля 2004 г. Значения могут быть изменены без уведомления. Для получения текущих данных см. http://www.hp.com/support/lj1020/.


Технические характеристики принтера

Эксплуатационные характеристики принтера

Скорости печати

  • •

    14 стр./мин. для формата A4 и 15 стр./мин. для формата Letter.

  • •

    Время вывода первой страницы не более 10 секунд.

Емкость основного подающего лотка

150 листов обычной плотности 75 г/м2.

Емкость гнезда первоочередной подачи

1 лист носителя плотностью до 163 г/м2

Емкость верхнего приемника (лицевой стороной вниз)

100 листов обычной плотности 75 г/м2.

Минимальный формат бумаги

76 на 127 мм.

Максимальный формат бумаги

216 на 356 мм.

Плотность носителя для печати

Приемник: от 60 до 105 г/м2.

Основная память

2 Мб ОЗУ.

Разрешение печати

  • •

    600 на 600 т/д с использованием технологии HP Resolution Enhancement (REt).

  • •

    1200 т/д фактического качества вывода (600 на 600 на 2 т/д при использовании технологии HP Resolution Enhancement [REt]).

Рабочая нагрузка

  • •

    8000 односторонних страниц в месяц (максимум).

  • •

    1000 односторонних страниц в месяц (в среднем).


Технические характеристики принтера

Характеристики памяти

Основная память

2 Мб ОЗУ.


Обслуживание и поддержка

  • Уведомление об ограниченной гарантии HP
  • Premium Protection Warranty HP: Обязательство ограниченной гарантии на картридж с тонером LaserJet
  • Политика фирмы HP относительно расходных материалов других производителей
  • Веб-сайт HP по вопросам защиты от подделок
  • Данные, сохраняемые в картридже с тонером
  • Лицензионное соглашение с конечным пользователем
  • Гарантийная служба самостоятельного ремонта покупателем
  • Поддержка клиентов


Обслуживание и поддержка

Уведомление об ограниченной гарантии HP

ИЗДЕЛИЕ HP | СРОК ДЕЙСТВИЯ ОГРАНИЧЕННОЙ ГАРАНТИИ
HP LaserJet 1020 printer | Ограниченная годовая гарантия

Компания HP гарантирует вам, конечному пользователю, что оборудование и дополнительные принадлежности HP не будут содержать дефектов, связанных с материалами и производством продукта, в течение указанного выше периода времени, начиная с даты приобретения. Если HP получит уведомление о подобных дефектах в период действия гарантии, HP по своему усмотрению выполнит ремонт или заменит изделия, оказавшиеся дефектными. В случае замены поставляются новые изделия или изделия, функционально эквивалентные новым.

Компания HP гарантирует, что в течение указанного выше периода времени, начиная с даты приобретения, в работе программного обеспечения HP не будет сбоев при выполнении программных инструкций вследствие дефектов, связанных с материалами и производством продукта, при условии его надлежащей установки и использования. В случае получения компанией HP уведомления о дефектах в течение гарантийного срока компания HP обязуется заменить носители с программным обеспечением, не выполняющим запрограммированные функции в связи с подобными дефектами.

Компания HP не гарантирует бесперебойной или безошибочной работы поставляемой продукции HP. В том случае, если компания HP не может в разумные сроки выполнить ремонт или замену приобретенного изделия с восстановлением его гарантированных свойств, пользователь имеет право на возмещение стоимости покупки при условии своевременного возврата приобретенного изделия.

Изделия HP могут содержать восстановленные компоненты, эквивалентные новым по своим рабочим характеристикам, либо компоненты, использовавшиеся в течение непродолжительного времени.

Действие гарантии не распространяется на дефекты, вызванные (а) нарушением требований по техническому обслуживанию или калибровке, (б) использованием программного обеспечения, интерфейсов, деталей или расходных материалов, поставляемых без ведома или участия HP, (в) несанкционированными модификациями или нарушением режима эксплуатации, (г) эксплуатацией в условиях, отличающихся от опубликованных требований к условиям окружающей среды, (д) нарушением правил подготовки и содержания места установки изделия.

В ПРЕДЕЛАХ, ПРЕДУСМОТРЕННЫХ МЕСТНЫМ ЗАКОНОДАТЕЛЬСТВОМ, ДАННАЯ ГАРАНТИЯ ЯВЛЯЕТСЯ ЭКСЛЮЗИВНОЙ И НИКАКАЯ ДРУГАЯ ГАРАНТИЯ ИЛИ УСЛОВИЕ, ПИСЬМЕННАЯ ИЛИ УСТНАЯ, НЕ РАСПРОСТРАНЯЕТСЯ И НЕ ПОДРАЗУМЕВАЕТСЯ. КОМПАНИЯ HP ОСОБО ОТКАЗЫВАЕТСЯ ОТ ЛЮБЫХ ПОДРАЗУМЕВАЕМЫХ ГАРАНТИЙ ИЛИ УСЛОВИЙ В ОТНОШЕНИИ КОММЕРЧЕСКОЙ ЦЕННОСТИ, УДОВЛЕТВОРИТЕЛЬНОГО КАЧЕСТВА ИЛИ ПРИГОДНОСТИ ПО КОНКРЕТНОМУ НАЗНАЧЕНИЮ. В некоторых странах/регионах, штатах или других административно-территориальных образованиях не допускается ограничение сроков действия подразумеваемой гарантии, поэтому вышеизложенное ограничение или исключение, возможно, к Вам не относится. В дополнение к конкретным правам, предусмотренным настоящей гарантией, пользователи могут обладать иными правами, предусмотренными законодательствами отдельных стран/регионов, штатов или других административно-территориальных образований.

Ограниченная гарантия HP действует во всех странах/регионах и населенных пунктах, где HP осуществляет техническую поддержку и реализацию данного устройства. Уровень гарантийного обслуживания зависит от местных стандартов. Компания HP не будет изменять форму, порядок сборки и функционирования изделия и адаптировать его к работе в какой-либо стране/регионе, эксплуатация в которой не предусматривалась по юридическим причинам или в целях регламентирования.

В ПРЕДЕЛАХ, ДОПУСКАЕМЫХ МЕСТНЫМ ЗАКОНОДАТЕЛЬСТВОМ, ВОЗМЕЩЕНИЕ, ОПРЕДЕЛЯЕМОЕ НАСТОЯЩЕЙ ГАРАНТИЕЙ, ЯВЛЯЕТСЯ ЕДИНСТВЕННЫМ ПРЕДОСТАВЛЯЕМЫМ И ИСКЛЮЧИТЕЛЬНЫМ ВОЗМЕЩЕНИЕМ. НИ ПРИ КАКИХ ДРУГИХ ОБСТОЯТЕЛЬСТВАХ, КРОМЕ ОГОВОРЕННЫХ ВЫШЕ, НИ HP, НИ ЕЕ ПОСТАВЩИКИ НЕ НЕСУТ ОТВЕТСТВЕННОСТИ В СЛУЧАЕ ПОТЕРИ ДАННЫХ ИЛИ ВОЗНИКНОВЕНИЯ ПРЯМЫХ, СПЕЦИАЛЬНЫХ, ПОБОЧНЫХ, КОСВЕННЫХ (ВКЛЮЧАЯ ПОТЕРЮ ПРИБЫЛИ ИЛИ ДАННЫХ) ИЛИ ДРУГИХ УБЫТКОВ ВСЛЕДСТВИЕ ВЫПОЛНЕНИЯ ДОГОВОРНЫХ ОБЯЗАТЕЛЬСТВ, ГРАЖДАНСКОГО ПРАВОНАРУШЕНИЯ ИЛИ ИНЫХ ОБСТОЯТЕЛЬСТВ. В некоторых странах/регионах, штатах или других административно-территориальных образованиях не допускается исключение или ограничение в отношении побочных или косвенных убытков, поэтому вышеизложенное ограничение или исключение, возможно, к Вам не относится.

ПОМИМО СЛУЧАЕВ, ПРЕДУСМОТРЕННЫХ ЗАКОНОДАТЕЛЬСТВОМ, ИЗЛОЖЕННЫЕ В ТЕКСТЕ ГАРАНТИИ УСЛОВИЯ ДЕЙСТВУЮТ В ДОПОЛНЕНИЕ К УСТАНОВЛЕННЫМ ЗАКОНОМ В ОБЯЗАТЕЛЬНОМ ПОРЯДКЕ ПРАВАМ ПОТРЕБИТЕЛЯ, НЕ ИЗМЕНЯЯ, НЕ ОГРАНИЧИВАЯ И НЕ ОТМЕНЯЯ ПОСЛЕДНИЕ.

В этом разделе приводится информация по следующим темам:

  • Великобритания, Ирландия и Мальта
  • Австрия, Бельгия, Германия и Люксембург
  • Бельгия, Франция и Люксембург
  • Италия
  • Испания
  • Дания
  • Норвегия
  • Швеция
  • Португалия
  • Греция и Кипр
  • Венгрия
  • Чехия
  • Словакия
  • Польша
  • Болгария
  • Румыния
  • Бельгия и Нидерланды
  • Финляндия
  • Словения
  • Хорватия
  • Латвия
  • Литва
  • Эстония
  • Россия


Обслуживание и поддержка

Великобритания, Ирландия и Мальта

The HP Limited Warranty is a commercial guarantee voluntarily provided by HP. The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country/region is as follows:

UK: HP Inc UK Limited, Cain Road, Amen Corner, Bracknell, Berkshire, RG12 1HN

Ireland: Hewlett-Packard Ireland Limited, Liffey Park Technology Campus, Barnhall Road, Leixlip, Co.Kildare

Malta: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

United Kingdom: The HP Limited Warranty benefits apply in addition to any legal rights to a guarantee from seller of nonconformity of goods with the contract of sale. These rights expire six years from delivery of goods for products purchased in England or Wales and five years from delivery of goods for products purchased in Scotland. However various factors may impact your eligibility to receive these rights. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Ireland: The HP Limited Warranty benefits apply in addition to any statutory rights from seller in relation to nonconformity of goods with the contract of sale. However various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by HP Care Pack. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Malta: The HP Limited Warranty benefits apply in addition to any legal rights to a two-year guarantee from seller of nonconformity of goods with the contract of sale; however various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by the HP Limited Warranty. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under two-year legal guarantee.


Обслуживание и поддержка

Австрия, Бельгия, Германия и Люксембург

Die beschränkte HP Herstellergarantie ist eine von HP auf freiwilliger Basis angebotene kommerzielle Garantie. Der Name und die Adresse der HP Gesellschaft, die in Ihrem Land für die Gewährung der beschränkten HP Herstellergarantie verantwortlich ist, sind wie folgt:

Deutschland: HP Deutschland GmbH, Schickardstr. 32, D-71034 Böblingen

Österreich: HP Austria GmbH., Technologiestrasse 5, A-1120 Wien

Luxemburg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgien: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

Die Rechte aus der beschränkten HP Herstellergarantie gelten zusätzlich zu den gesetzlichen Ansprüchen wegen Sachmängeln auf eine zweijährige Gewährleistung ab dem Lieferdatum. Ob Sie Anspruch auf diese Rechte haben, hängt von zahlreichen Faktoren ab. Die Rechte des Kunden sind in keiner Weise durch die beschränkte HP Herstellergarantie eingeschränkt bzw. betroffen. Weitere Hinweise finden Sie auf der folgenden Website: Gewährleistungsansprüche für Verbraucher (www.hp.com/go/eu-legal) oder Sie können die Website des Europäischen Verbraucherzentrums (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm) besuchen. Verbraucher haben das Recht zu wählen, ob sie eine Leistung von HP gemäß der beschränkten HP Herstellergarantie in Anspruch nehmen oder ob sie sich gemäß der gesetzlichen zweijährigen Haftung für Sachmängel (Gewährleistung) sich an den jeweiligen Verkäufer wenden.


Обслуживание и поддержка

Бельгия, Франция и Люксембург

La garantie limitée HP est une garantie commerciale fournie volontairement par HP. Voici les coordonnées de l'entité HP responsable de l'exécution de la garantie limitée HP dans votre pays:

France: HP France SAS, société par actions simplifiée identifiée sous le numéro 448 694 133 RCS Evry, 1 Avenue du Canada, 91947, Les Ulis

G.D. Luxembourg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgique: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

France: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre des garanties légales applicables dont le bénéfice est soumis à des conditions spécifiques. Vos droits en tant que consommateur au titre de la garantie légale de conformité mentionnée aux articles L. 211-4 à L. 211-13 du Code de la Consommation et de celle relatives aux défauts de la chose vendue, dans les conditions prévues aux articles 1641 à 1648 et 2232 du Code de Commerce ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal). Vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir d’exercer leurs droits au titre de la garantie limitée HP, ou auprès du vendeur au titre des garanties légales applicables mentionnées ci-dessus.

POUR RAPPEL:

Garantie Légale de Conformité:

« Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité ».

Article L211-5 du Code de la Consommation:

« Pour être conforme au contrat, le bien doit:

1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant:

- correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle;

- présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage;

2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté ».

Article L211-12 du Code de la Consommation:

« L'action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien ».

Garantie des vices cachés

Article 1641 du Code Civil : « Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l'usage auquel on la destine, ou qui diminuent tellement cet usage que l'acheteur ne l'aurait pas acquise, ou n'en aurait donné qu'un moindre prix, s'il les avait connus. »

Article 1648 alinéa 1 du Code Civil:

« L'action résultant des vices rédhibitoires doit être intentée par l'acquéreur dans un délai de deux ans à compter de la découverte du vice. »

G.D. Luxembourg et Belgique: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre de la garantie de non-conformité des biens avec le contrat de vente. Cependant, de nombreux facteurs peuvent avoir un impact sur le bénéfice de ces droits. Vos droits en tant que consommateur au titre de ces garanties ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal) ou vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir de réclamer un service sous la garantie limitée HP ou auprès du vendeur au cours d'une garantie légale de deux ans.


Обслуживание и поддержка

Италия

La Garanzia limitata HP è una garanzia commerciale fornita volontariamente da HP. Di seguito sono indicati nome e indirizzo della società HP responsabile della fornitura dei servizi coperti dalla Garanzia limitata HP nel vostro Paese:

Italia: HP Italy S.r.l., Via G. Di Vittorio 9, 20063 Cernusco S/Naviglio

I vantaggi della Garanzia limitata HP vengono concessi ai consumatori in aggiunta ai diritti derivanti dalla garanzia di due anni fornita dal venditore in caso di non conformità dei beni rispetto al contratto di vendita. Tuttavia, diversi fattori possono avere un impatto sulla possibilita’ di beneficiare di tali diritti. I diritti spettanti ai consumatori in forza della garanzia legale non sono in alcun modo limitati, né modificati dalla Garanzia limitata HP. Per ulteriori informazioni, si prega di consultare il seguente link: Garanzia legale per i clienti (www.hp.com/go/eu-legal), oppure visitare il sito Web dei Centri europei per i consumatori (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). I consumatori hanno il diritto di scegliere se richiedere un servizio usufruendo della Garanzia limitata HP oppure rivolgendosi al venditore per far valere la garanzia legale di due anni.


Обслуживание и поддержка

Испания

Su Garantía limitada de HP es una garantía comercial voluntariamente proporcionada por HP. El nombre y dirección de las entidades HP que proporcionan la Garantía limitada de HP (garantía comercial adicional del fabricante) en su país es:

España: Hewlett-Packard Española S.L. Calle Vicente Aleixandre, 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

Los beneficios de la Garantía limitada de HP son adicionales a la garantía legal de 2 años a la que los consumidores tienen derecho a recibir del vendedor en virtud del contrato de compraventa; sin embargo, varios factores pueden afectar su derecho a recibir los beneficios bajo dicha garantía legal. A este respecto, la Garantía limitada de HP no limita o afecta en modo alguno los derechos legales del consumidor (www.hp.com/go/eu-legal). Para más información, consulte el siguiente enlace: Garantía legal del consumidor o puede visitar el sitio web de los Centros europeos de los consumidores (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Los clientes tienen derecho a elegir si reclaman un servicio acogiéndose a la Garantía limitada de HP o al vendedor de conformidad con la garantía legal de dos años.


Обслуживание и поддержка

Дания

Den begrænsede HP-garanti er en garanti, der ydes frivilligt af HP. Navn og adresse på det HP-selskab, der er ansvarligt for HP's begrænsede garanti i dit land, er som følger:

Danmark: HP Inc Danmark ApS, Engholm Parkvej 8, 3450, Allerød

Den begrænsede HP-garanti gælder i tillæg til eventuelle juridiske rettigheder, for en toårig garanti fra sælgeren af varer, der ikke er i overensstemmelse med salgsaftalen, men forskellige faktorer kan dog påvirke din ret til at opnå disse rettigheder. Forbrugerens lovbestemte rettigheder begrænses eller påvirkes ikke på nogen måde af den begrænsede HP-garanti. Se nedenstående link for at få yderligere oplysninger: Forbrugerens juridiske garanti (www.hp.com/go/eu-legal) eller du kan besøge De Europæiske Forbrugercentres websted (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrugere har ret til at vælge, om de vil gøre krav på service i henhold til HP's begrænsede garanti eller hos sælger i henhold til en toårig juridisk garanti.


Обслуживание и поддержка

Норвегия

HPs garanti er en begrenset og kommersiell garanti som HP selv har valgt å tilby. Følgende lokale selskap innestår for garantien:

Norge: HP Norge AS, Rolfbuktveien 4b, 1364 Fornebu

HPs garanti kommer i tillegg til det mangelsansvar HP har i henhold til norsk forbrukerkjøpslovgivning, hvor reklamasjonsperioden kan være to eller fem år, avhengig av hvor lenge salgsgjenstanden var ment å vare. Ulike faktorer kan imidlertid ha betydning for om du kvalifiserer til å kreve avhjelp iht slikt mangelsansvar. Forbrukerens lovmessige rettigheter begrenses ikke av HPs garanti. Hvis du vil ha mer informasjon, kan du klikke på følgende kobling: Juridisk garanti for forbruker (www.hp.com/go/eu-legal) eller du kan besøke nettstedet til de europeiske forbrukersentrene (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrukere har retten til å velge å kreve service under HPs garanti eller iht selgerens lovpålagte mangelsansvar.


Обслуживание и поддержка

Швеция

HP:s begränsade garanti är en kommersiell garanti som tillhandahålls frivilligt av HP. Namn och adress till det HP-företag som ansvarar för HP:s begränsade garanti i ditt land är som följer:

Sverige: HP PPS Sverige AB, SE-169 73 Stockholm

Fördelarna som ingår i HP:s begränsade garanti gäller utöver de lagstadgade rättigheterna till tre års garanti från säljaren angående varans bristande överensstämmelse gentemot köpeavtalet, men olika faktorer kan påverka din rätt att utnyttja dessa rättigheter. Konsumentens lagstadgade rättigheter varken begränsas eller påverkas på något sätt av HP:s begränsade garanti. Mer information får du om du följer denna länk: Lagstadgad garanti för konsumenter (www.hp.com/go/eu-legal) eller så kan du gå till European Consumer Centers webbplats (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenter har rätt att välja om de vill ställa krav enligt HP:s begränsade garanti eller på säljaren enligt den lagstadgade treåriga garantin.


Обслуживание и поддержка

Португалия

A Garantia Limitada HP é uma garantia comercial fornecida voluntariamente pela HP. O nome e a morada da entidade HP responsável pela prestação da Garantia Limitada HP no seu país são os seguintes:

Portugal: HPCP – Computing and Printing Portugal, Unipessoal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, Lisboa, Oeiras, 2740 244

As vantagens da Garantia Limitada HP aplicam-se cumulativamente com quaisquer direitos decorrentes da legislação aplicável à garantia de dois anos do vendedor, relativa a defeitos do produto e constante do contrato de venda. Existem, contudo, vários fatores que poderão afetar a sua elegibilidade para beneficiar de tais direitos. Os direitos legalmente atribuídos aos consumidores não são limitados ou afetados de forma alguma pela Garantia Limitada HP. Para mais informações, consulte a ligação seguinte: Garantia legal do consumidor (www.hp.com/go/eu-legal) ou visite o Web site da Rede dos Centros Europeus do Consumidor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Os consumidores têm o direito de escolher se pretendem reclamar assistência ao abrigo da Garantia Limitada HP ou contra o vendedor ao abrigo de uma garantia jurídica de dois anos.


Обслуживание и поддержка

Венгрия

A HP korlátozott jótállás egy olyan kereskedelmi jótállás, amelyet a HP a saját elhatározásából biztosít. Az egyes országokban a HP mint gyártó által vállalt korlátozott jótállást biztosító HP vállalatok neve és címe:

Magyarország: HP Inc Magyarország Kft., H-1117 Budapest, Alíz utca 1.

A HP korlátozott jótállásban biztosított jogok azokon a jogokon felül illetik meg Önt, amelyek a termékeknek az adásvételi szerződés szerinti minőségére vonatkozó kétéves, jogszabályban foglalt eladói szavatosságból, továbbá ha az Ön által vásárolt termékre alkalmazandó, a jogszabályban foglalt kötelező eladói jótállásból erednek, azonban számos körülmény hatással lehet arra, hogy ezek a jogok Önt megilletik-e. További információért kérjük, keresse fel a következő webhelyet: Jogi Tájékoztató Fogyasztóknak (www.hp.com/go/eu-legal) vagy látogassa meg az Európai Fogyasztói Központok webhelyét (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). A fogyasztóknak jogában áll, hogy megválasszák, hogy a jótállással kapcsolatos igényüket a HP korlátozott jótállás alapján vagy a kétéves, jogszabályban foglalt eladói szavatosság, illetve, ha alkalmazandó, a jogszabályban foglalt kötelező eladói jótállás alapján érvényesítik.


Обслуживание и поддержка

Чехия

Omezená záruka HP je obchodní zárukou dobrovolně poskytovanou společností HP. Názvy a adresy společností skupiny HP, které odpovídají za plnění omezené záruky HP ve vaší zemi, jsou následující:

Česká republika: HP Inc Czech Republic s. r. o., Za Brumlovkou 5/1559, 140 00 Praha 4

Výhody, poskytované omezenou zárukou HP, se uplatňuji jako doplňek k jakýmkoli právním nárokům na dvouletou záruku poskytnutou prodejcem v případě nesouladu zboží s kupní smlouvou. Váš nárok na uznání těchto práv však může záviset na mnohých faktorech. Omezená záruka HP žádným způsobem neomezuje ani neovlivňuje zákonná práva zákazníka. Další informace získáte kliknutím na následující odkaz: Zákonná záruka spotřebitele (www.hp.com/go/eu-legal) případně můžete navštívit webové stránky Evropského spotřebitelského centra (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotřebitelé mají právo se rozhodnout, zda chtějí službu reklamovat v rámci omezené záruky HP nebo v rámci zákonem stanovené dvouleté záruky u prodejce.


Обслуживание и поддержка

Словакия

Obmedzená záruka HP je obchodná záruka, ktorú spoločnosť HP poskytuje dobrovoľne. Meno a adresa subjektu HP, ktorý zabezpečuje plnenie vyplývajúce z Obmedzenej záruky HP vo vašej krajine:

Slovenská republika: HP Inc Slovakia, s.r.o., Galvaniho 7, 821 04 Bratislava

Výhody Obmedzenej záruky HP sa uplatnia vedľa prípadných zákazníkových zákonných nárokov voči predávajúcemu z vád, ktoré spočívajú v nesúlade vlastností tovaru s jeho popisom podľa predmetnej zmluvy. Možnosť uplatnenia takých prípadných nárokov však môže závisieť od rôznych faktorov. Služby Obmedzenej záruky HP žiadnym spôsobom neobmedzujú ani neovplyvňujú zákonné práva zákazníka, ktorý je spotrebiteľom. Ďalšie informácie nájdete na nasledujúcom prepojení: Zákonná záruka spotrebiteľa (www.hp.com/go/eu-legal), prípadne môžete navštíviť webovú lokalitu európskych zákazníckych stredísk (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotrebitelia majú právo zvoliť si, či chcú uplatniť servis v rámci Obmedzenej záruky HP alebo počas zákonnej dvojročnej záručnej lehoty u predajcu.


Обслуживание и поддержка

Польша

Ograniczona gwarancja HP to komercyjna gwarancja udzielona dobrowolnie przez HP. Nazwa i adres podmiotu HP odpowiedzialnego za realizację Ograniczonej gwarancji HP w Polsce:

Polska: HP Inc Polska sp. z o.o., Szturmowa 2a, 02-678 Warszawa, wpisana do rejestru przedsiębiorców prowadzonego przez Sąd Rejonowy dla m.st. Warszawy w Warszawie, XIII Wydział Gospodarczy Krajowego Rejestru Sądowego, pod numerem KRS 0000546115, NIP 5213690563, REGON 360916326, GIOŚ E0020757WZBW, kapitał zakładowy 480.000 PLN.

Świadczenia wynikające z Ograniczonej gwarancji HP stanowią dodatek do praw przysługujących nabywcy w związku z dwuletnią odpowiedzialnością sprzedawcy z tytułu niezgodności towaru z umową (rękojmia). Niemniej, na możliwość korzystania z tych praw mają wpływ różne czynniki. Ograniczona gwarancja HP w żaden sposób nie ogranicza praw konsumenta ani na nie nie wpływa. Więcej informacji można znaleźć pod następującym łączem: Gwarancja prawna konsumenta (www.hp.com/go/eu-legal), można także odwiedzić stronę internetową Europejskiego Centrum Konsumenckiego (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenci mają prawo wyboru co do możliwosci skorzystania albo z usług gwarancyjnych przysługujących w ramach Ograniczonej gwarancji HP albo z uprawnień wynikających z dwuletniej rękojmi w stosunku do sprzedawcy.


Обслуживание и поддержка

Болгария

Ограничената гаранция на HP представлява търговска гаранция, доброволно предоставяна от HP. Името и адресът на дружеството на HP за вашата страна, отговорно за предоставянето на гаранционната поддръжка в рамките на Ограничената гаранция на HP, са както следва:

HP Inc Bulgaria EOOD (Ейч Пи Инк България ЕООД), гр. София 1766, район р-н Младост, бул. Околовръстен Път No 258, Бизнес Център Камбаните

Предимствата на Ограничената гаранция на HP се прилагат в допълнение към всички законови права за двугодишна гаранция от продавача при несъответствие на стоката с договора за продажба. Въпреки това, различни фактори могат да окажат влияние върху условията за получаване на тези права. Законовите права на потребителите не са ограничени или засегнати по никакъв начин от Ограничената гаранция на HP. За допълнителна информация, моля вижте Правната гаранция на потребителя (www.hp.com/go/eu-legal) или посетете уебсайта на Европейския потребителски център (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Потребителите имат правото да избират дали да претендират за извършване на услуга в рамките на Ограничената гаранция на HP или да потърсят такава от търговеца в рамките на двугодишната правна гаранция.


Обслуживание и поддержка

Румыния

Garanția limitată HP este o garanție comercială furnizată în mod voluntar de către HP. Numele și adresa entității HP răspunzătoare de punerea în aplicare a Garanției limitate HP în țara dumneavoastră sunt următoarele:

Romănia: HP Inc Romania SRL, 5 Fabrica de Glucoza Str., Building F, Ground Floor and Floor 8, 2nd District, Bucureşti

Beneficiile Garanției limitate HP se aplică suplimentar faţă de orice drepturi privind garanţia de doi ani oferită de vânzător pentru neconformitatea bunurilor cu contractul de vânzare; cu toate acestea, diverşi factori pot avea impact asupra eligibilităţii dvs. de a beneficia de aceste drepturi. Drepturile legale ale consumatorului nu sunt limitate sau afectate în vreun fel de Garanția limitată HP. Pentru informaţii suplimentare consultaţi următorul link: garanția acordată consumatorului prin lege (www.hp.com/go/eu-legal) sau puteți accesa site-ul Centrul European al Consumatorilor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumatorii au dreptul să aleagă dacă să pretindă despăgubiri în cadrul Garanței limitate HP sau de la vânzător, în cadrul garanției legale de doi ani.


Обслуживание и поддержка

Бельгия и Нидерланды

De Beperkte Garantie van HP is een commerciële garantie vrijwillig verstrekt door HP. De naam en het adres van de HP-entiteit die verantwoordelijk is voor het uitvoeren van de Beperkte Garantie van HP in uw land is als volgt:

Nederland: HP Nederland B.V., Startbaan 16, 1187 XR Amstelveen

België: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

De voordelen van de Beperkte Garantie van HP vormen een aanvulling op de wettelijke garantie voor consumenten gedurende twee jaren na de levering te verlenen door de verkoper bij een gebrek aan conformiteit van de goederen met de relevante verkoopsovereenkomst. Niettemin kunnen diverse factoren een impact hebben op uw eventuele aanspraak op deze wettelijke rechten. De wettelijke rechten van de consument worden op geen enkele wijze beperkt of beïnvloed door de Beperkte Garantie van HP. Raadpleeg voor meer informatie de volgende webpagina: Wettelijke garantie van de consument (www.hp.com/go/eu-legal) of u kan de website van het Europees Consumenten Centrum bezoeken (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumenten hebben het recht om te kiezen tussen enerzijds de Beperkte Garantie van HP of anderzijds het aanspreken van de verkoper in toepassing van de wettelijke garantie.


Обслуживание и поддержка

Финляндия

HP:n rajoitettu takuu on HP:n vapaaehtoisesti antama kaupallinen takuu. HP:n myöntämästä takuusta maassanne vastaavan HP:n edustajan yhteystiedot ovat:

Suomi: HP Finland Oy, Piispankalliontie, FIN - 02200 Espoo

HP:n takuun edut ovat voimassa mahdollisten kuluttajansuojalakiin perustuvien oikeuksien lisäksi sen varalta, että tuote ei vastaa myyntisopimusta. Saat lisätietoja seuraavasta linkistä: Kuluttajansuoja (www.hp.com/go/eu-legal) tai voit käydä Euroopan kuluttajakeskuksen sivustolla (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Kuluttajilla on oikeus vaatia virheen korjausta HP:n takuun ja kuluttajansuojan perusteella HP:lta tai myyjältä.


Обслуживание и поддержка

Словения

Omejena garancija HP je prostovoljna trgovska garancija, ki jo zagotavlja podjetje HP. Ime in naslov poslovne enote HP, ki je odgovorna za omejeno garancijo HP v vaši državi, sta naslednja:

Slovenija: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

Ugodnosti omejene garancije HP veljajo poleg zakonskih pravic, ki ob sklenitvi kupoprodajne pogodbe izhajajo iz dveletne garancije prodajalca v primeru neskladnosti blaga, vendar lahko na izpolnjevanje pogojev za uveljavitev pravic vplivajo različni dejavniki. Omejena garancija HP nikakor ne omejuje strankinih z zakonom predpisanih pravic in ne vpliva nanje. Za dodatne informacije glejte naslednjo povezavo: Strankino pravno jamstvo (www.hp.com/go/eu-legal); ali pa obiščite spletno mesto evropskih središč za potrošnike (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošniki imajo pravico izbrati, ali bodo uveljavljali pravice do storitev v skladu z omejeno garancijo HP ali proti prodajalcu v skladu z dvoletno zakonsko garancijo.


Обслуживание и поддержка

Хорватия

HP ograničeno jamstvo komercijalno je dobrovoljno jamstvo koje pruža HP. Ime i adresa HP subjekta odgovornog za HP ograničeno jamstvo u vašoj državi:

Hrvatska: HP Computing and Printing d.o.o. za računalne i srodne aktivnosti, Radnička cesta 41, 10000 Zagreb

Pogodnosti HP ograničenog jamstva vrijede zajedno uz sva zakonska prava na dvogodišnje jamstvo kod bilo kojeg prodavača s obzirom na nepodudaranje robe s ugovorom o kupnji. Međutim, razni faktori mogu utjecati na vašu mogućnost ostvarivanja tih prava. HP ograničeno jamstvo ni na koji način ne utječe niti ne ograničava zakonska prava potrošača. Dodatne informacije potražite na ovoj adresi: Zakonsko jamstvo za potrošače (www.hp.com/go/eu-legal) ili možete posjetiti web-mjesto Europskih potrošačkih centara (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošači imaju pravo odabrati žele li ostvariti svoja potraživanja u sklopu HP ograničenog jamstva ili pravnog jamstva prodavača u trajanju ispod dvije godine.


Обслуживание и поддержка

Латвия

HP ierobežotā garantija ir komercgarantija, kuru brīvprātīgi nodrošina HP. HP uzņēmums, kas sniedz HP ierobežotās garantijas servisa nodrošinājumu jūsu valstī:

Latvija: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ierobežotās garantijas priekšrocības tiek piedāvātas papildus jebkurām likumīgajām tiesībām uz pārdevēja un/vai rażotāju nodrošinātu divu gadu garantiju gadījumā, ja preces neatbilst pirkuma līgumam, tomēr šo tiesību saņemšanu var ietekmēt vairāki faktori. HP ierobežotā garantija nekādā veidā neierobežo un neietekmē patērētāju likumīgās tiesības. Lai iegūtu plašāku informāciju, izmantojiet šo saiti: Patērētāju likumīgā garantija (www.hp.com/go/eu-legal) vai arī Eiropas Patērētāju tiesību aizsardzības centra tīmekļa vietni (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Patērētājiem ir tiesības izvēlēties, vai pieprasīt servisa nodrošinājumu saskaņā ar HP ierobežoto garantiju, vai arī pārdevēja sniegto divu gadu garantiju.


Обслуживание и поддержка

Литва

HP ribotoji garantija yra HP savanoriškai teikiama komercinė garantija. Toliau pateikiami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) jūsų šalyje, pavadinimai ir adresai:

Lietuva: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ribotoji garantija papildomai taikoma kartu su bet kokiomis kitomis įstatymais nustatytomis teisėmis į pardavėjo suteikiamą dviejų metų laikotarpio garantiją dėl prekių atitikties pardavimo sutarčiai, tačiau tai, ar jums ši teisė bus suteikiama, gali priklausyti nuo įvairių aplinkybių. HP ribotoji garantija niekaip neapriboja ir neįtakoja įstatymais nustatytų vartotojo teisių. Daugiau informacijos rasite paspaudę šią nuorodą: Teisinė vartotojo garantija (www.hp.com/go/eu-legal) arba apsilankę Europos vartotojų centro internetinėje svetainėje (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Vartotojai turi teisę prašyti atlikti techninį aptarnavimą pagal HP ribotąją garantiją arba pardavėjo teikiamą dviejų metų įstatymais nustatytą garantiją.


Обслуживание и поддержка

Эстония

HP piiratud garantii on HP poolt vabatahtlikult pakutav kaubanduslik garantii. HP piiratud garantii eest vastutab HP üksus aadressil:

Eesti: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP piiratud garantii rakendub lisaks seaduses ettenähtud müüjapoolsele kaheaastasele garantiile, juhul kui toode ei vasta müügilepingu tingimustele. Siiski võib esineda asjaolusid, mille puhul teie jaoks need õigused ei pruugi kehtida. HP piiratud garantii ei piira ega mõjuta mingil moel tarbija seadusjärgseid õigusi. Lisateavet leiate järgmiselt lingilt: tarbija õiguslik garantii (www.hp.com/go/eu-legal) või võite külastada Euroopa tarbijakeskuste veebisaiti (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Tarbijal on õigus valida, kas ta soovib kasutada HP piiratud garantiid või seadusega ette nähtud müüjapoolset kaheaastast garantiid.


Обслуживание и поддержка

Россия

Срок службы принтера для России

Срок службы данного принтера HP составляет пять лет в нормальных условиях эксплуатации. Срок службы отсчитывается с момента ввода принтера в эксплуатацию. В конце срока службы HP рекомендует посетить веб-сайт нашей службы поддержки по адресу http://www.hp.com/support и/или связаться с авторизованным поставщиком услуг HP для получения рекомендаций в отношении дальнейшего безопасного использования принтера.


Обслуживание и поддержка

Premium Protection Warranty HP: Обязательство ограниченной гарантии на картридж с тонером LaserJet

Компания HP гарантирует, что в данном изделии отсутствуют дефекты материалов и качества изготовления.

Действие этой гарантии не распространяется на изделия: 1) которые были повторно заправлены, восстановлены, переработаны или изменены каким-либо иным образом, 2) при работе с которыми возникают проблемы, связанные с неправильным использованием, ненадлежащим хранением или эксплуатацией в условиях, не отвечающих установленным для принтера этой модели характеристикам окружающей среды, или 3) которые изношенны в результате обычной эксплуатации.

Для получения гарантийного обслуживания верните изделие в место его приобретения (с письменным описанием неисправности и образцами печати) или обратитесь в службу поддержки клиентов HP. Компания HP обязуется по своему усмотрению заменить признанное дефектным изделие или возместить стоимость покупки.

В ДОПОЛНЕНИЕ К МЕСТНОМУ ЗАКОНОДАТЕЛЬСТВУ УКАЗАННАЯ ВЫШЕ ГАРАНТИЯ ЯВЛЯЕТСЯ ИСКЛЮЧИТЕЛЬНОЙ И НИКАКИЕ ИНЫЕ ГАРАНТИИ ИЛИ УСЛОВИЯ, ПИСЬМЕННЫЕ ИЛИ УСТНЫЕ, НЕ ВЫРАЖАЮТСЯ И НЕ ПОДРАЗУМЕВАЮТСЯ. КРОМЕ ТОГО, HP ОСОБО ОТКАЗЫВАЕТСЯ ОТ КАКИХ-ЛИБО ПОДРАЗУМЕВАЕМЫХ ГАРАНТИЙ ИЛИ УСЛОВИЙ ТОВАРНОЙ ПРИГОДНОСТИ, ПРИЕМЛЕМОГО КАЧЕСТВА ИЛИ ПРИГОДНОСТИ ДЛЯ КАКОЙ-ЛИБО КОНКРЕТНОЙ ЦЕЛИ.

В ДОПОЛНЕНИЕ К МЕСТНОМУ ЗАКОНОДАТЕЛЬСТВУ НИ КОМПАНИЯ HP, НИ ЕЕ ПОСТАВЩИКИ НЕ НЕСУТ НИКАКОЙ ОТВЕТСТВЕННОСТИ ЗА ПРЯМОЙ, ОСОБЫЙ, ПОБОЧНЫЙ, КОСВЕННЫЙ УЩЕРБ (ВКЛЮЧАЯ ПОТЕРЮ ПРИБЫЛИ ИЛИ ДАННЫХ) ИЛИ ДРУГОЙ УЩЕРБ, ПОНЕСЕННЫЙ В РЕЗУЛЬТАТЕ ДОГОВОРНЫХ, ДЕЛИКТНЫХ ИЛИ КАКИХ-ЛИБО ИНЫХ ОТНОШЕНИЙ.

КРОМЕ СЛУЧАЕВ, СПЕЦИАЛЬНО САНКЦИОНИРОВАННЫХ ЗАКОНОМ, ПЕРЕЧИСЛЕННЫЕ ЗДЕСЬ ГАРАНТИЙНЫЕ УСЛОВИЯ НЕ УПРАЗДНЯЮТ, НЕ ОГРАНИЧИВАЮТ И НЕ МЕНЯЮТ, А ЛИШЬ ДОПОЛНЯЮТ ОБЫЧНЫЕ ЮРИДИЧЕСКИЕ ПРАВА, СВЯЗАННЫЕ С ПРОДАЖЕЙ ВАМ ЭТОГО ИЗДЕЛИЯ.


Обслуживание и поддержка

Политика фирмы HP относительно расходных материалов других производителей

Компания HP не рекомендует использовать картриджи с тонером сторонних производителей — ни новые, ни переработанные.

ПРИМЕЧАНИЕ.Использование в принтерах HP картриджей с тонером других производителей (не HP) или повторно заправленных картриджей, не влияет на гарантийные обязательства перед клиентом или на доступность клиентской поддержки HP. Однако, если сбой или повреждение связано с использованием картриджа другого производителя (не HP) или повторно заправленного картриджа, компанией HP взимается оплата за время и материалы по стандартным расценкам за обслуживание устройства в связи с конкретным сбоем или повреждением.


Обслуживание и поддержка

Веб-сайт HP по вопросам защиты от подделок

Перейдите на страницу www.hp.com/go/anticounterfeit , если при установке картриджа с тонером HP на панели управления выводится сообщение, что это не картридж HP. Компания HP поможет определить, является ли картридж оригинальным, и принять меры по устранению неполадки.

При возникновении описанных ниже условий, возможно, картридж картриджи с тонером не является подлинным изделием HP.

  • •

    На странице состояния расходных материалов указано, что установлен расходный материал другого производителя (не HP).

  • •

    Многочисленные проблемы с картриджем.

  • •

    Картридж выглядит необычно (например, упаковка отличается от обычной упаковки HP).


Обслуживание и поддержка

Данные, сохраняемые в картридже с тонером

Картриджи с тонером HP, используемые в данном устройстве, содержат микросхему памяти для облегчения функционирования устройства.

Кроме того, в микросхему памяти заносится информация об использовании устройства, включая следующие данные: дата первоначальной установки картриджа с тонером, дата последнего использования картриджа с тонером, количество страниц, напечатанных с помощью данного картриджа с тонером, покрытие страниц, режимы печати, ошибки печати и модель устройства. Эти сведения помогают HP в разработке устройств, которые отвечают потребностям пользователей.

Собираемые микросхемой памяти картриджа данные не содержат информации, которая может быть использована для идентификации пользователя или определенного устройства.

HP выборочно собирает микросхемы памяти из картриджей с тонером, которые возвращаются по программе бесплатного возврата и утилизации HP (HP Planet Partners: www.hp.com/recycle). Микросхемы памяти из этой выборки считываются и изучаются с целью повышения качества продуктов HP. Партнеры HP, которые участвуют в программе утилизации картриджей с тонером, могут также иметь доступ к этим данным.

Любые сторонние компании, которые занимаются обработкой картриджей с тонером, могут иметь доступ к анонимным данным на микросхеме памяти.


Обслуживание и поддержка

Лицензионное соглашение с конечным пользователем

ВНИМАТЕЛЬНО ПРОЧТИТЕ ПЕРЕД ТЕМ КАК ИСПОЛЬЗОВАТЬ ДАННОЕ ПО: Настоящее лицензионное соглашение конечного пользователя ('EULA') является юридическим соглашением между (a) Вами (физическое или юридическое лицо) и (b) HP Inc. ('HP'), которое определяет использование Вами любого программного продукта, установленного или предоставленного компанией HP для использования с Вашим продуктом HP ('Продукт HP'), которое в противном случае является предметом отдельного лицензионного соглашения между пользователем и компанией HP или ее поставщиками. Для другого программного обеспечения EULA может быть в числе его электронной документации. Термин 'Программный продукт' означает программное обеспечение компьютера, может включать в себя соответствующие носители, печатные материалы и 'онлайн' или электронную документацию.

Приложения или дополнения к настоящему соглашению EULA могут входить в комплект поставки Продукта HP.

ПРАВА НА ПРОГРАММНЫЙ ПРОДУКТ ПРЕДОСТАВЛЯЮТСЯ ТОЛЬКО ПРИ УСЛОВИИ, ЧТО ВЫ СОГЛАСНЫ СО ВСЕМИ УСЛОВИЯМИ И ПОЛОЖЕНИЯМИ НАСТОЯЩЕГО СОГЛАШЕНИЯ. УСТАНОВКА, КОПИРОВАНИЕ, ЗАГРУЗКА ИЛИ ИНОЕ ИСПОЛЬЗОВАНИЕ ПРОГРАММНОГО ПРОДУКТА ОЗНАЧАЕТ, ЧТО ВЫ ПРИНИМАЕТЕ УСЛОВИЯ ДАННОГО СОГЛАШЕНИЯ. ЕСЛИ ВЫ НЕ СОГЛАШАЕТСЯ С ЭТИМИ УСЛОВИЯМИ ЛИЦЕНЗИРОВАНИЯ, ВАШИМ ЕДИНСТВЕННЫМ ПРАВОМ МОЖЕТ БЫТЬ ВОЗВРАТ НЕИСПОЛЬЗОВАННОГО ПРОДУКТА В ПОЛНОМ ОБЪЕМЕ (ОБОРУДОВАНИЕ И ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ) В ТЕЧЕНИЕ 14 ДНЕЙ ДЛЯ ПОЛУЧЕНИЯ КОМПЕНСАЦИИ В СООТВЕТСТВИИ С УСЛОВИЯМИ ВОЗМЕЩЕНИЯ ОРГАНИЗАЦИИ, У КОТОРОЙ ВЫ ПРИОБРЕТАЛИ ПРОДУКТ.

  • 1.

    ПРЕДОСТАВЛЕНИЕ ЛИЦЕНЗИИ. В случае выполнения вами всех условий и положений настоящего соглашения EULA компания HP предоставляет Вам следующие права:

    • а.

      Использование. Вы можете использовать программный продукт на одном компьютере ('Ваш компьютер'). Если программный продукт предоставлялся через Интернет, и изначально был лицензирован для использования на нескольких компьютерах, Вы можете устанавливать и использовать программный продукт только на этих компьютерах. Вы не имеете права разделять программные компоненты программного продукта для использования на нескольких компьютерах. Вы не имеете права распространять программный продукт. Вы можете загружать программный продукт во временную память (ОЗУ) Вашего компьютера для использования программного продукта.

    • б.

      Хранение Вы можете копировать программный продукт на локальное устройство хранения данных или в память устройства HP.

    • в.

      Копирование. Вы можете создавать архивные или резервные копии программного продукта при условии, что копия будет содержать все уведомления об авторских правах, присущие оригинальному программному продукту, и будет использоваться только в целях резервного копирования.

    • г.

      Сохранение прав. Все права, которые не были явно предоставлены вам, остаются исключительно у компании HP и ее поставщиков.

    • д.

      Свободно распространяемое программное обеспечение. Невзирая на условия и положения настоящего соглашения EULA, на программный продукт, который полностью или частично состоит из нефирменного программного обеспечения HP или программного обеспечения, предоставляемого по лицензии сторонними разработчиками ('Свободно распространяемое программное обеспечение'), Вам предоставляется лицензия согласно условиям и положениям лицензионного соглашения на программное обеспечение из комплекта поставки такого Свободно распространяемого программного обеспечения, в виде отдельных соглашений, оберточных лицензий или электронных лицензий, условия которых принимаются во время загрузки. Использование вами Свободно распространяемого программного обеспечения полностью подпадает под условия и положениям такой лицензии.

    • е.

      Решение восстановления. Любые решения по восстановлению программного обеспечения, предоставляемые с/для Вашего устройства HP в виде решения на основе жесткий диск, решений восстановления на основе внешний носителей (например, дискета, компакт-диск или диск DVD) или аналогичное решение в любом другом виде, может использоваться только для восстановления жесткого диска устройства HP, с/для которого изначально было приобретено решение для восстановления. Использование любого ПО ОС Microsoft, содержащегося в таком решении восстановления программного обеспечения подпадает под действие лицензионного соглашения компании Microsoft.

  • 2.

    ОБНОВЛЕНИЯ. Для использования программного продукта в качестве обновления сначала необходимо получить лицензию на оригинальный программный продукт, который определяется компанией HP как подходящий для обновления. После обновления вы больше не можете использовать исходный программный продукт, который являлся основанием для обновления. Используя программный продукт, Вы также соглашаетесь с тем, что HP автоматически может получить доступ к Вашему устройству HP при подключении к Интернету для проверки версии или состояния определенного программного продукта и может автоматически загружать и устанавливать обновления для таких программных продуктов на вашем устройстве HP для предоставления новых версий или обновлений, необходимых для поддержания работоспособности, производительности или безопасности программного обеспечения HP и Вашего устройства HP, а также предоставления Вам поддержки или других услуг. В некоторых случаях, и в зависимости от типа обновления, Вам предоставляются уведомления (через всплывающие окна или другими способами), которые могут проинструктировать пользователя инициировать обновление.

  • 3.

    ДОПОЛНИТЕЛЬНОЕ ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ. Условия настоящего соглашения EULA применимы к обновлениям или дополнениям к исходному программному продукту, предоставленного компанией HP, если компанией HP не предоставляются другие условия вместе с обновлениями или дополнениями. В случае возникновения конфликтов при интерпретации условий преимущественную силу имеют условия, предоставленные вместе с обновлением.

  • 4.

    ПЕРЕДАЧА.

    • а.

      Третья сторона. Первоначальный пользователь программного продукта имеет право один раз передать программный продукт другому конечному пользователю. Под передачей понимается передача всех программных компонентов, носителей, печатных материалов, настоящего соглашения EULA и сертификата подлинности (если применимо). Передача не может быть опосредованной (например, консигнацией). Сторона, получающая продукт в рамках передачи, обязана принять условия настоящего соглашения EULA. После завершения передачи программного продукта Ваша лицензия автоматически прекращается.

    • б.

      Ограничения. Вы не имеете права сдавать внаем, осуществлять лизинг или одалживать программный продукт, а также использовать программный продукт в режиме коммерческого разделения времени или в сервисных бюро. Вы не имеете права сублицензировать, переуступать или передавать лицензию на программный продукт за исключением случаев, явно оговоренных в настоящем соглашении EULA.

  • 5.

    ПРАВА СОБСТВЕННОСТИ. Все права на интеллектуальную собственность по программному продукту и документации пользователя принадлежат компании HP или ее поставщикам и защищены законом, включая, но, не ограничиваясь, авторскими правами на территории США, коммерческую тайну и законодательство по товарным знакам, а также другие применимые правовые нормы и положения международных соглашений. Вы обязуетесь не удалять идентификационную маркировку продукции, уведомление об авторских правах или ограничение прав собственности с программного продукта.

  • 6.

    ОГРАНИЧЕНИЕ ПО ДЕКОМПИЛЯЦИИ. Вам запрещается заниматься реверсивным воспроизведением, декомпиляцией или демонтажем программного продукта, за исключением, и только в пределах, если такое право предоставляется по действующему законодательству, невзирая на данное ограничение, или на то, что явно предусматривается данным соглашением EULA.

  • 7.

    СРОК. Настоящее соглашение EULA имеет силу до прекращения срока действия или отклонения. Действие настоящего соглашения EULA также прекращается при условиях, изложенных в другой части настоящего соглашения EULA, или при нарушении Вами любых условий или положений настоящего документа.

  • 8.

    РАЗРЕШЕНИЕ НА СБОР/ИСПОЛЬЗОВАНИЕ ДАННЫХ.

    • а.

      Компания HP использует файлы 'cookie' и других веб-технологии для сбора анонимной технической информации, относящейся к программному обеспечению HP и устройства HP. Такие данные будут использоваться для предоставления обновлений и соответствующей поддержки или других услуг, описанных в разделе 2. Компания HP также собирает личные данные, включая Ваш IP-адрес или другие уникальные идентификационные данные, связанные с вашим устройством HP и данные, предоставленные Вами при регистрации устройства HP. Кроме как для предоставления обновлений и соответствующей поддержки или других услуг, такие данные будут использоваться для направления Вам маркетинговых предложений (в каждом случае с вашего согласия, если такое требуется действующим законодательством).

      В пределах, допустимых действующим законодательством, принимая эти условия и положения, Вы соглашаетесь со сбором и использованием анонимных и личных данных компанией HP, ее дочерними компаниями и филиалами в соответствии с настоящим соглашением EULA и политикой конфиденциальности HP: www.hp.com/go/privacy

    • б.

      Сбор/использование третьими сторонами. Некоторые программы из состава Вашего устройства HP предоставляются Вам по отдельным лицензиям сторонних поставщиков ('ПО сторонних производителей'). ПО сторонних производителей может быть установлено и функционировать на Вашем устройстве HP, даже если вы не активировали/не приобретали такое ПО. ПО сторонних производителей может собрать и передавать техническую информацию о вашей системе (т.е., IP-адрес, уникальный идентификатор устройства, версия установленного программного обеспечения и т.д.) и другие данные системы. Такая информация используется сторонними производителями для определения технических параметров системы и для предоставления последней версии программного обеспечения. Если вы не хотите, чтобы ПО сторонних производителей собирало такую техническую информацию или автоматически передавало Вас обновленные версии, следует удалить программное обеспечение перед подключением к Интернету.

  • 9.

    ОГРАНИЧЕНИЕ ОТВЕТСТВЕННОСТИ ПО ГАРАНТИЙНЫМ ОБЯЗАТЕЛЬСТВАМ. В МЕРЕ, РАЗРЕШЕННОЙ ДЕЙСТВУЮЩИМ ЗАКОНОДАТЕЛЬСТВОМ, КОМПАНИЯ НР И ЕЕ ПОСТАВЩИКИ ПРЕДОСТАВЛЯЮТ ПРОГРАММНЫЙ ПРОДУКТ "КАК ЕСТЬ" СО ВСЕМИ НЕДОЧЕТАМИ, И НАСТОЯЩИМ ОТКЛОНЯЮТ ЛЮБЫЕ ГАРАНТИЙНЫЕ ОБЯЗАТЕЛЬСТВА И УСЛОВИЯ, ЯВНО ВЫРАЖЕННЫЕ, ПОДРАЗУМЕВАЕМЫЕ ИЛИ ПРЕДУСМОТРЕННЫЕ ЗАКОНОДАТЕЛЬНЫМИ АКТАМИ, ВКЛЮЧАЯ, НО, НЕ ОГРАНИЧИВАЯСЬ, ГАРАНТИЕЙ ПРАВОВОГО ТИТУЛА И НЕНАРУШЕНИЯ, ЛЮБЫЕ ПОДРАЗУМЕВАЕМЫЕ ГАРАНТИИ, ОБЯЗАННОСТИ ИЛИ УСЛОВИЯ КОММЕРЧЕСКОЙ ПРИГОДНОСТИ, ПРИГОДНОСТИ ДЛЯ КОНКРЕТНЫХ ЦЕЛЕЙ, А ТАКЖЕ ОТСУТСТВИЕ ВИРУСОВ В ОТНОШЕНИИ ПРОГРАММНОГО ПРОДУКТА. Некоторые юрисдикции и законодательства запрещают исключение подразумеваемых гарантийных обязательств или ограничение срока действия подразумеваемых гарантий, поэтому приведенное выше ограничение ответственности может быть не применимо к Вам в полной мере.

    В АВСТРАЛИИ И НОВОЙ ЗЕЛАНДИИ ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ ПОСТАВЛЯЕТСЯ С ГАРАНТИЙНЫМИ ОБЯЗАТЕЛЬСТВАМИ, КОТОРЫЕ ОБЯЗАТЕЛЬНЫ ПО ЗАКОНУ О ЗАЩИТЕ ПРАВ ПОТРЕБИТЕЛЕЙ В АВСТРАЛИИ И НОВОЙ ЗЕЛАНДИИ. АВСТРАЛИЙСКИЕ ПОТРЕБИТЕЛИ ИМЕЮТ ПРАВО НА ЗАМЕНУ ИЛИ ВОЗМЕЩЕНИЕ ПРИ СЕРЬЕЗНЫХ НЕИСПРАВНОСТЯХ И ПРАВО НА КОМПЕНСАЦИЮ ПО ДРУГИМ РАЗУМНО ПРЕДСКАЗУЕМЫМ ПОТЕРЯМ ИЛИ ПОВРЕЖДЕНИЯМ. У АВСТРАЛИЙСКИХ ПОТРЕБИТЕЛЕЙ ТАКЖЕ ЕСТЬ ПРАВО НА ИСПРАВЛЕНИЕ ИЛИ ЗАМЕНУ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ, ЕСЛИ ОНО ОКАЗАЛОСЬ НЕПРИЕМЛЕМОГО КАЧЕСТВА, НЕ ВЫЗЫВАЯ СЕРЬЕЗНЫЕ НЕИСПРАВНОСТИ. ПОТРЕБИТЕЛИ НОВОЙ ЗЕЛАНДИИ, ПРИОБРЕТАЮЩИЕ ТОВАРЫ ДЛЯ ЛИЧНОГО ЦЕЛЕЙ, ДОМАШНЕГО ИСПОЛЬЗОВАНИЯ, А НЕ ДЛЯ РАБОТЫ ('ПОТРЕБИТЕЛИ НОВОЙ ЗЕЛАНДИИ'), ИМЕЮТ ПРАВО НА РЕМОНТ, ЗАМЕНУ ИЛИ ВОЗМЕЩЕНИЕ ЗА НЕИСПРАВНОСТЬ И НА КОМПЕНСАЦИЮ ПО ДРУГИМ РАЗУМНО ПРЕДСКАЗУЕМЫМ ПОТЕРЯМ ИЛИ ПОВРЕЖДЕНИЯМ.

  • 10.

    ОГРАНИЧЕНИЕ ОТВЕТСТВЕННОСТИ. В соответствии с местным законодательством, несмотря на убытки, которые вы можете понести, общая суммарная ответственность компании НР и поставщиков НР при любых условиях в рамках настоящего соглашения EULA, а также сумма вашей исключительной компенсации требований в отношении всего вышеуказанного ограничивается максимальной суммой, выплаченной вами отдельно за программный продукт или 5 долларами США. В МЕРЕ, РАЗРЕШЕННОЙ ДЕЙСТВУЮЩИМ ЗАКОНОДАТЕЛЬСТВОМ, НИ ПРИ КАКИХ ОБСТОЯТЕЛЬСТВАХ HP И ЕЕ ПОСТАВЩИКИ НИКОИМ ОБРАЗОМ НЕ НЕСУТ ОТВЕТСТВЕННОСТИ НИ ЗА КАКИЕ СПЕЦИАЛЬНЫЕ, СЛУЧАЙНЫЕ И КОСВЕННЫЕ УБЫТКИ (ВКЛЮЧАЯ, ПОМИМО ПРОЧЕГО, УБЫТКИ, ПОНЕСЕННЫЕ ВСЛЕДСТВИЕ УТЕРИ ПРИБЫЛИ ИЛИ КОНФИДЕНЦИАЛЬНОЙ ИЛИ ДРУГОЙ ИНФОРМАЦИИ, НАРУШЕНИЕ РАБОТЫ, ТРАВМЫ, УТЕРЯ КОНФИДЕНЦИАЛЬНОСТИ, ЧТО БЫЛО ВЫЗВАНО ИЛИ КАКИМ-ТО ОБРАЗОМ СВЯЗАНО С ИСПОЛЬЗОВАНИЕМ ИЛИ НЕВОЗМОЖНОСТЬЮ ИСПОЛЬЗОВАНИЯ ПРОГРАММНОГО ПРОДУКТА, ИЛИ В СВЯЗИ С КАКИМ-ЛИБО ПОЛОЖЕНИЕМ НАСТОЯЩЕГО СОГЛАШЕНИЯ EULA, ДАЖЕ ЕСЛИ КОМПАНИИ HP ИЛИ ЛЮБОМУ ПОСТАВЩИКУ БЫЛА ПРЕДОСТАВЛЕНА ИНФОРМАЦИЯ О ВОЗМОЖНОСТИ ВОЗНИКНОВЕНИЯ ТАКИХ УБЫТКОВ, И ДАЖЕ ЕСЛИ СРЕДСТВО ЗАЩИТЫ ПРАВА ТЕРЯЕТ СВОЕ ОСНОВНОЕ НАЗНАЧЕНИЕ). Некоторые юрисдикции и законодательства запрещают исключение или ограничение ответственности за случайные или косвенные убытки, поэтому данное ограничение или исключение может к вам не относиться.

  • 11.

    КЛИЕНТЫ-ПРАВИТЕЛЬСТВЕННЫЕ ОРГАНИЗАЦИИ США. В соответствии с Правилами закупок для федеральных нужд FAR 12.211 и 12.212, лицензия на коммерческое компьютерное программное обеспечение, компьютерное программное обеспечение, документация и технические данные для коммерческих товаров предоставляется правительству США в соответствии с действующим коммерческим лицензионным соглашением HP.

  • 12.

    СООТВЕТСТВИЕ ЗАКОНОДАТЕЛЬСТВУ ОБ ЭКСПОРТЕ. В соответствии с нормативно-правовыми положениями США и других стран/регионов ("Экспортное законодательство") Вы должны обеспечить, чтобы программное обеспечение (1) не экспортировалось, прямо или косвенным образом, в нарушение Экспортного законодательства, или (2) не использовалось для любых целей, запрещенных Экспортным законодательством, включая, помимо прочего, распространение ядерного, химического или биологического оружия.

  • 13.

    ПРАВО НА ЗАКЛЮЧЕНИЕ СОГЛАШЕНИЯ И ПРАВО ПОДПИСИ. Вы подтверждаете свое совершеннолетие, в соответствии с законодательством страны/региона Вашего проживания и, если применимо, являетесь официальным представителем своей компании с правом на заключение настоящего соглашения.

  • 14.

    ПРИМЕНИМОЕ ПРАВО. Настоящее соглашение EULA регулируется правом страны/региона, в которой была совершена покупка оборудования.

  • 15.

    ПОЛНОТА СОГЛАШЕНИЯ. Настоящее соглашение EULA (включая все приложения и дополнения настоящего соглашения EULA из комплекта поставки устройства HP) представляет собой полный объем договоренностей между Вами и HP в отношении программного продукта и заменяет собой все результаты предыдущего или совпадающего во времени устного или письменного общения, предложения и представления относительно программного продукта или любых других вопросов, затрагиваемых в настоящем соглашении EULA. В тех случаях, когда положения любых политик или программ услуг по предоставлению поддержки HP противоречат условиям настоящего соглашения EULA, принимаются условия настоящего соглашения EULA.

© Copyright 2015 HP Development Company, L.P.

Информация, содержащаяся в настоящем документе, может быть изменена без предварительного уведомления. Все другие названия продуктов, упомянутые в этом документе, могут являться товарными знаками соответствующих владельцев. В пределах, допустимых действующим законодательством, гарантии на изделия и услуги HP устанавливаются специальных гарантийных положениях, прилагаемых к таких изделиям или продуктам. Содержание настоящего документа не может быть истолковано как дополнительные гарантийные обязательства. В пределах, допустимых действующим законодательством, компания HP не несет ответственности за технические или редакторские ошибки или упущения в настоящем документе.

Первая редакция: Август 2015 г.


Обслуживание и поддержка

Гарантийная служба самостоятельного ремонта покупателем

Устройства HP имеют множество деталей, для которых предусмотрен самостоятельный ремонт покупателем (Customer Self Repair, CSR), чтобы минимизировать время ремонта и обеспечить большую гибкость при замене дефектных деталей. Если на этапе диагностики представитель HP определит, что ремонт может быть выполнен путем замены CSR-детали, HP поставит эту деталь непосредственно Вам для замены. Существует две категории CSR-деталей: 1) Детали, для которых самостоятельный ремонт покупателем является обязательным. В случае замены этих деталей специалистами HP доставка и работы по замене будут платными. 2) Детали, для которых самостоятельный ремонт покупателем является необязательным. Эти запчасти также предназначены для самостоятельного ремонта покупателем. Однако если Вы попросите HP заменить их, это может быть сделано бесплатно в соответствии с условиями гарантии, определенными для Вашего устройства.

При наличии на складе и в случае небольшого расстояния доставки CSR-детали будут доставлены на следующий рабочий день. Доставка в тот же день или в течение четырех часов может быть обеспечена за дополнительную оплату, если расстояние доставки не слишком большое. Если требуется помощь, можно позвонить в центр технической поддержки HP, и технический специалист поможет Вам по телефону. В документации HP, прилагаемой к CSR-детали, указывается, требуется ли вернуть неисправную деталь в HP. В случае, если неисправную деталь требуется вернуть в HP, необходимо отправить неисправную деталь в течение определенного периода времени, обычно в течение пяти (5) рабочих дней. Неисправную деталь необходимо вернуть вместе с документацией, указанной в прилагаемой к детали документации. Если неисправная деталь не будет возвращена, HP может выставить Вам счет за замену. В случае самостоятельного ремонта покупателем HP берет на себя оплату доставки и возврата детали и самостоятельно выбирает способ доставки.


Обслуживание и поддержка

Поддержка клиентов

Поддержка по телефону в вашей стране/регионе Подготовьте имя продукта, серийный номер и описание проблемы. | Номера телефона для стран/регионов доступны на листовке в коробке с продуктом, а также по адресу www.hp.com/support/.
Круглосуточная интернет-поддержка, загрузка программных утилит и драйверов | www.hp.com/support/lj1020/
Заказ дополнительных договоров на обслуживание от HP | www.hp.com/go/carepack
Регистрация изделия |


Программа контроля за воздействием изделия на окружающую среду

  • Защита окружающей среды
  • Образование озона
  • Потребление электроэнергии
  • Расход тонера
  • Использование бумаги
  • Пластмассовые материалы
  • Расходные материалы HP LaserJet для печати
  • Бумага
  • Ограничения для материалов
  • Утилизация оборудования, отслужившего свой срок, силами пользователя (ЕС и Индия)
  • Переработка электронного оборудования
  • Информация об утилизации оборудования в Бразилии
  • Химические вещества
  • Данные о питании устройства в соответствии с постановлением Совета Европейского Союза 1275/2008
  • Заявление об ограничении по опасным веществам (Индия)
  • Директива, ограничивающая содержание вредных веществ (Турция)
  • Заявление об ограничении по опасным веществам (Украина)
  • Таблица веществ (Китай)
  • Информация для пользователей об экологической маркировке SEPA (Китай)
  • Регулирование внедрения маркировки об энергоэффективности принтеров, факсов и копиров для Китая
  • Таблица безопасности материалов (MSDS)
  • EPEAT
  • Дополнительная информация


Программа контроля за воздействием изделия на окружающую среду

Защита окружающей среды

Компания HP производит качественную продукцию безопасным для окружающей среды образом. Устройство обладает определенными характеристиками, которые призваны снизить воздействие на окружающую среду.


Программа контроля за воздействием изделия на окружающую среду

Образование озона

Выбросы в атмосферу озона для данного устройства были измерены в соответствии с общепризнанным методом*. Когда эти данные о выбросах были применены к "общей модели сценариев воздействия в офисе"**, специалисты HP определили, что во время печати не генерируется заметного количества озона, которое нарушало бы любые существующие требования и стандарты по качеству воздуха в помещениях.

*Методы испытаний для определения выбросов от копировальных устройств с целью экологической маркировки офисного оборудования с функцией печати; RAL-UZ 171 – BAM, июль 2012 года.

**Оценивалась концентрация озона при печати в течение 2 часов в день в комнате объемом 32 кубических метра со скоростью вентиляции 0,72 воздухообмена в час; применялись расходные материалы для печати HP.


Программа контроля за воздействием изделия на окружающую среду

Потребление электроэнергии

Потребление электроэнергии существенно уменьшается в режиме готовности, в режиме сна и в выключенном состоянии. Помимо экономии природных ресурсов, это сокращает стоимость эксплуатации, не снижая высокой производительности устройства. Оборудование HP для печати и обработки изображений, помеченное эмблемой ENERGY STAR®, соответствует применимым требованиям ENERGY STAR агентства по охране окружающей среды США (EPA). Приведенная ниже эмблема используется на устройствах для обработки изображений, отвечающих требованиям ENERGY STAR.

Дополнительные сведения о продуктах, помеченных логотипом ENERGY STAR:


Программа контроля за воздействием изделия на окружающую среду

Расход тонера

При работе в режиме EconoMode расходуется меньше тонера, что может увеличить срок службы картриджа. Компания HP не рекомендует использовать режим EconoMode. В случае постоянного использования режима EconoMode износ механических деталей картриджа может опередить полное израсходование порошка тонера. Если качество печати ухудшилось до неприемлемого, замените картридж.


Программа контроля за воздействием изделия на окружающую среду

Использование бумаги

Функции двусторонней печати (в ручном или автоматическом режиме) и печати блоком (печать нескольких страниц на одном листе) помогают снизить потребление бумаги, что в результате приводит к снижению потребления природных ресурсов.


Программа контроля за воздействием изделия на окружающую среду

Пластмассовые материалы

В соответствии с международными стандартами все пластмассовые детали весом более 25 г снабжены маркировкой, которая облегчает идентификацию и утилизацию материалов после окончания срока службы изделия.


Программа контроля за воздействием изделия на окружающую среду

Расходные материалы HP LaserJet для печати

Подлинные расходные материалы HP разрабатываются с учетом требований к защите окружающей среды. Компания HP помогает экономить ресурсы и бумагу при печати. В конце срока использования мы обеспечиваем простую и бесплатную утилизацию.1

Все картриджи HP, возвращенные партнерам HP Planet Partners, поступают на многоступенчатую утилизацию, во время которой материалы разделяются и очищаются для вторичного использования в качестве сырья для новых подлинных картриджей HP и прочей повседневной продукции. Подлинные картриджи сторонних производителей, возвращенные партнерам HP Planet Partners, никогда не окажутся на свалке. Кроме того, компания HP никогда не заправляет и не продает повторно использованные подлинные картриджи HP.

Чтобы принять участие в программе по возврату и утилизации HP Planet Partners, перейдите на сайт www.hp.com/recycle . Выберите свою страну/регион, чтобы получить инструкции по возврату расходных материалов HP. Информация о программе и инструкции на нескольких языках также вкладываются в упаковку всех новых картриджей HP LaserJet.

1. Программа доступна не везде. Подробнее см. www.hp.com/recycle.


Программа контроля за воздействием изделия на окружающую среду

Бумага

Это устройство может работать с бумагой из вторичного сырья и легкой бумагой (EcoFFICIENT™), которая соответствует рекомендациям, приведенным в руководстве по материалам для печати для принтеров семейства HP LaserJet. Это устройство может работать с бумагой из вторичного сырья и легкой бумагой (EcoFFICIENT™), которая соответствует стандарту EN12281:2002.


Программа контроля за воздействием изделия на окружающую среду

Ограничения для материалов

В данном изделии HP отсутствует ртуть.

В данном изделии HP не используются аккумуляторные батареи.


Программа контроля за воздействием изделия на окружающую среду

Утилизация оборудования, отслужившего свой срок, силами пользователя (ЕС и Индия)

символ ЕС "Отходы"

Этот символ означает, что устройство нельзя утилизировать вместе с бытовыми отходами. Вместо этого изделие необходимо сдать для утилизации в специальный пункт по переработке электрического и электронного оборудования. Такой подход поможет сохранить здоровье людей и окружающую среду. Дополнительные сведения можно узнать у вашей службы утилизации отходов или на следующей странице: http://www.hp.com/recycle.


Программа контроля за воздействием изделия на окружающую среду

Переработка электронного оборудования

Компания HP рекомендует пользователям сдавать отслужившее свой срок электронное оборудование на переработку. Дополнительные сведения о программах утилизации можно найти на следующей странице: http://www.hp.com/recycle.


Программа контроля за воздействием изделия на окружающую среду

Информация об утилизации оборудования в Бразилии

Символ утилизации оборудования в Бразилии

Este produto eletrônico e seus componentes não devem ser descartados no lixo comum, pois embora estejam em conformidade com padrões mundiais de restrição a substâncias nocivas, podem conter, ainda que em quantidades mínimas, substâncias impactantes ao meio ambiente. Ao final da vida útil deste produto, o usuário deverá entregá-lo à HP. A não observância dessa orientação sujeitará o infrator às sanções previstas em lei.

Após o uso, as pilhas e/ou baterias dos produtos HP deverão ser entregues ao estabelecimento comercial ou rede de assistência técnica autorizada pela HP.

Para maiores informações, inclusive sobre os pontos de recebimento, acesse:


Программа контроля за воздействием изделия на окружающую среду

Химические вещества

В соответствии с законодательными требованиями, такими как REACH (Regulation EC No 1907/2006 of the European Parliament and the Council), компания HP предоставляет своим клиентам информацию о химических веществах, содержащихся в наших продуктах. Отчет с информацией о химических веществах для данного продукта доступен по адресу: www.hp.com/go/reach.


Программа контроля за воздействием изделия на окружающую среду

Данные о питании устройства в соответствии с постановлением Совета Европейского Союза 1275/2008

Сведения о потребляемой мощности устройства, включая энергопотребление в режиме ожидания с подключением к сети, когда все проводные разъемы подсоединены к сети, а все беспроводные сетевые порты активированы, можно найти в разделе P14 Additional Information (Дополнительная информация) декларации IT ECO на странице www.hp.com/hpinfo/globalcitizenship/environment/productdata/itecodesktop-pc.html.


Программа контроля за воздействием изделия на окружающую среду

Заявление об ограничении по опасным веществам (Индия)

This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Программа контроля за воздействием изделия на окружающую среду

Директива, ограничивающая содержание вредных веществ (Турция)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Программа контроля за воздействием изделия на окружающую среду

Заявление об ограничении по опасным веществам (Украина)

Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Программа контроля за воздействием изделия на окружающую среду

Таблица веществ (Китай)

Таблица веществ (Китай)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Программа контроля за воздействием изделия на окружающую среду

Информация для пользователей об экологической маркировке SEPA (Китай)

中国环境标识认证产品用户说明

噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

您可以使用再生纸，以减少资源耗费。


Программа контроля за воздействием изделия на окружающую среду

Регулирование внедрения маркировки об энергоэффективности принтеров, факсов и копиров для Китая

根据“复印机、打印机和传真机能源效率标识实施规则”，本打印机具有能效标签。 根据“复印机、打印机和传真机能效限定值及能效等级”（“GB21521”）决定并计算得出该标签上所示的能效等级和 TEC（典型能耗）值。

1. 能效等级

能效等级分为三个等级，等级 1 级能效最高。 根据产品类型和打印速度标准决定能效限定值。

2. 能效信息

2.1 LaserJet 打印机和高性能喷墨打印机

  • •

    典型能耗

    典型能耗是正常运行 GB21521 测试方法中指定的时间后的耗电量。 此数据表示为每周千瓦时 (kWh)。

标签上所示的能耗数字按涵盖根据 CEL-37 选择的登记装置中所有配置的代表性配置测定而得。 因此，本特定产品型号的实际能耗可能与标签上所示的数据不同。

有关规格的详细信息，请参阅 GB21521 标准的当前版本。


Программа контроля за воздействием изделия на окружающую среду

Таблица безопасности материалов (MSDS)

Таблицы безопасности материалов (MSDS) по расходным материалам, в которых содержатся химические вещества (например, тонер), можно получить через веб-сайт HP www.hp.com/go/msds.


Программа контроля за воздействием изделия на окружающую среду

EPEAT

Многие устройства HP созданы с учетом EPEAT. EPEAT — это система подробного определения экологического рейтинга, который помогает определять "зеленое" электронное оборудования. Дополнительную информацию можно найти на сайте www.epeat.net. Сведения о продукции HP, получившей свидетельства EPEAT, можно найти на странице www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Программа контроля за воздействием изделия на окружающую среду

Дополнительная информация

Для получения информации об указанных ниже вопросах, касающихся защиты окружающей среды:

  • •

    таблицу с данными, относящимися к защите окружающей среды, для данного и многих других изделий HP;

  • •

    обязательства HP по защите окружающей среды;

  • •

    систему управления защитой окружающей среды HP;

  • •

    сведения о программе по возврату и переработке изделий HP по окончании срока их службы;

  • •

    таблицу безопасности материалов;

Посетите www.hp.com/go/environment.

Также посетите сайт www.hp.com/recycle.


Регулятивная информация

  • Юридические сведения


Регулятивная информация

Юридические сведения

В этом разделе приводится информация по следующим темам:

  • Правила FCC
  • Канада — заявление о соответствии стандарту Industry Canada ICES-003
  • Директива EMC (Корея)
  • Инструкции относительно кабеля питания
  • Лазерная безопасность
  • Заявление о лазерной безопасности (Финляндия)
  • Заявление GS (Германия)
  • Евразийское соответствие (Республика Беларусь, Казахстан, Россия)


Регулятивная информация

Правила FCC

Данное устройство проверено и признано соответствующим требованиям, предъявляемым к цифровым устройствам класса B, согласно Части 15 Правил FCC. Эти ограничения разработаны с целью обеспечения защиты от вредного излучения устройства в жилой зоне. Данное изделие генерирует, использует и излучает электромагнитные волны в радиодиапазоне. Если данное оборудование не устанавливать и не использовать в соответствии с инструкциями, оно может создавать недопустимые помехи для беспроводной связи. Однако нет гарантии, что такие помехи не могут возникнуть вследствие тех или иных конкретных условий установки. Если это оборудование оказывает нежелательное влияние на прием радио- или телевизионных сигналов, что можно установить выключением и включением оборудования, пользователь может попытаться устранить влияние одним или несколькими из следующих средств:

  • •

    Перенаправить приемную антенну или переставить ее в другое место.

  • •

    Увеличить расстояние между оборудованием и приемником.

  • •

    Подключить оборудование и приемник к сетевым розеткам разных цепей питания.

  • •

    Обратиться к Вашему продавцу или опытному радио/телевизионному технику.

ПРИМЕЧАНИЕ.Любые изменения или модификации устройства принтера, не одобренные компанией HP, могут привести к лишению пользователя права на использование данного оборудования.

Чтобы соответствовать требованиям, предъявляемым к цифровым устройствам класса B, согласно Части 15 Правил FCC, необходимо использовать экранированный интерфейсный кабель.


Регулятивная информация

Канада — заявление о соответствии стандарту Industry Canada ICES-003

CAN ICES-3(B)/NMB-3(B)


Регулятивная информация

Директива EMC (Корея)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Регулятивная информация

Инструкции относительно кабеля питания

Убедитесь, что источник питания соответствует техническим требованиям устройства. Максимально допустимое напряжение указано на этикетке устройства. Устройство использует напряжение переменного тока 110-127 или 220-240 и 50/60 Гц.

Подключите кабель питания к устройству и заземленной розетке.

ПРЕДУПРЕЖДЕНИЕ.Для избежания поломок, используйте только кабель, поставляемый вместе с устройством.


Регулятивная информация

Лазерная безопасность

Центром по контролю над оборудованием и радиационной безопасностью (CDRH) Управления по контролю за продуктами и лекарствами США введены нормативы в отношении товаров на основе лазерных технологий, произведенных после 1 августа 1976 года. Соблюдение этих нормативов производителями товаров, распространяемых на территории Соединенных Штатов Америки, является обязательным. Данное устройство отнесено к "классу 1" изделий на основе лазерных технологий согласно стандарту на излучение устройств, введенному Министерством здравоохранения и социального обеспечения (DHHS) США в соответствии с Законом о контроле над излучениями в интересах здравоохранения и безопасности (1968 г.). Так как лазерное излучение внутри устройства не выходит за пределы защитного кожуха и наружных крышек, распространение лазерного луча во внешнюю среду в штатных условиях исключено.

ВНИМАНИЕ!Использование средств управления, регулировка или выполнение процедур, не указанных в настоящем руководстве пользователя, может привести к воздействию опасного излучения.


Регулятивная информация

Заявление о лазерной безопасности (Финляндия)

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet 1020 printer, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet 1020 printer - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Регулятивная информация

Заявление GS (Германия)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.

Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Регулятивная информация

Евразийское соответствие (Республика Беларусь, Казахстан, Россия)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Детали и принадлежности HP

В этом приложении приводится информация по следующим темам:

  • Заказ расходных материалов
  • Использование картриджей HP


Детали и принадлежности HP

Заказ расходных материалов

Приобретение и использование дополнительных принадлежностей и расходных материалов позволяет расширить функциональные возможности принтера. Для обеспечения оптимального качества и экономичности печати следует использовать только принадлежности, предназначенные для принтера HP LaserJet 1020.

Информация о заказе
 | Компонент | Описание или назначение | Номер заказа
Расходные материалы для печати | Бумага HP многоцелевого использования | Бумага марки HP предназначена для различного применения (1 коробка - 10 пачек по 500 листов). В США образцы бумаги можно заказать по телефону 800-471-4701. | HPM1120
 | Бумага HP LaserJet | Бумага повышенного качества HP предназначена для принтеров HP LaserJet (1 коробка - 10 пачек по 500 листов). В США образцы бумаги можно заказать по телефону 800-471-4701. | HPJ1124
 | Диапозитив HP LaserJet | Диапозитив марки HP предназначен для использования с черно-белыми принтерами HP LaserJet. | 92296T (Letter) 92296U (A4)
Картриджи для принтера HP LaserJet 1020 | Картриджи | Картриджи для замены для принтера HP LaserJet 1020. Картридж на 2000 листов Для получения дополнительной информации см. Средний срок службы картриджа. | Q2612A
Дополнительная документация | HP LaserJet family print media guide (Руководство по носителю для печати семейства HP LaserJet) | Руководство по выбору бумаги и другого носителя для печати для принтеров HP LaserJet. | 5851-1468 ПРИМЕЧАНИЕ.Данный документ можно загрузить с http://www.hp.com/support/ljpaperguide/.
Запасные детали | Подающий ролик носителя для печати | Ролик, подающий носитель для печати из лотка в бумагопротяжный механизм принтера. | RL1-0266
 | Подающая пластина принтера | Пластина, обеспечивающая подачу одного листа в принтер. | RL1-0269
Принадлежность | Крышка подающего лотка | Используется для закрытия носителя в подающем лотке. | Q2460-40004 (США) Q2460-40005 (Европа)


Детали и принадлежности HP

Использование картриджей HP

В следующем разделе содержится информация о картриджах HP, а также инструкции по перераспределению тонера и замене картриджей.

В этом разделе приводится информация по следующим темам:

  • Политика компании HP в отношении картриджей других производителей
  • Веб-сайт HP по вопросам защиты от подделок
  • Хранение картриджей
  • Средний срок службы картриджа
  • Экономия тонера


Детали и принадлежности HP

Политика компании HP в отношении картриджей других производителей

Компания HP не рекомендует использовать картриджи других производителей, в том числе повторно заправленные, новые или восстановленные. Компания HP, не являясь изготовителем такой продукции, не имеет возможности обеспечить и контролировать их качество. Обслуживание и ремонт устройства, вызванные использованием чернильных картриджей не HP, не входят в гарантийное обслуживание принтера.

ПРИМЕЧАНИЕ.Гарантия не распространяется на дефекты, возникшие в результате использования программного обеспечения, интерфейсных средств или деталей, не поставляемых компанией HP.


Детали и принадлежности HP

Веб-сайт HP по вопросам защиты от подделок

Перейдите на страницу www.hp.com/go/anticounterfeit, если при установке картриджа с тонером HP на панели управления выводится сообщение, что это не картридж HP. Компания HP поможет определить, является ли картридж оригинальным, и принять меры по устранению неполадки.

При возникновении описанных ниже условий, возможно, картридж картриджи с тонером не является подлинным изделием HP.

  • •

    На странице состояния расходных материалов указано, что установлен расходный материал другого производителя (не HP).

  • •

    Многочисленные проблемы с картриджем.

  • •

    Картридж выглядит необычно (например, упаковка отличается от обычной упаковки HP).


Детали и принадлежности HP

Хранение картриджей

Картридж следует извлекать из упаковки только непосредственно перед его установкой в принтер.

ПРЕДУПРЕЖДЕНИЕ.Во избежание повреждения картриджа старайтесь поменьше держать его на свету.

На некоторых упаковках картриджей для принтеров HP LaserJet имеется алфавитно-цифровой код данных. Данный код представляет период 30 месяцев со дня производства. С его помощью компания HP осуществляет эффективный контроль за продажами изделий. Данный код не имеет отношения к сроку годности тонера и условиям гарантийного обслуживания.


Детали и принадлежности HP

Средний срок службы картриджа

Средний срок службы картриджа зависит от расхода тонера при печати. При печати текста с 5% покрытием срок службы картриджа для принтера HP LaserJet 1020 составляет в среднем 2000 страниц.

ПРИМЕЧАНИЕ.Вполне вероятно, что тонер в картридже прослужит дольше, чем механические детали самого картриджа. Если качество печати начинает снижаться по этой причине, нужно установить новый картридж, даже если в картридже остался тонер.

При расчете среднего срока службы предполагается, что регулятор интенсивности печати установлен на 3, а режим EconoMode отключен. (это параметры по умолчанию).


Детали и принадлежности HP

Экономия тонера

При печати в режиме EconoMode принтер расходует меньше тонера на каждую страницу. Использование этого режима позволяет увеличить срок службы картриджа и снизить стоимость печати каждой страницы. Однако при этом снижается качество печати. Компания HP не рекомендует постоянно использовать режим EconoMode.


Использование сочетаний клавиш специальных возможностей в средстве просмотра справки

В данном разделе содержатся сведения о том, как перемещаться по руководству пользователя.

  • Применение клавиши F6 для переключения между панелью перемещения и панелью тематических разделов
  • Сочетания клавиш для средства просмотра справки
  • Сочетания клавиш для вкладки «Contents» (Содержание)
  • Сочетания клавиш для вкладки «Index» (Указатель)
  • Сочетания клавиш для вкладки «Search» (Поиск)
  • Сочетания клавиш для вкладки «Favorites» (Избранное)

ПРИМЕЧАНИЕ.

  • •

    Имеются также команды контекстного меню, которые могут быть вызваны с помощью клавиатуры.

  • •

    Сочетания клавиш также могут быть использованы в дополнительных и всплывающих окнах.

  • •

    При каждом использовании быстрого вызова на панели перемещения теряется связь с панелью тематических разделов. Для возврата на панель тематических разделов нажмите клавишу F6.

  • •

    Флажок Match similar words (Поиск похожих слов) на вкладке Search (Поиск) будет установлен, если он использовался во время предыдущего поиска.


Использование средства просмотра справки HTML

В следующих разделах содержится информация о том, как просматривать и использовать данное руководство. Для получения дополнительной информации щелкните на одном из следующих разделов:

  • Получение дополнительной информации
  • Поиск раздела справки
  • Создание списка избранных разделов справки
  • Копирование раздела справки
  • Печать текущего раздела справки
  • Поиск разделов с помощью кнопок на панели инструментов
  • Использование команд меню горячих клавиш


Использование сочетаний клавиш специальных возможностей в средстве просмотра справки

Применение клавиши F6 для переключения между панелью перемещения и панелью тематических разделов

Можно быстро перемещаться между панелью перемещения и панелью тематических разделов, нажимая клавишу F6 на клавиатуре.


Использование сочетаний клавиш специальных возможностей в средстве просмотра справки

Сочетания клавиш для средства просмотра справки

Закрытие средства просмотра справки. | ALT+F4
Переключение со средства просмотра справки на другие открытые окна. | ALT+TAB
Отображение меню «Options» (Параметры). | ALT+М
Изменение параметров Microsoft Internet Explorer. В диалоговом окне Internet Options (Свойства обозревателя) содержатся параметры специальных возможностей. Для изменения параметров откройте вкладку General (Общие) и нажмите кнопку Accessibility (Специальные возможности). | ALT+М, затем нажмите клавишу А
Скрытие и отображение панели перемещения. | ALT+М, затем нажмите клавишу К
Печать раздела. | ALT+М, затем нажмите клавишу E. Либо щелкните правой кнопкой мыши в разделе или нажмите кнопку Печать.
Возврат к предыдущему разделу. | ALT+Стрелка влево или ALT+М, затем нажмите клавишу 3
Переход к следующему разделу (если он недавно просматривался). | ALT+Стрелка вправо или ALT+М, затем нажмите клавишу SHIFT+В
Выделение или снятие выделения. | ALT+М, затем нажмите клавишу Ы или Ь
Обновление раздела, отображаемого на панели тематических разделов (может быть полезным при наличии связи с Web-страницей). | F5 или ALT+М, затем нажмите клавишу Б
Возврат на домашнюю страницу (составители справки могут указать домашнюю страницу справочной системы). | ALT+М, затем нажмите клавишу SHIFT+Д
Прерывание процесса открытия страницы средством просмотра (это также можно использовать при необходимости прервать загрузку страницы во время подключения к Интернету). | ALT+М, затем нажмите клавишу SHIFT+О
Переход к указанному разделу или на Web-страницу. Составители справки, создающие компилированный файл справки (.chm), могут добавить две ссылки в меню Options (Параметры) на самые важные разделы или Web-страницы. При выборе команды Jump (Переход) происходит перемещение к одному из этих разделов или Web-страниц. | ALT+М, затем нажмите клавишу 1 или 2
Переключение между панелью перемещения и панелью тематических разделов. | F6
Просмотр раздела. | Стрелка вверх и Стрелка вниз или PAGE UP и PAGE DOWN
Просмотр всех ссылок в разделе или всех параметров на панели перемещения. | TAB


Использование сочетаний клавиш специальных возможностей в средстве просмотра справки

Сочетания клавиш для вкладки «Contents» (Содержание)

Отображение вкладки Contents (Содержание). | ALT+O
Открытие и закрытие книги или папки. | Знак плюс (+) и Знак минус (-) или Стрелка влево и Стрелка вправо
Печать раздела. | Стрелка вверх и Стрелка вниз
Отображение выбранного раздела. | ENTER


Использование сочетаний клавиш специальных возможностей в средстве просмотра справки

Сочетания клавиш для вкладки «Index» (Указатель)

Отображение вкладки Index (Указатель). | ALT+SHIFT+У
Ввод ключевого слова для поиска. | ALT+E, затем введите слово
Выбор ключевого слова из списка. | Стрелка вверх и Стрелка вниз
Отображение соответствующего раздела. | ALT+A


Использование сочетаний клавиш специальных возможностей в средстве просмотра справки

Сочетания клавиш для вкладки «Search» (Поиск)

Отображение вкладки Search (Поиск). | ALT+K
Ввод ключевого слова для поиска. | ALT+E, затем введите слово
Запуск поиска. | ALT+3
Выбор раздела в списке с результатами поиска. | ALT+Ы, затем Стрелка вверх и Стрелка вниз
Отображение выбранного раздела. | ALT+A
Перечисленные ниже возможности доступны только при включенном параметре поиска всех слов, введенных в произвольном порядке.
Поиск ключевого слова в списке с результатами предыдущего поиска. | ALT+U
Поиск слов, похожих на ключевое слово. Например, поиск слов, наподобие «running» и «runs», по ключевому слову «run». | ALT+M
Поиск только по заголовкам разделов. | ALT+R


Использование сочетаний клавиш специальных возможностей в средстве просмотра справки

Сочетания клавиш для вкладки «Favorites» (Избранное)

Отображение вкладки Favorites (Избранное). | ALT+SHIFT+И
Добавление текущего раздела в список «Favorites» (Избранное). | ALT+SHIFT+Д
Выбор раздела в списке с «Favorites» (Избранное). | ALT+3, а затем Стрелка вверх и Стрелка вниз
Отображение выбранного раздела. | ALT+A
Удаление выбранного раздела из списка. | ALT+Л


Использование средства просмотра справки HTML

Получение дополнительной информации

Здесь приведены советы о том, как найти дополнительную информацию по использованию средства просмотра справки HTML:

  • •

    Щелкая на цветных подчеркнутых словах, Вы откроете другой раздел, Web-страницу, список других разделов или программу.

  • •

    Чтобы просмотреть разделы, содержащие информацию, имеющую отношение к текущему разделу, открывайте ссылки "См. также", которые обычно располагаются в конце разделов, а затем открывайте нужный Вам раздел.

  • •

    Чтобы выяснить, имеется ли слово или словосочетание, содержащееся в разделе, в предметном указателе, выделите это слово и нажмите на клавишу F1.

  • •

    При просмотре содержимого панели "Разделы" из Интернета, Вы можете щелкнуть на кнопке Stop (Остановить) или Refresh (Обновить) в панели инструментов, чтобы прервать выгрузку или обновить Web-страницу.

  • •

    Если Вы часто открываете какой-либо раздел справки, можно добавить его в список избранных ссылок.

  • •

    Щелкните правой кнопкой в панели "Разделы" на вкладке "Содержимое", чтобы посмотреть горячие клавиши команд меню.


Использование средства просмотра справки HTML

Поиск раздела справки

В панели "Перемещение" щелкните на одной из следующих вкладок:

  • •

    Для просмотра содержания щелкните на вкладке Содержание. Содержание представляет собой раскрываемый список основных разделов.

  • •

    Для просмотра элементов предметного указателя щелкните на вкладке Предметный указатель, затем введите слово или прокрутите список. Разделам справки как правило соответствуют несколько элементов предметного указателя.

  • •

    Для просмотра всех местонахождений слова или фразы в файле справки щелкните на вкладке Поиск, затем введите слово.

ПРИМЕЧАНИЕ. Щелкните на элементе содержания, элементе предметного указателя или на элементе результата поиска, чтобы просмотреть соответствующий раздел.


Использование средства просмотра справки HTML

Создание списка избранных разделов справки

  • 1.

    Найдите и откройте раздел справки, который Вы хотите добавить в список избранных разделов.

  • 2.

    Щелкните на вкладке Favorites (Избранное), затем щелкните на Add (Добавить).

ПРИМЕЧАНИЕ.

  • •

    Чтобы открыть избранный раздел, щелкните на вкладке Favorites (Избранное), выберите раздел и щелкните на Display (Вывести).

  • •

    Если нужно переименовать раздел, выберите его и введите новое имя в поле Current topic (Текущий раздел).

  • •

    Чтобы удалить избранный раздел, выберите его и щелкните на Remove (Удалить).


Использование средства просмотра справки HTML

Копирование раздела справки

  • 1.

    В панели "Разделы" щелкните правой кнопкой мыши на раздел, который хотите скопировать, затем выберите Select All (Выбрать все).

  • 2.

    Снова щелкните раздел правой кнопкой мыши и выберите Copy (Копировать). Раздел будет скопирован в буфер обмена.

  • 3.

    Откройте документ, в который Вы скопировать раздел.

  • 4.

    Поместите курсор в место, куда необходимо вставить данные.

  • 5.

    В меню Edit (Правка) щелкните на Paste (Вставить).

ПРИМЕЧАНИЕ. Если Вы хотите скопировать только часть раздела, выберите текст, который хотите скопировать, затем щелкните на нем правой кнопкой мыши и выберите Copy (Копировать).


Использование средства просмотра справки HTML

Печать текущего раздела справки

Щелкните правой кнопкой мыши на разделе справки и выберите Print (Печать).

ПРИМЕЧАНИЕ. При печати с вкладки Содержание (щелкнув на элементе правой кнопкой мыши и выбрав Print (Печать)) Вам будет предложено выбрать печать только текущего раздела или раздела и всех его подразделов.


Использование средства просмотра справки HTML

Поиск разделов с помощью кнопок на панели инструментов

В панели инструментов средства просмотра справки имеются пять кнопок, позволяющие перемещаться по разделам справки. Эти кнопки используются для поиска разделов справки:

  • •

    Back (Назад) выводит последний просмотренный раздел.

  • •

    Forward (Вперед) выводит следующий раздел из ранее просмотренной последовательности разделов.

  • •

    Next (Далее) выводит следующий раздел, указанный в содержании.

  • •

    Previous (Предыдущий) выводит предыдущий раздел, указанный в содержании.

  • •

    Home (Главная страница) выводит главную страницу раздела просматриваемого файла справки.

  • •

    Refresh (Обновить) обновляет содержимое текущей Web-страницы в панели "Раздел".

  • •

    Stop (Стоп) останавливает выгрузку информации из файла. Эта кнопка прерывает выгрузку Web-страницы.

ПРИМЕЧАНИЕ. Панель инструментов вашего средства просмотра может и не содержать всех этих навигационных кнопок.


Использование средства просмотра справки HTML

Использование команд меню горячих клавиш

В меню горячих клавиш существует несколько команд, которые можно использовать для вывода и настройки внешнего вида данных.

Команда | Описание
Щелкните правой кнопкой в любое место в содержании и выберите Open All (Открыть все). | Открывает все книги и папки содержания. Эта команда работает, только если открыта вкладка Содержание.
Щелкните правой кнопкой в любое место в содержании и выберите Close All (Закрыть все). | Закрывает все книги и папки. Эта команда работает, только если открыта вкладка Содержание.
Щелкните по разделу правой кнопкой мыши и выберите Print (Печать). | Печать раздела.

ПРИМЕЧАНИЕ. К этим командам можно получить доступ с клавиатуры. Вы можете нажать клавиши SHIFT+F10, чтобы открыть меню горячих клавиш, затем нажать нужные горячие клавиши. Или можно включить горячие клавиши мыши. Воспользуйтесь комбинацией клавиш мыши, чтобы открыть меню горячих клавиш, затем выберите нужные горячие клавиши.