내용

 특정 기능에 대한 정보를 찾으려면 기능을 오른쪽 버튼으로 누르십시오.


.topic 1011
빠른 설정을 통해 현재 드라이버 설정(예; 페이지 방향, 해상도, 용지함 등)을 저장하여 다시 사용할 수 있습니다. 설정을 선택한 후 빠른 설정 이름(예; “분기 보고서” 또는 “나의 프로젝트 현황”)을 입력한 다음 저장을 누릅니다. 빠른 설정을 저장하면 현재 드라이버 설정이 모두 저장됩니다. 빠른 설정 드롭다운 목록에서 기본값을 선택하여 프린터 드라이버 기본 설정을 복원할 수도 있습니다. 빠른 설정 이름은 대소문자를 구별하며, 최대 10개의 사용자 정의된 빠른 설정이 허용됩니다.
주
Windows 2000 및 Windows XP에 프린터 설정을 저장하려면 관리자 권한이 있어야 합니다.

.topic 1012
이 단추에는 단추 레이블로 표시되는 다음과 같은 옵션이 있습니다. 저장을 사용하여 새 빠른 설정 또는 변경된 빠른 설정을 저장할 수 있습니다. 빠른 설정을 저장하면 현재 드라이버 설정이 모두 저장됩니다. 이름 바꾸기를 사용하여 선택한 빠른 설정의 이름을 바꿀 수 있습니다. 빠른 설정의 이름을 바꾸려면 드롭다운 목록의 이름을 강조 표시하고 새 이름을 입력한 다음 이름 바꾸기를 누르십시오. 삭제를 사용하여 선택한 빠른 설정을 삭제할 수 있습니다.

.topic 323011
수동으로 양면 인쇄를 실행하려면 이 옵션을 선택합니다. 양면 인쇄를 선택할 경우 프린터가 해당 페이지의 첫 번째 면을 인쇄한 후 사용자가 페이지를 재삽입하면 두 번째 면을 인쇄합니다.  컴퓨터 화면에 페이지 재삽입 방법 지침이 나타납니다.
수동으로 양면 인쇄를 수행하면 사용자가 페이지를 재삽입할 때까지 프린터의 작동은 중지되며, 대기 중에는 다른 문서를 인쇄할 수 없습니다. 프린터가 네트워크로 연결되어 있는 경우 이 옵션을 사용하지 않는 것이 좋습니다.

.topic 323012
선택된 경우 문서를 읽을 때 보통 페이지 윗쪽에 장정한 것처럼 인쇄됩니다. 선택되지 않은 경우 페이지의 안쪽 긴 면에 장정한 것처럼 인쇄됩니다.

.topic 323025
문서를 소책자로 인쇄할 수 있습니다. 소책자를 인쇄할 때는 페이지의 순서가 정렬되고 한 페이지 당 두 개의 면이 인쇄됩니다. 따라서, 페이지의 중간 부분을 접고 소책자 모양으로 만들고 페이지를 다시 섞지 않고도 올바른 순서대로 정리할 수 있습니다. 이 옵션은 양면 인쇄가 선택되어야 가능합니다.
옵션 예제
원본 용지 크기	인쇄 용지
레터	레터
A4	A4

.topic 323015
용지당 페이지 수를 선택하면 용지 한 장에 1, 2, 4, 6, 9, 16 페이지를 인쇄합니다.

.topic 323019
용지의 각 페이지에 경계선을 인쇄합니다. 용지당 하나 이상의 페이지를 선택한 경우 페이지 경계선 인쇄를 선택할 수 있습니다.

.topic 323041
용지당 페이지 수가 1 이상으로 설정되면 이 드롭다운 목록 상자를 통해 용지의 페이지 순서 및 배치를 선택할 수 있습니다.

.topic 323035
절약 모드(토너 절약)를 선택하면 프린터는 각 페이지를 인쇄할 때 보다 적은 양의 토너를 사용할 수 있습니다. 이 옵션을 선택하면 토너 카트리지의 수명이 확장되며 페이지당 비용을 줄일 수 있지만, 인쇄 품질은 저하됩니다.

.topic 18
현재 설정은 선택한 설정이 사전 정의된 설정인지 또는 사용자 정의 설정인지에 대해 표시합니다.

.topic 323098
DPI는 페이지 인쇄에 사용되는 인치당 도트 수(해상도)를 의미합니다. DPI가 증가할수록, 페이지의 인쇄 품질이 향상됩니다. 하지만, DPI가 높으면 인쇄 시간이 길어질 수도 있습니다.

.topic 0
ProRes 1200은 FastRes보다 우수한 인쇄 품질을 제공합니다.

.topic 0
FastRes 1200을 선택하면 600dpi보다 더 좋은 인쇄 품질을 얻을 수 있습니다.

.topic 600DPI
이 옵션은 이전 HP LaserJet 프린터와의 호환성을 제공합니다. 문서가 이전 HP LaserJet 프린터에 맞추어 지정되었고 예상치 못한 결과가 나타날 경우 이 옵션을 사용합니다. 해상도를 변경하면 텍스트 문서의 형식이 바뀔 수 있습니다.

.topic 323099
모든 텍스트를 검정색으로 인쇄를 선택하면 문서의 색상 설정과 관계없이 모든 문자가 검정색으로 인쇄됩니다.

.topic 1070
페이지 미리보기 이미지는 견본 문서가 현재 지정된 프린터 드라이버 설정을 통해 인쇄되는 방식을 표시합니다. 페이지 미리보기 이미지는 새 설정을 선택하면 변경됩니다.

.topic 346024
다음 용지에 문서 인쇄 옵션을 통해 지정된 크기와 다른 용지 크기로 문서를 인쇄할 수 있습니다. 이 옵션은 사용자가 가지고 있지 않은 용지 크기로 문서가 지정된 경우 유용하게 쓰입니다. 예를 들어, 문서가 레터 크기 용지로 지정되었지만 해당 크기가 없는 경우, 다른 크기의 용지로 문서를 인쇄하도록 선택할 수 있습니다.

.topic 346033
다음 용지에 문서 인쇄 옵션을 통해 지정된 크기와 상관없이 다른 용지 크기로 문서를 인쇄할 수 있습니다. 이 옵션은 사용자가 가지고 있지 않은 용지 크기로 문서가 지정된 경우 유용하게 쓰입니다. 예를 들어, 문서가 레터 크기 용지로 지정되었지만 해당 크기가 없는 경우, 다른 크기의 용지로 문서를 인쇄하도록 선택할 수 있습니다.

.topic 346034
선택한 용지 크기에 맞추어 문서를 확대, 축소하지 않으려면 용지에 맞춤 옵션 선택을 취소합니다.

.topic 346021
보통 크기(%) 옵션을 통해 페이지에서 문서를 확대, 축소하는 데 기준이 되는 보통 크기의 백분율을 지정할 수 있습니다. 보통 크기는 문서 페이지 크기를 의미합니다 (응용 프로그램의 페이지 크기 설정 확인). 이 옵션을 사용할 수 없을 경우, "i" 표시를 눌러 원인을 확인하십시오.

.topic 346023
보통 크기(%) 옵션을 통해 페이지에서 문서를 확대, 축소하는 데 기준이 되는 보통 크기의 백분율을 지정할 수 있습니다. 보통 크기는 문서 페이지 크기를 의미합니다 (응용 프로그램의 페이지 크기 설정 확인). 이 옵션을 사용할 수 없을 경우, "i" 표시를 눌러 원인을 확인하십시오.

.topic 346011
인쇄할 워터마크 텍스트를 지정합니다. 워터마크를 수정하거나 만들려면 편집을 누릅니다.

.topic 346012
첫 번째 페이지만 지정된 워터마크를 인쇄하도록 하려면 선택합니다. 두 번째 및 이후 페이지에는 워터마크가 인쇄되지 않습니다.

.topic 346013
워터마크를 수정하거나 만들려면 편집을 누릅니다.

.topic 355002
사용 가능한 워터마크 목록을 표시합니다. 새 워터마크를 만들려면 새로 만들기를 누릅니다. 선택한 워터마크를 제거하려면 삭제를 누릅니다.

.topic 355003
사용 가능한 워터마크 목록에 표시될 새 워터마크를 만들려면 새로 만들기를 누릅니다.

.topic 355004
사용 가능한 워터마크 목록에서 선택한 워터마크를 제거하려면 삭제를 누릅니다.

.topic 355006
인쇄할 워터마크 메시지를 입력합니다.

.topic 355008
워터마크는 인쇄된 페이지에서 대각선 방향으로 나타납니다.

.topic 355009
워터마크는 인쇄된 페이지에서 수평 방향으로 나타납니다.

.topic 355021
이 옵션을 선택하여 인쇄된 페이지의 워터마크 각도를 설정합니다.

.topic 355022
이 옵션을 선택하여 인쇄된 페이지의 워터마크 각도를 설정합니다.

.topic 355012
선택한 워터마크의 글꼴을 선택합니다.

.topic 355024
선택한 워터마크의 색상을 선택합니다.

.topic 355014
선택한 워터마크의 음영을 선택합니다.

.topic 355016
선택한 워터마크의 글꼴 크기를 선택합니다.

.topic 355019
선택한 워터마크의 글꼴 스타일을 선택합니다.

.topic 362015
저장된 사용자 정의 용지 크기를 포함하는 이 목록에서 문서의 용지 크기를 선택합니다. 인쇄 작업의 모든 페이지에 대한 용지 크기는 동일해야 합니다. 응용 프로그램 설정은 드라이버 설정보다 우선 적용됩니다.

.topic 362017
다른 용지 사용을 눌러 다른 용지함을 선택할 수 있는 설정을 활성화하고 인쇄 작업에서 첫 번째 페이지, 다른 페이지 및 뒷표지에 대한 설정을 입력합니다.

.topic 362020
용지함 설정은 언제나 자동으로 설정되어 있으며, 이를 변경할 수 없습니다.

.topic 362018
사용하고자 하는 용지의 종류를 선택합니다. 이 설정을 통해 선택한 용지에 대한 프린터 속도 및 퓨저 온도를 조정합니다.
주의
부적절한 용지 설정을 사용하면 프린터가 손상될 수 있습니다. 예를 들어, 투명 필름 인쇄로 용지를 설정하면 필름을 손상시키거나 프린터에 걸림이 발생할 수 있습니다.

.topic 362016
사용자 정의 용지 크기에 대한 정보를 만들거나 수정하려면 사용자 정의를 누릅니다.

.topic 372050
사용자 정의 용지 크기의 이름을 입력합니다. 사용자 정의 용지 크기에 대한 이름, 너비, 높이를 입력한 후 저장을 눌러 변경 사항을 저장합니다. 그런 다음 확인을 선택합니다. 이제 사용자 정의 용지 크기가 용지 탭의 크기 드롭다운 목록에 나열됩니다.

.topic 372051
선택한 사용자 정의 용지 크기를 저장, 삭제하거나 이름을 바꿉니다. 저장되거나 이름이 바뀐 크기가 용지 탭의 크기 드롭다운 목록에 나타납니다.

.topic 381411
선택한 사용자 정의 용지 크기의 너비를 입력합니다. 너무 작거나 너무 큰 값을 입력할 경우, 드라이버가 값을 자동으로 조정합니다.

.topic 381421
선택한 사용자 정의 용지 크기의 높이를 입력합니다. 너무 작거나 너무 큰 값을 입력할 경우, 드라이버가 값을 자동으로 조정합니다.

.topic 372052
사용자 정의 용지 크기를 인치 또는 밀리미터로 지정하려면 밀리미터/인치 사용을 누릅니다.

.topic 381021
인쇄하고자 하는 매수(1-999)를 입력합니다. 응용 프로그램에서 설정한 인쇄 매수는 일반적으로 드라이버에서 설정한 인쇄 매수보다 우선 적용됩니다.

.topic 381025

여러 페이지 문서 매수를 한꺼번에 인쇄하려면 선택합니다. 이 옵션을 선택하면 여러 페이지를 인쇄하는 작업 속도가 느려질 수 있습니다.

.topic 381031
제 방향으로 텍스트를 보았을 때 세로가 가로보다 길도록 페이지나 봉투를 인쇄하려면 선택합니다. 평소처럼 용지를 공급해도 필요한 경우 페이지의 이미지가 회전됩니다.

.topic 381032
제 방향으로 텍스트를 보았을 때 가로가 세로보다 길도록 페이지나 봉투를 인쇄하려면 선택합니다. 평소처럼 용지를 공급해도 필요한 경우 페이지의 이미지가 회전됩니다.

.topic 381033
용지의 문서 이미지를 180도 회전시키려면 선택합니다. 봉투의 발송인 주소가 제대로 인쇄되지 않는 경우 이 설정을 선택하고 발송인 주소 부분이 프린터에 먼저 들어가도록 봉투를 넣습니다.

.topic 381050
프린터 드라이버 버전 정보를 표시하려면 정보 또는 HP 로고를 누릅니다.

.topic 398001
용지 걸림 제거 설정이 선택된 상태에서 용지 걸림이 발생하면 해당 페이지가 다시 인쇄됩니다.
용지 걸림 제거 해제가 설정된 상태에서 용지 걸림이 발생하면 해당 페이지는 다시 인쇄되지 않습니다.
용지 걸림 제거 해제가 설정된 경우 인쇄 속도가 보다 빨라집니다.

.topic 398002
용지 걸림 제거 설정이 설정된 상태에 용지 걸림이 발생하면 해당 페이지가 다시 인쇄됩니다.
용지 걸림 제거 해제가 설정된 상태에서 용지 걸림이 발생하면 해당 페이지는 다시 인쇄되지 않습니다.
용지 걸림 제거 해제가 설정된 경우 인쇄 속도가 보다 빨라집니다.

.topic 398004
상태 메시지 설정을 선택하면 오류 상태 중 컴퓨터 화면에 오류 메시지를 표시할 수 있습니다.

.topic 398005
상태 메시지 해제를 선택하면 오류 상태 중 컴퓨터 화면에 오류 메시지를 표시하지 않습니다.

.topic 398006
청소 용지 프로세스를 시작하려면 시작을 누릅니다.  이 프로세스를 완료하는 데 대략 2분이 소요됩니다.

.topic 398011
인쇄 농도는 페이지에 사용되는 토너량을 조절합니다.

.topic 398015
Courier 글꼴 유형 정규를 선택하면 모든 텍스트가 보통 음영의 TrueType Courier 또는 Courier New로 인쇄됩니다.
Courier 글꼴 종류 어둡게를 선택하면 모든 텍스트가 응용 프로그램의 글꼴 속성을 변경하지 않고 TrueType Courier 또는 Courier New로 어둡게 인쇄됩니다.

.topic 398016
Courier 글꼴 유형 정규를 선택하면 모든 텍스트가 보통 음영의 TrueType Courier 또는 Courier New로 인쇄됩니다.
Courier 글꼴 종류 어둡게를 선택하면 모든 텍스트가 응용 프로그램의 글꼴 속성을 변경하지 않고 TrueType Courier 또는 Courier New로 어둡게 인쇄됩니다.

.topic 409910
소프트웨어 업데이트 단추를 누르면 HP LaserJet 프린터의 최신 버전 소프트웨어를 다운로드할 수 있는 Hewlett Packard 웹 페이지가 열립니다.

.topic 410000
청소 용지 인쇄를 시작하려면 확인을 누릅니다. 상태 표시줄에 청소 용지의 인쇄 진행률이 표시됩니다. 이 프로세스를 완료하는 데 대략 2분이 소요됩니다. 프로세스가 완료되면 클리닝 유틸리티가 성공했음을 표시하는 대화 상자가 나타납니다.