Sommario

 Per informazioni su una funzione specifica, fare clic con il pulsante destro del mouse sulla funzione.


.topic 100000
Guida dell'applicazione di stato HP LaserJet serie 1020
L'applicazione di stato HP LaserJet serie 1020 fornisce informazioni sugli errori relativi alla stampante, ad esempio inceppamenti della carta, errori di comunicazione e problemi riguardanti il toner. Per eliminare le condizioni di errore, attenersi alle istruzioni visualizzate sullo schermo.