Table des matières

 Pour obtenir des informations sur une fonction spécifique, cliquez sur cette fonction avec le bouton droit de la souris.


.topic 100000
Aide de l'application d'affichage de l'état du logiciel HP LaserJet 1020
L'application d'affichage de l'état du logiciel HP LaserJet 1020 fournit des informations sur les erreurs survenant au niveau de l'imprimante, tels que les bourrages papier, les erreurs de communication et les problèmes d'encre. Suivez les instructions affichées à l’écran pour corriger les erreurs éventuelles.