Contenido

 Para obtener información sobre una función específica haga clic con el botón derecho en la función.


.topic 100000
Ayuda de la aplicación de estado de la impresora hp LaserJet 1018 series
La aplicación de estado de la impresora hp LaserJet 1018 series facilita información acerca de los errores que se producen en la impresora como, por ejemplo, atascos de papel, errores de comunicación o problemas con el tóner.  Siga las instrucciones que aparecen en pantalla para corregir los errores que se produzcan.