Contenido

 Para obtener información sobre una función específica haga clic con el botón derecho en la función.


.topic 1011
Las configuraciones fijas permiten guardar las configuraciones actuales del controlador (por ejemplo, orientación de la página, resolución, origen del papel) para su uso posterior. Después de elegir la configuración, escriba un nombre para la configuración fija (por ejemplo, "Informe trimestral" o "Estado de mi proyecto") y haga clic en Guardar. Cuando se guarda una configuración fija, se guardan todas las configuraciones actuales del controlador. Podrá restaurar la configuración predeterminada del controlador de impresora mediante la opción Valores predeterminados de la lista desplegable Configuración fija. Los nombres de las configuraciones fijas distinguen entre mayúsculas y minúsculas. Puede haber un máximo de 10 configuraciones fijas definidas por el usuario.
Nota
Para guardar la configuración de la impresora en Windows 2000 o Windows XP debe contar con privilegios de administrador.

.topic 1012
Este botón ofrece las siguientes opciones, según indica su texto: Guardar permite guardar la configuración fija nueva o modificada. Cuando se guarda una configuración fija, se guardan todas las configuraciones actuales del controlador. Cambiar nombre permite cambiar el nombre de la configuración fija seleccionada. Para cambiar el nombre de una configuración fija, resalte el nombre en la lista desplegable, escriba el nuevo nombre y haga clic en Cambiar nombre. Eliminar permite borrar la configuración fija seleccionada.

.topic 323011
Seleccione esta opción para activar la impresión en ambas caras manualmente. Si ha seleccionado Imprimir en ambas caras, la impresora imprimirá la primera cara de la página, esperará a que vuelva a introducir la página e imprimirá la segunda cara. En la pantalla del ordenador aparecerán unas instrucciones acerca de cómo volver a introducir el papel.
Al imprimir en ambas caras manualmente, la impresora se detendrá para esperar a que vuelva a introducir el papel y no se podrán imprimir otros documentos durante ese momento. Si la impresora está en red, puede que no desee activar esta opción.

.topic 323012
Cuando esta opción está seleccionada, las páginas se imprimen como si estuvieran encuadernadas por el borde superior, según se lee el texto. Cuando no está seleccionada, las páginas se imprimirán como si estuvieran encuadernadas por el borde lateral interior de la página.

.topic 323025
Permite imprimir un documento como si fuera un libro. Con esta opción, las páginas se reorganizan y se imprimen dos en cada cara de la hoja de papel. Esta presentación permite doblar el papel por el medio y así crear un libro con las páginas en el orden correcto, sin necesidad de reordenarlas. Para que esta opción tenga efecto, es preciso que la opción Imprimir en ambas caras esté seleccionada.
Posibles opciones
Tamaño original del papel:	Imprimir en:
Carta	Carta
A4	A4

.topic 323015
Páginas por hoja imprime 1, 2, 4, 6, 9 o 16 páginas en una hoja de papel.

.topic 323019
Imprime un borde alrededor de cada página en la hoja. Puede seleccionar la opción Imprimir bordes de página cuando imprima más de una página por hoja.

.topic 323041
Cuando la opción Páginas por hoja esté establecida en más de 1, esta lista desplegable le permitirá seleccionar el orden y la posición de las páginas en la hoja.

.topic 323035
EconoMode (Ahorrar tóner) hace que la impresora utilice menos tóner en cada página. Si selecciona esta opción, se prolongará la vida del cartucho de tóner y se reducirán los costes por página, aunque también empeorará la calidad de impresión.

.topic 18
Configuración actual indica si la configuración seleccionada es predefinida o personalizada.

.topic 323098
Puntos por pulgada se refiere al número de puntos por pulgada (ppp) que se utilizan para imprimir la página. Cuanto más puntos por pulgada haya, mejor será la calidad del resultado impreso. Sin embargo, una mayor cantidad de puntos por pulgada puede también prolongar el tiempo de impresión.

.topic 0
ProRes 1200 proporciona mejor calidad de impresión que FastRes.

.topic 0
FastRes 1200 proporciona mejor calidad de impresión que una resolución de 600 ppp.

.topic 600DPI
Esta opción proporciona compatibilidad con las impresoras hp LaserJet anteriores. Elija esta opción si el documento ha sido formateado para una impresora hp LaserJet anterior y se obtienen resultados inesperados. Si cambia la resolución, es posible que cambie el formato de los documentos de texto.

.topic 323099
Seleccione Imprimir todo el texto en negro para imprimir todo el texto en negro, independientemente de la configuración de color del texto en el documento.

.topic 1070
La imagen de presentación preliminar de la página presenta el aspecto que tendrá un documento de muestra cuando se imprima con la configuración del controlador de impresora especificada en ese momento. La imagen de presentación preliminar de la página cambia a medida que se seleccionan nuevas configuraciones.

.topic 346024
Imprimir documento en hace que el documento se imprima en un tamaño de papel distinto del tamaño para el cual está formateado. Esta opción es útil si el documento ha sido formateado para un tamaño de papel que no esté disponible. Por ejemplo, si ha formateado un documento para papel de tamaño A4 y no dispone de este tamaño, podrá imprimir el documento en papel de otro tamaño.

.topic 346033
Imprimir documento en hace que el documento se imprima en un tamaño de papel distinto del tamaño para el cual está formateado. Esta opción es útil si el documento ha sido formateado para un tamaño de papel que no esté disponible. Por ejemplo, si ha formateado un documento para papel de tamaño A4 y no dispone de este tamaño, podrá imprimir el documento en papel de otro tamaño.

.topic 346034
Si no desea ampliar o reducir el documento para que encaje en el tamaño de papel seleccionado, anule la opción Encajar en página.

.topic 346021
% del tamaño normal especifica el porcentaje del tamaño normal al que se ampliará o reducirá el documento en la página. Tamaño normal se refiere al tamaño de la página del documento (compruebe la configuración de tamaño de página de la aplicación). Si esta opción está desactivada, haga clic en el globo con la "i" para averiguar la razón.

.topic 346023
% del tamaño normal especifica el porcentaje del tamaño normal al que se ampliará o reducirá el documento en la página. Tamaño normal se refiere al tamaño de la página del documento (compruebe la configuración de tamaño de página de la aplicación). Si esta opción está desactivada, haga clic en el globo con la "i" para averiguar la razón.

.topic 346011
Especifica el texto que se imprimirá como filigrana. Haga clic en Editar para modificar o crear una filigrana.

.topic 346012
Seleccione esta opción para imprimir la filigrana especificada sólo en la primera página. No se imprimirá ninguna filigrana en la segunda página ni en las siguientes.

.topic 346013
Haga clic en Editar para modificar o crear una filigrana.

.topic 355002
Muestra la lista de filigranas disponibles. Haga clic en Nueva para crear una nueva filigrana. Haga clic en Eliminar para eliminar una filigrana seleccionada.

.topic 355003
Haga clic en Nueva para crear una nueva filigrana que aparezca en la lista de filigranas disponibles.

.topic 355004
Haga clic en Eliminar para eliminar una filigrana seleccionada de la lista de filigranas disponibles.

.topic 355006
Escriba el texto que desee imprimir como mensaje de la filigrana.

.topic 355008
La filigrana aparecerá en diagonal en la página impresa.

.topic 355009
La filigrana aparece en sentido horizontal en la página impresa.

.topic 355021
Seleccione esta opción para establecer el ángulo de la filigrana en la página impresa.

.topic 355022
Seleccione esta opción para establecer el ángulo de la filigrana en la página impresa.

.topic 355012
Elija la fuente para la filigrana seleccionada.

.topic 355024
Elija el color para la filigrana seleccionada.

.topic 355014
Elija el sombreado para la filigrana seleccionada.

.topic 355016
Elija el tamaño de fuente para la filigrana seleccionada.

.topic 355019
Elija el estilo de fuente para la filigrana seleccionada.

.topic 362015
Seleccione el tamaño de papel para su documento de esta lista, en la que se incluyen los tamaños del papel personalizado que se hayan guardado. El tamaño de papel debe ser igual para todas las páginas del trabajo de impresión. La configuración de la aplicación prevalece sobre la del controlador.

.topic 362017
Haga clic en Utilizar un papel diferente para activar la configuración que permite seleccionar valores distintos de origen y tipo para la primera página y las demás páginas del trabajo de impresión.

.topic 362020
El valor Origen está establecido en Selección automática y no se debe cambiar.

.topic 362018
Seleccione la clase de papel o sustrato que desee utilizar. Este valor ajusta la velocidad de la impresora y la temperatura del fusor conforme al tipo de medio seleccionado.
Precaución
El uso de un valor que no sea el apropiado para el papel puede dañar la impresora. Por ejemplo, si se utiliza el valor de papel y se imprimen transparencias, puede dañar la transparencia y causar un atasco en la impresora.

.topic 362016
Haga clic en Personalizado para crear y modificar la información del tamaño del papel personalizado.

.topic 372050
Introduzca un nombre para el tamaño de papel personalizado. Una vez introducido el nombre, la anchura y la altura para el tamaño del papel personalizado, haga clic en Guardar para guardar los cambios. A continuación, seleccione Aceptar. Los tamaños del papel personalizado aparecerán en la lista desplegable Tamaño de la ficha Papel.

.topic 372051
Permite guardar, eliminar o cambiar el nombre del tamaño del papel personalizado seleccionado. Los tamaños guardados o cambiados aparecen en la lista desplegable Tamaño de la ficha Papel.

.topic 381411
Especifique la anchura para el tamaño del papel personalizado seleccionado. Si el tamaño especificado es demasiado pequeño o demasiado grande, el controlador lo ajustará automáticamente.

.topic 381421
Especifique la altura para el tamaño del papel personalizado seleccionado. Si el tamaño especificado es demasiado pequeño o demasiado grande, el controlador lo ajustará automáticamente.

.topic 372052
Haga clic en Utilizar milímetros o en Utilizar pulgadas para especificar las dimensiones del papel personalizado en milímetros o en pulgadas.

.topic 381021
Especifique el número de copias que desea imprimir (1-999). Por lo general, la configuración de copias de la aplicación prevalece sobre la del controlador.

.topic 381025
Seleccione esta opción para imprimir copias de documentos con varias páginas a la vez. Además, esta opción puede reducir la velocidad de impresión de trabajos con varias páginas.

.topic 381031
Seleccione esta opción para imprimir una página o un sobre cuya altura sea superior a su anchura cuando esté orientado de la forma normal para leer el texto. Introduzca el papel como siempre; la imagen se girará en la página si es necesario.

.topic 381032
Seleccione esta opción para imprimir una página o un sobre cuya anchura sea superior a su altura cuando esté orientado de la forma normal para leer el texto. Introduzca el papel como siempre; la imagen se girará en la página si es necesario.

.topic 381033
Seleccione esta opción para girar la imagen del documento 180 grados en el papel. Si la dirección del remitente sale emborronada en un sobre, pruebe este valor e introduzca el sobre de forma que la zona de la dirección del remitente entre primero en la impresora.

.topic 381050
Haga clic en Acerca de o en el logotipo de HP para ver información sobre la versión del controlador de impresora.

.topic 398001
Con la opción Recuperación de atascos activada es posible volver a imprimir la página en caso de que se produzca un atasco de papel.
Con la opción Recuperación de atascos desactivada no es posible volver a imprimir la página en caso de que se produzca un atasco de papel.
Con la opción Recuperación de atascos desactivada se imprime más rápido.

.topic 398002
Con la opción Recuperación de atascos activada es posible volver a imprimir la página en caso de que se produzca un atasco de papel.
Con la opción Recuperación de atascos desactivada no es posible volver a imprimir la página en caso de que se produzca un atasco de papel.
Con la opción Recuperación de atascos desactivada se imprime más rápido.

.topic 398004
Con la opción Mensajes de estado activada es posible recibir mensajes en la pantalla del ordenador si se produce algún error.

.topic 398005
Con la opción Mensajes de estado desactivada no es posible recibir mensajes en la pantalla del ordenador si se produce algún error.

.topic 398006
Haga clic en Inicio para que comience el proceso de la Página limpiadora. Este proceso durará aproximadamente 2 minutos.

.topic 398011
Densidad de impresión controla la cantidad de tóner que se utiliza en cada página.

.topic 398015
Tipo de fuente Courier normal imprime el texto en TrueType Courier o Courier New con un grosor normal.
Tipo de fuente Courier oscura imprime cualquier texto en TrueType Courier o Courier New con un grosor mayor sin cambiar los atributos de fuente de la aplicación.

.topic 398016
Tipo de fuente Courier normal imprime el texto en TrueType Courier o Courier New con un grosor normal.
Tipo de fuente Courier oscura imprime cualquier texto en TrueType Courier o Courier New con un grosor mayor sin cambiar los atributos de fuente de la aplicación.

.topic 409910
Al hacer clic en el botón Actualización de software se inicia la página Web de Hewlett-Packard, desde la cual podrá descargar la última versión del software de la impresora HP LaserJet.

.topic 410000
Haga clic en Aceptar para imprimir la Página limpiadora. La barra de estado mostrará cuánto falta para que se imprima la Página limpiadora. Este proceso durará aproximadamente 2 minutos. Una vez finalizado el proceso, aparecerá un cuadro de diálogo indicando que la Utilidad de limpieza ha finalizado su tarea correctamente.