Impresora HP LaserJet 1020

Guía del usuario


Impresora HP LaserJet 1020

Información sobre copyright y marcas comerciales

Derechos de copyright y licencia

© Copyright 2015 HP Development Company, L.P.

Prohibida la reproducción, adaptación o traducción sin autorización previa y por escrito, salvo lo permitido por las leyes de propiedad intelectual (copyright).

La información contenida en este documento está sujeta a cambios sin previo aviso.

Las únicas garantías de los productos y servicios HP se detallan en las declaraciones de garantía expresas que acompañan a dichos productos y servicios. Ninguna información contenida en este documento debe considerarse como una garantía adicional. HP no será responsable de los errores u omisiones técnicos o editoriales contenidos en este documento.

Edition 1, 11/2015

Avisos de marcas comerciales

Microsoft®, Windows®, Windows® XP y Windows Vista® son marcas comerciales registradas en EE.UU. de Microsoft Corporation.

ENERGY STAR® y la marca ENERGY STAR® son marcas registradas en Estados Unidos.


Conceptos básicos sobre la impresora

En este capítulo se proporciona información acerca de los temas siguientes:

  • Rápido acceso a más información
  • Configuración de la impresora
  • Visita
  • Panel de control de la impresora
  • Rutas del soporte
  • Conexiones de la impresora
  • Software de la impresora
  • Página de información de la impresora
  • Consideraciones sobre los soportes de impresión


Conceptos básicos sobre la impresora

Rápido acceso a más información

En las siguientes secciones se enumeran recursos para obtener información adicional sobre la impresora HP LaserJet 1020.

En esta sección se proporciona información acerca de los temas siguientes:

  • Enlaces Web para controladores, software y asistencia
  • Enlaces de la guía del usuario
  • Dónde buscar más información


Conceptos básicos sobre la impresora

Enlaces Web para controladores, software y asistencia

Si necesita ponerse en contacto con HP para obtener ayuda o realizar reparaciones, utilice uno de los siguientes enlaces.

En esta sección se proporciona información acerca de los temas siguientes:

  • Impresora HP LaserJet 1020


Conceptos básicos sobre la impresora

Impresora HP LaserJet 1020

  • •

    En Estados Unidos, consulte http://www.hp.com/support/lj1020/.

  • •

    En los demás países/regiones, consulte http://www.hp.com/.


Conceptos básicos sobre la impresora

Enlaces de la guía del usuario

  • •

    Visita (ubicación de los componentes de la impresora)

  • •

    Sustitución del cartucho de impresión

  • •

    Solución de problemas

  • •

    Pedido de consumibles

http://www.hp.com http://www.hpe.com http://www.compaq.com


Conceptos básicos sobre la impresora

Dónde buscar más información

  • •

    Guía del usuario en CD: información detallada sobre utilización y solución de problemas de la impresora, incluida en el CD-ROM que se suministró con la impresora.

  • •

    Ayuda en línea: información sobre las opciones de la impresora disponibles en los controladores (para ver un tema de la Ayuda en línea, acceda a ésta desde el controlador de la impresora).

  • •

    Guía del usuario (en línea) HTML: información detallada sobre utilización y solución de problemas de la impresora, disponible en http://www.hp.com/support/lj1020/ (cuando se conecte, seleccione Manuals (Manuales)).


Conceptos básicos sobre la impresora

Configuración de la impresora

A continuación se muestra la configuración estándar de la impresora HP LaserJet 1020.

En esta sección se proporciona información acerca de los temas siguientes:

  • Impresora HP LaserJet 1020


Conceptos básicos sobre la impresora

Impresora HP LaserJet 1020

  • •

    14 páginas por minuto (ppm) para soporte A4 y 15 ppm para soporte Letter

  • •

    Primera página lista en sólo 10 segundos

  • •

    FastRes 1200: 1200 ppp de calidad de impresión efectiva (600 x 600 x 2 ppp con la tecnología de Resolución Mejorada (Ret) de HP)

  • •

    Bandeja de entrada principal de 150 hojas

  • •

    Ranura de alimentación de prioridad

  • •

    Capacidad de salida de 100 hojas

  • •

    EconoMode (ahorro de tóner)

  • •

    Impresión de filigranas, folletos, varias páginas por hoja (n en 1) y de la primera página en un soporte diferente al del resto del documento

  • •

    2 MB de RAM

  • •

    Cartucho de impresión para 2.000 páginas

  • •

    USB 2.0 de alta velocidad

  • •

    Interruptor de encendido


Conceptos básicos sobre la impresora

Visita

En la siguiente ilustración se detallan los componentes de la impresora HP LaserJet 1020.

ubicación de los componentes de la parte delantera

1 | Luz Atención
2 | Luz Preparada
3 | Puerta del cartucho de impresión
4 | Soporte para papel de salida
5 | Ranura de alimentación de prioridad
6 | Bandeja de entrada principal de 150 hojas
7 | Bandeja de salida

Ubicación de los componentes de la parte posterior

1 | Interruptor de encendido y apagado
2 | Receptáculo de alimentación
3 | Puerto USB


Conceptos básicos sobre la impresora

Panel de control de la impresora

El panel de control de la impresora contiene dos luces. Estas luces generan patrones que identifican el estado de la impresora.

ubicación del panel de control

1 | Luz Atención: indica que las bandejas de entrada del soporte de impresión están vacías, la puerta del cartucho de impresión está abierta, falta el cartucho de impresión y otros errores. Consulte Página de información de la impresora para obtener más información.
2 | Luz Preparada: indica que la impresora está preparada para imprimir.

NOTA:Consulte Patrones de luces de estado para obtener una descripción de los patrones de luces.


Conceptos básicos sobre la impresora

Rutas del soporte

Las siguientes secciones describen las bandejas de entrada y la bandeja de salida.

En esta sección se proporciona información acerca de los temas siguientes:

  • Ranura de alimentación de prioridad
  • Bandeja de entrada principal
  • Bandeja de salida


Conceptos básicos sobre la impresora

Ranura de alimentación de prioridad

Utilice la ranura de alimentación de prioridad cuando introduzca una hoja de papel, un sobre, una tarjeta postal, una etiqueta o una transparencia. También puede utilizar esta ranura para imprimir la primera página sobre un soporte diferente al del resto del documento.

Las guías para el soporte de impresión permiten que éste se introduzca correctamente en la impresora y que la impresión no quede inclinada (desviada con respecto al soporte de impresión). Al cargar el soporte, ajuste estas guías de modo que coincidan con el ancho del soporte que vaya a utilizar.

ubicación de la ranura de alimentación prioritaria

Consulte Elección del papel y de otros soportes de impresión para obtener más información sobre los tipos de soporte.


Conceptos básicos sobre la impresora

Bandeja de entrada principal

La bandeja de entrada principal, a la que se accede desde la parte frontal de la impresora, admite hasta 150 hojas de papel de 20 libras u otros soportes. Para obtener más información sobre las especificaciones de los soportes, consulte Capacidades y valores nominales de la impresora.

Las guías para el soporte de impresión permiten que éste se introduzca correctamente en la impresora y que la impresión no quede inclinada (desviada con respecto al soporte de impresión). La bandeja de entrada principal dispone de guías laterales y frontales para los soportes de impresión. Al cargar el soporte, ajuste las guías de modo que coincidan con el ancho y largo de éste.

ubicación de la bandeja de entrada principal


Conceptos básicos sobre la impresora

Bandeja de salida

La bandeja de salida está situada en la parte superior de la impresora. En ella se recoge el soporte impreso en la secuencia correcta. El soporte para papel de salida ofrece un apilamiento mejorado para los trabajos de impresión de gran tamaño.


Conceptos básicos sobre la impresora

Conexiones de la impresora

La impresora HP LaserJet 1020 es compatible con las conexiones USB 2.0 de alta velocidad.

En esta sección se proporciona información acerca de los temas siguientes:

  • Conexión del cable USB


Conceptos básicos sobre la impresora

Conexión del cable USB

  1. 1.

    Conecte el cable USB a la impresora.

  2. 2.

    Conecte el otro extremo del cable USB al equipo cuando se le indique durante la instalación del software.

    conexión del cable USB


Conceptos básicos sobre la impresora

Software de la impresora

En las siguientes secciones se describen los sistemas operativos compatibles y el software que se incluye con la impresora HP LaserJet 1020.

NOTA:No todo el software se encuentra disponible en todos los idiomas.

En esta sección se proporciona información acerca de los temas siguientes:

  • Sistemas operativos compatibles
  • Software de impresión para equipos con Windows
  • Controladores de impresora
  • Propiedades de la impresora (controlador)
  • Ayuda en línea de propiedades de la impresora
  • Prioridades de la configuración de impresión


Conceptos básicos sobre la impresora

Sistemas operativos compatibles

La impresora incluye software para los siguientes sistemas operativos:

  • •

    Windows Vista (32 y 64 bits)

  • •

    Windows XP (32 y 64 bits)

  • •

    Windows 7 (de 32 y 64 bits)

  • •

    Windows Server 2003 (32 y 64 bits)

    Para obtener más información sobre la actualización de Windows 2000 Server a Windows Server 2003 mediante el uso de Apuntar e imprimir o Terminal Services e impresiones de Windows Server 2003, visite http://www.microsoft.com/.


Conceptos básicos sobre la impresora

Software de impresión para equipos con Windows

En las siguientes secciones se detallan instrucciones para instalar el software de impresión en varios sistemas operativos Windows y el software que está disponible para todos los usuarios de la impresora.

En esta sección se proporciona información acerca de los temas siguientes:

  • Para instalar software de impresora en otros sistemas operativos


Conceptos básicos sobre la impresora

Para instalar software de impresora en otros sistemas operativos

Inserte el CD del software que se suministra con la impresora en la unidad de CD-ROM del equipo. Siga las instrucciones de instalación que se muestran en la pantalla.

NOTA:Si no se muestra la pantalla de bienvenida, seleccione Inicio en la barra de tareas de Windows, haga clic en Ejecutar, escriba Z:\setup (donde Z es la letra de la unidad de CD-ROM) y haga clic en Aceptar.


Conceptos básicos sobre la impresora

Controladores de impresora

Un controlador de impresora es el componente de software que proporciona acceso a las funciones de una impresora y ofrece los medios para que el equipo se comunique con ella.


Conceptos básicos sobre la impresora

Propiedades de la impresora (controlador)

Las propiedades de la impresora controlan la impresora. Puede modificar los valores de la configuración predeterminada, como el tamaño y el tipo de soporte, la impresión de varias páginas en una única hoja de soporte (impresión de varias páginas en una hoja), la resolución y las marcas de agua. Puede acceder a las propiedades de la impresora de las siguientes formas:

  • •

    A través de la aplicación de software que está utilizando para imprimir. Esto solo cambia la configuración de la aplicación de software actual.

  • •

    A través del sistema operativo Windows. Esto modifica la configuración predeterminada para todos los trabajos de impresión en el futuro.

NOTA:Debido a que muchas aplicaciones de software utilizan un método diferente para acceder a las propiedades de la impresora, la siguiente sección describe los métodos más comunes que se utilizan en Windows Vista, 7 y Windows XP.

Para cambiar únicamente la configuración de la aplicación de software actual

NOTA:Aunque los pasos pueden variar entre las aplicaciones de software, este es el método más común.

  1. 1.

    En el menú Archivo de la aplicación de software, haga clic en Imprimir.

  2. 2.

    En el cuadro de diálogo Imprimir, haga clic en Propiedades.

  3. 3.

    Cambie la configuración y haga clic en Aceptar.

Para cambiar la configuración predeterminada de todos los trabajos de impresión futuros en Windows

  1. 1.

    Windows Vista y Windows 7: haga clic en Inicio, Panel de control y, en la categoría de Hardware y sonido, haga clic en Impresora.

    Windows XP y Windows Server 2003 (con la vista predeterminada del menú Inicio): haga clic en Inicio y, a continuación, en Impresoras y faxes.

    Windows XP y Windows Server 2003 (con la vista clásica del menú Inicio): haga clic en Inicio, Configuración y, a continuación, haga clic en Impresoras.

  2. 2.

    Haga clic con el botón derecho en el icono del controlador y, a continuación, seleccione Preferencias de impresión.


Conceptos básicos sobre la impresora

Ayuda en línea de propiedades de la impresora

La ayuda en línea de las propiedades de la impresora (controlador) incluye información específica sobre las funciones de las propiedades de la impresora. La ayuda en línea le guía a través del proceso de modificación de la configuración predeterminada de la impresora. Para algunos controladores, la ayuda en línea proporciona instrucciones sobre el uso de la ayuda contextual. La ayuda contextual describe las opciones de la función del controlador a la que está accediendo en ese momento.

Para acceder a la ayuda en línea de las propiedades de la impresora

  1. 1.

    En la aplicación de software, haga clic en Archivo y, a continuación, en Imprimir.

  2. 2.

    Haga clic en Propiedades y, a continuación, en Ayuda.


Conceptos básicos sobre la impresora

Prioridades de la configuración de impresión

Existen dos formas de cambiar la configuración de impresión para esta impresora: en la aplicación de software o en el controlador de la impresora. Los cambios realizados en la aplicación de software no prevalecen sobre los cambios realizados en el controlador de la impresora. Dentro de la aplicación de software, los cambios realizados en el cuadro de diálogo de configuración de la página prevalecen sobre los cambios realizados en el cuadro de diálogo de impresión.

En esta sección se proporciona información acerca de los temas siguientes:

  • Página de información de la impresora


Conceptos básicos sobre la impresora

Página de información de la impresora

Si un determinado valor de impresión se puede cambiar de más de una forma, utilice el método de mayor prioridad.


Conceptos básicos sobre la impresora

Página de información de la impresora

La página de prueba de la impresora es una página de información de la impresora que se encuentra en la memoria de la impresora. Durante la instalación se puede imprimir la página de prueba de la impresora. Si la página se imprime, significa que la impresora se ha instalado correctamente.

En esta sección se proporciona información acerca de los temas siguientes:

  • Página de prueba de la impresora


Conceptos básicos sobre la impresora

Página de prueba de la impresora

La página de prueba de la impresora contiene información sobre el controlador de la impresora y la configuración del puerto. También contiene información sobre el nombre y el modelo de la impresora, el nombre del equipo, etc. La página de prueba de la impresora se puede imprimir desde el controlador de la impresora.


Conceptos básicos sobre la impresora

Consideraciones sobre los soportes de impresión

Las impresoras HP LaserJet brindan una excelente calidad de impresión. Esta impresora acepta una gran variedad de soportes, como hojas cortadas (incluso de papel reciclado), sobres, etiquetas, transparencias, papel cebolla y papel de tamaño personalizado. Hay características, como el peso, grano y contenido de agua, que influyen considerablemente en el funcionamiento y la calidad de impresión.

Esta impresora puede utilizar una gran variedad de papel y otros soportes que reúnan los requisitos expresados en esta guía del usuario. Los soportes que no reúnen estos requisitos pueden causar problemas:

  • •

    Mala calidad de impresión

  • •

    Incremento en el número de atascos del soporte

  • •

    Desgaste prematuro de la impresora, con la consiguiente necesidad de reparación

Para obtener los mejores resultados, utilice solo papel y soportes de impresión de HP. HP Company no puede recomendar el uso de otras marcas. Puesto que no son productos de HP, HP no puede influir ni controlar su calidad.

Es posible que existan soportes que, pese a reunir todos los requisitos expresados en esta guía de usuario, no ofrezcan unos resultados satisfactorios. Esto puede deberse a un uso indebido, un nivel inadecuado de temperatura o humedad y otras variables ajenas al control del HP.

Antes de comprar soportes en grandes cantidades, compruebe que reúnan los requisitos indicados en esta guía del usuario y en el documento HP LaserJet printer family media guide (Guía de soportes de impresión de la familia de impresoras HP LaserJet). Puede descargar estas instrucciones en http://www.hp.com/support/ljpaperguide/, o bien consultar Pedido de consumibles para obtener más información sobre cómo solicitar estas instrucciones. Pruebe siempre los soportes antes de comprarlos en grandes cantidades.

PRECAUCIÓN:La utilización de soportes que no reúnan los requisitos expresados por HP puede causar problemas en la impresora que requieran su reparación. La garantía o los contratos de servicio de HP no cubren estas reparaciones.

En esta sección se proporciona información acerca de los temas siguientes:

  • Tamaños de soportes compatibles


Conceptos básicos sobre la impresora

Tamaños de soportes compatibles

Para obtener información sobre los tamaños de soporte de impresión compatibles, consulte Capacidades y valores nominales de la impresora.


Tareas de impresión

En este capítulo se proporciona información acerca de los temas siguientes:

  • Alimentación manual
  • Cancelación de un trabajo de impresión
  • Configuración de la calidad de impresión
  • Optimización de la calidad de impresión para los tipos de soportes
  • Instrucciones de uso de los soportes
  • Elección del papel y de otros soportes de impresión
  • Carga del soporte en las bandejas de entrada
  • Impresión de un sobre
  • Impresión de varios sobres
  • Impresión de transparencias o etiquetas
  • Impresión en formularios con membrete y preimpresos
  • Impresión en soportes de tamaño personalizado y cartulina
  • Impresión en ambas caras del papel (impresión manual a doble cara)
  • Impresión de varias páginas en una misma hoja de papel (impresión n en 1)
  • Impresión de folletos
  • Impresión de filigranas


Tareas de impresión

Alimentación manual

Utilice la alimentación manual cuando tenga que imprimir soportes de impresión mixtos. Por ejemplo: primero, un sobre; luego, una carta; a continuación, otro sobre, y así sucesivamente. Introduzca un sobre en la ranura de alimentación de prioridad y cargue el papel con membrete en la bandeja de entrada principal.

Para imprimir con alimentación manual

  1. 1.

    Acceda a las propiedades de la impresora (o preferencias de impresión en Windows 2000 y XP). Consulte Propiedades de la impresora (controlador) para obtener instrucciones.

  2. 2.

    En la ficha Papel/Calidad, seleccione Alim. de papel manual en la lista desplegable Origen del papel.

  3. 3.

    Introduzca el soporte en la ranura de alimentación de prioridad y haga clic en Continuar.


Tareas de impresión

Cancelación de un trabajo de impresión

Se puede cancelar un trabajo de impresión desde una aplicación de software o desde la cola de impresión.

Para detener la impresora inmediatamente, retire el resto de papel. Una vez detenida la impresora, puede elegir una de las siguientes opciones.

  • •

    Aplicación de software: normalmente, aparece durante unos segundos en la pantalla un cuadro de diálogo que permite cancelar el trabajo de impresión.

  • •

    Cola de impresión de Windows: si hay un trabajo en espera en la cola de impresión (memoria del equipo) o en cualquier dispositivo de cola de impresión, elimine el trabajo desde allí. Haga clic en Inicio, Configuración e Impresoras o Impresoras y faxes. Haga doble clic en el icono HP LaserJet 1020 para abrir la ventana, seleccione el trabajo de impresión y haga clic en Eliminar o Cancelar.

Si la luz de estado del panel de control continúa encendiéndose y apagándose después de cancelar el trabajo es porque el equipo todavía está enviando el trabajo a la impresora. Elimine el trabajo de la cola de impresión o espere hasta que el equipo acabe de enviar los datos. La impresora volverá al estado Preparada.


Tareas de impresión

Configuración de la calidad de impresión

La configuración de la calidad de impresión influye en la claridad u oscuridad de la página impresa y en el estilo con que se imprimen los gráficos. También se puede utilizar la configuración de la calidad de impresión para optimizar dicha calidad en un tipo específico de soporte. Consulte Optimización de la calidad de impresión para los tipos de soportes para obtener más información.

Se puede cambiar la configuración en las propiedades de la impresora con objeto de ajustarlas a los tipos de trabajo que se impriman. A continuación se detallan estas configuraciones:

  • •

    FastRes 1200: esta configuración proporciona una calidad de impresión efectiva de 1200 ppp (600 x 600 x 2 ppp con la tecnología de Resolución Mejorada [REt] de HP).

  • •

    600 ppp: esta configuración proporciona una impresión de 600 x 600 ppp junto con la tecnología de Resolución Mejorada (REt) para obtener un texto mejorado.

  • •

    EconoMode (ahorro de tóner): el texto se imprime con menos tóner (esta configuración es útil para imprimir borradores y se puede activar independientemente de los demás valores de calidad de impresión).

  1. 1.

    Acceda a las propiedades de la impresora (o preferencias de impresión en Windows 2000 y XP). Consulte Propiedades de la impresora (controlador) para obtener instrucciones.

  2. 2.

    On the En la ficha Acabado, seleccione la configuración de calidad de impresión que desea utilizar.

NOTA:No todas las características de la impresora se pueden utilizar con todos los controladores ni en todos los sistemas operativos. Consulte la ayuda en línea de las propiedades de la impresora (controlador) para obtener información sobre la disponibilidad de funciones para dicho controlador.

NOTA:Para cambiar la configuración de la calidad de impresión para todos los trabajos futuros, acceda a las propiedades a través del menú Inicio de la barra de tareas de Windows. Para cambiar la configuración de la calidad de impresión únicamente para la aplicación de software actual, acceda a las propiedades a través del menú Configuración de impresión de la aplicación utilizada para imprimir. Consulte Propiedades de la impresora (controlador) para obtener más información.


Tareas de impresión

Optimización de la calidad de impresión para los tipos de soportes

La configuración del tipo de soporte controla la temperatura del fusor de la impresora. La configuración del soporte que está utilizando se puede cambiar para optimizar la calidad de impresión.

La impresora HP LaserJet 1020 ofrece distintos modos de impresión que permiten a la unidad adaptarse de forma más específica al entorno del soporte de la impresora. En las tablas siguientes se detallan las generalidades de los modos de impresión del controlador.

NOTA:Al utilizar los modos CARDSTOCK, ENVELOPE, LABEL, y ROUGH (CARTULINA, SOBRE, ETIQUETA y RUGOSO), la impresora se detiene entre páginas, por lo que se reduce el número de páginas por minuto.

Modos de impresión predeterminados del controlador
Modo | Soporte
PLAIN (ESTÁNDAR) | 75 a 104 g/m2
LIGHT (LIGERO) | < 75 g/m2
HEAVY (PESADO) | 90 a 105 g/m2
CARTULINA (CARDSTOCK) | Cartulina o soporte grueso
(TRANSPARENCY) TRANSPARENCIA | Transparencias de retroproyector monocromas 0,1 de 4 milipulg.
SOBRE | Sobres estándar
LABEL (ETIQUETA) | Etiquetas estándar HP LaserJet
BOND | Papel bond
ROUGH (RUGOSO) | Papel rugoso
COLOR | Soporte normal
LETTERHEAD (MEMBRETE) | Soporte normal
PREPRINTED (PREIMPRESO) | Soporte normal
PREPUNCHED (PREPERFORADO) | Soporte normal
RECYCLED (RECICLADO) | Soporte normal
VELLUM (PAPEL CEBOLLA) | Soporte normal


Tareas de impresión

Instrucciones de uso de los soportes

En las secciones siguientes se detallan instrucciones para imprimir en transparencias, sobres y otros soportes especiales. Además, se incluyen instrucciones y especificaciones para seleccionar los soportes adecuados con los que obtener la mejor calidad de impresión y evitar los que puedan ocasionar atascos o daños en la impresora.

En esta sección se proporciona información acerca de los temas siguientes:

  • Papel
  • Etiquetas
  • Transparencias
  • Sobres
  • Cartulina y soportes pesados
  • Membretes o formularios preimpresos


Tareas de impresión

Papel

Para obtener los mejores resultados, utilice papel convencional de 75 g/m2. Asegúrese de que el papel sea de buena calidad y que no presente cortes, muescas, desgarros, agujeros, partículas sueltas, polvo, arrugas, huecos ni bordes curvados o doblados.

Si no está seguro del tipo de papel que está cargando (por ejemplo, si es tipo bond o reciclado), consulte la etiqueta del paquete del papel.

Algunos tipos de papel pueden repercutir en una baja calidad de impresión, producir atascos e incluso dañar la impresora.

Uso del papel
Síntoma | Problema con el papel | Solución
Mala calidad de impresión o adhesión del tóner Problemas con la alimentación del papel | Demasiado húmedo, arrugado, suave o con demasiados relieves Lote de papel defectuoso | Pruebe con otro tipo de papel entre 100 y 250 Sheffield, y con un contenido de humedad entre 4 y 6%. Compruebe la impresora y asegúrese de que el tipo de soporte de impresión seleccionado sea el correcto.
Omisiones, atascos, curvaturas | Almacenamiento inadecuado | Almacene el papel en posición plana, dentro de su envoltura a prueba de humedad.
Incremento del sombreado de fondo gris | Puede que sea demasiado pesado | Utilice papel más ligero.
Grado excesivo de curvatura Problemas con la alimentación del papel | Demasiado húmedo, dirección incorrecta del grano o estructura de grano corto | Utilice papel de grano largo. Compruebe la impresora y asegúrese de que el tipo de soporte de impresión seleccionado sea el correcto.
Atascos o daños en la impresora | Cortes o perforaciones | No utilice papel con cortes o perforaciones.
Problemas con la alimentación del papel | Bordes degradados | Utilice papel de buena calidad.

NOTA:La impresora funde el tóner sobre el papel mediante calor y presión. Asegúrese de utilizar tintas compatibles con la temperatura de la impresora al usar papel de color o formularios preimpresos. La temperatura máxima de la impresora es de 200 °C durante 0,1 segundos.

No utilice papel de membrete impreso con tintas de baja temperatura, como las que se utilizan en determinados tipos de termografía.

No utilice papel de membrete con relieves.

No utilice transparencias diseñadas para impresiones de inyección de tinta y otras impresoras de baja temperatura. Utilice sólo transparencias en las que se especifique su validez para impresoras HP LaserJet.


Tareas de impresión

Etiquetas

HP recomienda imprimir etiquetas desde la ranura de alimentación de prioridad.

PRECAUCIÓN:No se debe introducir la misma hoja de etiquetas en la impresora en más de una ocasión. El material adhesivo se degrada y puede dañar la impresora.

En esta sección se proporciona información acerca de los temas siguientes:

  • Composición de las etiquetas


Tareas de impresión

Composición de las etiquetas

Al seleccionar etiquetas, tenga en cuenta la calidad de los componentes siguientes:

  • •

    Material adhesivo: el material adhesivo debe permanecer estable si se somete a 200 °C, la temperatura máxima de la impresora.

  • •

    Disposición: utilice solamente etiquetas que no tengan la hoja de protección posterior al descubierto entre ellas, ya que las que presentan espacios entre sí podrían despegarse y provocar atascos graves.

  • •

    Curvatura: antes de imprimir, las etiquetas deben estar planas, con una curvatura máxima de 13 mm en cualquier dirección.

  • •

    Condiciones: no utilice etiquetas con arrugas, burbujas u otros indicios de deslaminación.


Tareas de impresión

Transparencias

Las transparencias deben poder soportar 200 °C, la temperatura máxima de la impresora.


Tareas de impresión

Sobres

HP recomienda la impresión de sobres desde la ranura de alimentación de prioridad.

En esta sección se proporciona información acerca de los temas siguientes:

  • Especificaciones del sobre
  • Sobres con pliegues en ambos lados
  • Sobres con tiras o solapas adhesivas
  • Almacenamiento de los sobres


Tareas de impresión

Especificaciones del sobre

El diseño de los sobres es un factor de suma importancia. Las líneas de doblado de los sobres pueden variar considerablemente, no sólo de un fabricante a otro, sino también dentro de una caja del mismo fabricante. La calidad de los sobres determina los resultados que se obtendrán al imprimir. En el momento de seleccionar los sobres, tenga en cuenta las características siguientes:

  • •

    Peso: el peso del papel del sobre no debe ser superior a 90 g/m2 (de lo contrario, se podrían producir atascos).

  • •

    Especificaciones: antes de imprimir, los sobres deben estar planos, con una curvatura inferior a 6 mm, y no deben contener aire. Los sobres con aire pueden producir problemas. No utilice sobres con cierres, solapas, lazos, ventanas transparentes, orificios, perforaciones, recortes, materiales sintéticos, sellos o relieves. Tampoco utilice aquellos con materiales adhesivos que se cierran aplicando presión en lugar de humedad.

  • •

    Condiciones: asegúrese de que los sobres no están arrugados, no tienen muescas ni presentan ningún otro tipo de daño y de que no se haya colocado ningún adhesivo en ellos.

  • •

    Tamaños: El tamaño del sobre oscila entre 90 x 160 mm y 178 x 254 mm.


Tareas de impresión

Sobres con pliegues en ambos lados

Un sobre con pliegues en ambos lados presenta dobleces verticales en los dos extremos en lugar de en diagonal. Estos sobres tienen más probabilidad de quedar arrugados. Asegúrese de que el pliegue se extienda por completo hasta la esquina del sobre, tal como se muestra en la ilustración siguiente.

Especificaciones del sobre

1 | Diseño de sobre aceptable
2 | Diseño de sobre inaceptable


Tareas de impresión

Sobres con tiras o solapas adhesivas

Los sobres con una tira adhesiva protegida por papel protector o los sobres con más de una solapa de cierre deben utilizar adhesivos compatibles con el calor y la presión de la impresora. La temperatura máxima de la impresora es de 200 °C. La solapa adicional y la tira adhesiva pueden arrugar los sobres y producir atascos.


Tareas de impresión

Almacenamiento de los sobres

Un almacenamiento adecuado de los sobres repercutirá en la calidad de la impresión. Los sobres deben almacenarse planos. Si el aire queda atrapado en un sobre y se crea una cámara de aire, éste se puede durante la impresión.


Tareas de impresión

Cartulina y soportes pesados

Desde las bandejas de entrada de papel se pueden imprimir varios tipos de cartulina, como fichas y postales. El resultado que se obtiene en algunas cartulinas es mejor que en otras debido a que su estructura resulta más adecuada para la alimentación de una impresora láser.

Para obtener un rendimiento óptimo de la impresora, no utilice papel que pese más de 157 g/m2. Un papel demasiado pesado puede causar una mala alimentación de la bandeja, problemas de apilamiento, atascos de papel, mala fusión del tóner, mala calidad de impresión o un desgaste excesivo de las piezas mecánicas.

NOTA:Es posible imprimir en papel más pesado siempre que no se llene por completo la bandeja de entrada y el papel que se utilice tenga una suavidad de 100 a 180 Sheffield.

En esta sección se proporciona información acerca de los temas siguientes:

  • Especificaciones de la cartulina
  • Directrices para cartulinas


Tareas de impresión

Especificaciones de la cartulina

  • •

    Suavidad: la cartulina de 135-157 g/m2 debe tener una suavidad de 100-180 Sheffield; la cartulina de 60-135 g/m2 debe tener una suavidad de 100-250 Sheffield.

  • •

    Especificaciones: la cartulina debe estar plana, con una curvatura inferior a 5 mm.

  • •

    Condiciones: asegúrese de que la cartulina no está arrugada, no tiene muescas ni presenta ningún otro tipo de desperfecto.

  • •

    Tamaños: utilice sólo cartulina de tamaño comprendido entre los intervalos siguientes:

    • ◦

      Mínimo: 76 x 127 mm

    • ◦

      Máximo: 216 x 356 mm


Tareas de impresión

Directrices para cartulinas

Defina los márgenes como mínimo a 2 mm de los bordes.


Tareas de impresión

Membretes o formularios preimpresos

Los membretes son papel de alta calidad que suelen contener una filigrana y, en ocasiones, utilizar fibra de algodón. Se encuentran disponibles en una gran variedad de colores y cuentan con sus sobres correspondientes. Los formularios preimpresos pueden elaborarse con una amplia gama de tipos de papel, desde el reciclado hasta el de alta calidad.

Hoy en día, muchos fabricantes diseñan estos grados de papel con propiedades optimizadas para la impresión láser y califican el papel como compatible o garantizado para láser.

NOTA:Al imprimir con impresoras láser, es normal que se produzcan variaciones entre las páginas. Estas variaciones no se aprecian cuando se imprime en papel normal. Sin embargo, resultan evidentes cuando la impresión se realiza en formularios preimpresos debido a que las líneas y los cuadros ya se encuentran situados en la página.

Para evitar problemas con el uso de formularios preimpresos, papel con relieves y membretes, tenga en cuenta las siguientes consideraciones:

  • •

    Evite el uso de tintas de baja temperatura (utilizadas en determinados tipos de termografía).

  • •

    Utilice formularios preimpresos o papel con membrete impreso mediante grabado o litografía offset.

  • •

    Utilice formularios creados con tintas resistentes al calor para evitar que se fundan, se evaporen o generen emisiones no deseadas al someterlas a 200 °C durante 0,1 segundos. Por lo general, estos problemas no se producen con las tintas de base aceitosa o de secado por oxidación.

  • •

    Al imprimir de formulario preimpresos, recuerde que no debe alterar el contenido de humedad del papel ni utilizar materiales que puedan modificar las propiedades eléctricas o de manejo del papel. Conserve los formularios en envolturas a prueba de humedad para evitar que se produzcan alteraciones durante su almacenamiento.

  • •

    No procese formularios preimpresos con acabados o recubrimientos.

  • •

    Evite el uso de papel con muchos relieves o que contenga membretes en relieve.

  • •

    No utilice papel con superficies de texturas abundantes.

  • •

    No utilice polvos para aumentar la velocidad de secado en offset ni otros materiales indicados para evitar la adherencia entre los formularios impresos.


Tareas de impresión

Elección del papel y de otros soportes de impresión

Las impresoras HP LaserJet producen documentos con una excelente calidad de impresión. Permiten imprimir en una gran variedad de soportes, como papel (incluso papel de fibra 100% reciclado), sobres, etiquetas, transparencias y soportes de tamaños personalizados. A continuación se detallan los tamaños de soportes compatibles:

  • •

    Mínimo: 76 x 127 mm

  • •

    Máximo: 216 x 356 mm

Propiedades tales como el peso, el grano y la humedad son factores importantes que afectan al rendimiento de la impresora y la calidad del resultado. Para obtener la mejor calidad de impresión posible, utilice únicamente los soportes de alta calidad diseñados para impresoras láser. Para obtener especificaciones detalladas sobre el papel y los soportes de impresión, consulte Consideraciones sobre los soportes de impresión.

NOTA:Realice siempre una prueba del soporte de impresión antes de adquirirlo en grandes cantidades. Su proveedor de soportes de impresión debe comprender los requisitos que se especifican en el manual HP LaserJet printer family print media guide (Guía de soportes de impresión de la familia de impresoras HP LaserJet) (número de referencia de HP 5851-1468). Consulte Consideraciones sobre los soportes de impresión para obtener más información.

En esta sección se proporciona información acerca de los temas siguientes:

  • Soportes HP
  • Soportes que evitar
  • Soportes que pueden dañar la impresora


Tareas de impresión

Soportes HP

HP recomienda los siguientes soportes HP:

  • •

    Papel multiusos HP

  • •

    Papel de oficina HP

  • •

    Papel de impresión multifuncional HP

  • •

    Papel HP LaserJet

  • •

    Papel HP LaserJet Premium Choice


Tareas de impresión

Soportes que evitar

La impresora HP LaserJet 1020 es compatible con varios tipos de papel. El uso de un soporte de impresión incompatible con las especificaciones de la impresora producirá la pérdida de calidad de impresión y aumentará la posibilidad de atascos.

  • •

    No utilice papel demasiado rugoso.

  • •

    No utilice papel con recortes o perforaciones que no sea el estándar de 3 agujeros.

  • •

    No utilice formularios de varias hojas.

  • •

    No utilice papel con filigranas si va a imprimir patrones sólidos.


Tareas de impresión

Soportes que pueden dañar la impresora

En raras ocasiones, los soportes de impresión pueden dañar la impresora. Con objeto de no provocar posibles daños, evite los siguientes soportes:

  • •

    No utilice soportes con grapas.

  • •

    No utilice transparencias diseñadas para impresiones de inyección de tinta y otras impresoras de baja temperatura. Utilice sólo transparencias en las que se especifique su validez para impresoras HP LaserJet.

  • •

    No utilice papel fotográfico indicado para impresoras de inyección de tinta.

  • •

    No utilice papel cuché o con relieves que no esté diseñado para las temperaturas del fusor de imagen de la impresora. Seleccione soportes que toleren temperaturas de 200 °C durante 0,1 segundos. HP produce una selección de soportes diseñados para la impresora HP LaserJet 1020.

  • •

    No utilice papel con membretes impresos con tintas de baja temperatura o termografía. Los formularios preimpresos o el papel con membrete deben emplear tintas que puedan tolerar temperaturas de 200 °C durante 0,1 segundos.

  • •

    No utilice ningún soporte de impresión que produzca emisiones peligrosas o que se funda, se desplace o pierda color al ser expuesto a una temperatura de 200 °C durante 0,1 segundos.

Para solicitar consumibles de impresión HP LaserJet, vaya a http://www.hp.com/go/ljsupplies/ (Estados Unidos) o a http://www.hp.com/ghp/buyonline.html/ (resto de países/regiones).


Tareas de impresión

Carga del soporte en las bandejas de entrada

En las secciones siguientes se describe el modo de cargar los soportes de impresión en las distintas bandejas de entrada.

PRECAUCIÓN:Si se intenta imprimir sobre un soporte que esté arrugado, doblado o dañado, se puede producir un atasco. Consulte Consideraciones sobre los soportes de impresión para obtener más información.

En esta sección se proporciona información acerca de los temas siguientes:

  • Ranura de alimentación de prioridad
  • Bandeja de entrada principal de 150 hojas


Tareas de impresión

Ranura de alimentación de prioridad

La ranura de alimentación de prioridad puede albergar una hoja de soporte de un máximo de 163 g/m2, o bien un sobre, una transparencia o una cartulina. Cargue el soporte con la parte superior hacia delante y la cara que se debe imprimir hacia arriba. Para evitar los atascos de papel y las impresiones inclinadas, ajuste siempre las guías para soportes laterales antes de cargar el soporte.


Tareas de impresión

Bandeja de entrada principal de 150 hojas

La bandeja de entrada puede contener un máximo de 150 hojas de papel de 75 g/m2, o bien menos páginas de un soporte de impresión más grueso (altura de pila máxima de 25 mm). Cargue el soporte con la parte superior hacia delante y la cara que se debe imprimir hacia arriba. Para evitar los atascos de papel y las impresiones inclinadas, ajuste siempre las guías laterales y la guía frontal para soportes de impresión.

NOTA:Al añadir soportes de impresión nuevos, no olvide retirar el soporte de la bandeja de entrada y enderezar la pila del nuevo soporte. De esta manera, evitará que entren varias hojas de papel en la impresora al mismo tiempo, reduciendo así el riesgo de atascos.


Tareas de impresión

Impresión de un sobre

Utilice sólo los sobres recomendados para impresoras láser. Consulte Consideraciones sobre los soportes de impresión para obtener más información.

NOTA:Use la ranura de alimentación de prioridad para imprimir un sobre. Utilice la bandeja de entrada principal para imprimir varios sobres.

  1. 1.

    Antes de cargar el sobre, deslice las guías para soporte de impresión hacia fuera para que el ancho sea algo mayor que el de los sobres.

    deslizamiento de guías para soportes

    NOTA:Si el sobre tiene una solapa en el borde corto, éste debe entrar primero en la impresora.

  2. 2.

    Coloque el sobre con la parte que vaya a imprimir cara arriba y el borde superior pegado a la guía para soportes de la izquierda.

    colocación de sobres

  3. 3.

    Ajuste las guías para soportes de impresión al ancho del sobre.

    ajuste de guías para soportes de impresión

  4. 4.

    Acceda a las propiedades de la impresora (o preferencias de impresión en Windows 2000 y XP). Consulte Propiedades de la impresora (controlador) para obtener instrucciones.

  5. 5.

    En la ficha Papel/Calidad, seleccione Sobre como tipo de soporte.

    NOTA:No todas las características de la impresora se pueden utilizar con todos los controladores ni en todos los sistemas operativos. Consulte la ayuda en línea de las propiedades de la impresora (controlador) para obtener información sobre la disponibilidad de funciones para dicho controlador.

  6. 6.

    Imprima el sobre.

    Para imprimir con alimentación manual, consulte Alimentación manual.


Tareas de impresión

Impresión de varios sobres

Utilice sólo los sobres recomendados para impresoras láser. Consulte Consideraciones sobre los soportes de impresión para obtener más información.

NOTA:Use la ranura de alimentación de prioridad para imprimir un sobre. Utilice la bandeja de entrada principal para imprimir varios sobres.

  1. 1.

    Antes de cargar los sobres, deslice las guías para soportes de impresión hacia fuera para que el ancho sea algo mayor que el de los sobres.

    deslizamiento de guías para soportes de impresión

  2. 2.

    Coloque los sobres con la parte que se vaya a imprimir hacia arriba y el borde superior pegado a la guía para soportes de impresión de la izquierda. Haga una pila de 15 sobres.

    colocación de los sobres

    NOTA:Si los sobres tienen una solapa en el borde corto, éste debe entrar primero en la impresora.

  3. 3.

    Ajuste las guías para soportes de impresión a la longitud y el ancho de los sobres.

    ajuste de las guías para soportes de impresión

  4. 4.

    Acceda a las propiedades de la impresora (o preferencias de impresión en Windows 2000 y XP). Consulte Propiedades de la impresora (controlador) para obtener instrucciones.

    NOTA:No todas las características de la impresora se pueden utilizar con todos los controladores ni en todos los sistemas operativos. Consulte la ayuda en línea de las propiedades de la impresora (controlador) para obtener información sobre la disponibilidad de funciones para dicho controlador.

  5. 5.

    En la ficha Papel/Calidad, seleccione Sobre como tipo de soporte.

  6. 6.

    Imprima los sobres.


Tareas de impresión

Impresión de transparencias o etiquetas

Utilice sólo las transparencias y etiquetas recomendadas para las impresoras láser, como la película para transparencias de HP y las etiquetas de HP LaserJet. Consulte Consideraciones sobre los soportes de impresión para obtener más información.

PRECAUCIÓN:Seleccione el tipo de soporte de impresión adecuado al configurar la impresora, tal y como se explica a continuación. La impresora ajusta la temperatura del fusor de acuerdo con el valor del tipo de soporte. Al imprimir en soportes especiales como transparencias o etiquetas, este ajuste evitará que el fusor los dañe cuando pasen por la impresora.

PRECAUCIÓN:Examine el soporte de impresión para comprobar que no esté arrugado ni curvado, y que no tenga ningún borde doblado ni le falte ninguna etiqueta.

  1. 1.

    Cargue una sola página en la ranura de alimentación de prioridad y varias páginas en la bandeja de entrada principal. Asegúrese de que la parte superior del soporte esté colocada hacia delante y la cara que se debe imprimir (cara rugosa) hacia arriba.

  2. 2.

    Ajuste las guías para soportes de impresión.

  3. 3.

    Acceda a las propiedades de la impresora (o preferencias de impresión en Windows 2000 y XP). Consulte Propiedades de la impresora (controlador) para obtener instrucciones.

  4. 4.

    En la ficha Papel/Calidad, seleccione el tipo de soporte adecuado.

  5. 5.

    Imprima el documento.


Tareas de impresión

Impresión en formularios con membrete y preimpresos

La impresora HP LaserJet 1020 puede imprimir en aquellos formularios preimpresos y papel con membrete que soporten temperaturas de 200 °C.

  1. 1.

    Cargue el papel con la parte superior hacia delante y la cara que se debe imprimir hacia arriba. Ajuste las guías para soportes de impresión al ancho del papel.

  2. 2.

    Acceda a las propiedades de la impresora (o preferencias de impresión en Windows 2000 y XP). Consulte Propiedades de la impresora (controlador) para obtener instrucciones.

  3. 3.

    En la ficha Papel/Calidad, seleccione el tipo de soporte adecuado.

  4. 4.

    Imprima el documento.

    Para imprimir con alimentación manual, consulte Alimentación manual.

    NOTA:Para imprimir una portada de una sola página en papel con membrete seguido de un documento de varias páginas, cargue el papel estándar en la bandeja de entrada principal y, a continuación, cargue el papel con membrete hacia arriba en la ranura de alimentación de prioridad.

    impresión de portada de una sola página


Tareas de impresión

Impresión en soportes de tamaño personalizado y cartulina

La impresora HP LaserJet 1020 puede imprimir en soportes de tamaño personalizado o en cartulina entre 76 x 127 mm y 216 x 356 mm.

Utilice la bandeja de entrada principal para varias hojas. Consulte Bandeja de entrada principal para obtener información sobre los tamaños de soporte compatibles.

PRECAUCIÓN:Compruebe que las hojas no estén pegadas antes de cargarlas.

  1. 1.

    Cargue el soporte de impresión con el lado estrecho hacia delante y la cara que se debe imprimir hacia arriba. Ajuste las guías para soportes.

  2. 2.

    Acceda a las propiedades de la impresora (o preferencias de impresión en Windows 2000 y XP). Consulte Propiedades de la impresora (controlador) para obtener instrucciones.

  3. 3.

    En la ficha Papel/Calidad, seleccione la opción de tamaño personalizado. Especifique las dimensiones del soporte de tamaño personalizado.

    NOTA:No todas las características de la impresora se pueden utilizar con todos los controladores ni en todos los sistemas operativos. Consulte la ayuda en línea de las propiedades de la impresora (controlador) para obtener información sobre la disponibilidad de funciones para dicho controlador.

  4. 4.

    Imprima el documento.

    Para imprimir con alimentación manual, consulte Alimentación manual.

    Impresión en soportes de tamaño personalizado


Tareas de impresión

Impresión en ambas caras del papel (impresión manual a doble cara)

Para imprimir en ambas caras del papel (impresión manual a doble cara), el papel debe pasar dos veces por la impresora.

página a doble cara

NOTA:La impresión manual a doble cara puede hacer que la impresora se ensucie, con lo que se reduce la calidad de impresión. Si la impresora se ensucia, consulte Limpieza de la impresora.

  1. 1.

    Acceda a las propiedades de la impresora (o preferencias de impresión en Windows 2000 y XP). Consulte Propiedades de la impresora (controlador) para obtener instrucciones.

  2. 2.

    En la ficha Acabado seleccione Imprimir por ambas caras (manualmente). Seleccione la opción de encuadernación y haga clic en OK (Aceptar).

  3. 3.

    Imprima el documento.

    NOTA:No todas las características de la impresora se pueden utilizar con todos los controladores ni en todos los sistemas operativos. Consulte la ayuda en línea de las propiedades de la impresora (controlador) para obtener información sobre la disponibilidad de funciones para dicho controlador.

    Impresión del documento

  4. 4.

    Cuando se haya imprimido una cara, recoja las páginas impresas, coloque el lado impreso hacia abajo y enderece la pila de papel.

    Cómo enderezar las hojas impresas

  5. 5.

    Vuelva a colocar la pila en la bandeja de entrada. El primer lado (impreso) debe estar hacia abajo, con el borde inferior dirigido hacia la impresora.

    Impresión de la segunda cara

  6. 6.

    Haga clic en Continuar para imprimir la otra cara.


Tareas de impresión

Impresión de varias páginas en una misma hoja de papel (impresión n en 1)

Es posible seleccionar el número de páginas que imprimir en una misma hoja de papel. Si opta por imprimir más de una página por hoja, las páginas aparecerán en la hoja con un tamaño reducido y en el orden en que se hubieran imprimido normalmente.

Diseños de página para impresión n en 1

  1. 1.

    En la aplicación de software, acceda a las propiedades de la impresora (o preferencias de impresión en Windows 2000 y XP). Consulte Propiedades de la impresora (controlador) para obtener instrucciones.

  2. 2.

    En la ficha Acabado, seleccione el número correcto de páginas por cara.

    NOTA:No todas las características de la impresora se pueden utilizar con todos los controladores ni en todos los sistemas operativos. Consulte la ayuda en línea de las propiedades de la impresora (controlador) para obtener información sobre la disponibilidad de funciones para dicho controlador.

  3. 3.

    (Pasos opcionales) Para incluir los bordes del papel, marque la casilla de verificación. Para especificar el orden de las páginas que se van a imprimir en la hoja, utilice el menú desplegable.

  4. 4.

    Imprima el documento.


Tareas de impresión

Impresión de folletos

Es posible imprimir folletos en papel Letter o A4.

  1. 1.

    Cargue el papel en la bandeja de entrada principal.

  2. 2.

    Acceda a las propiedades de la impresora (o preferencias de impresión en Windows 2000 y XP). Consulte Propiedades de la impresora (controlador) para obtener instrucciones.

  3. 3.

    En la ficha Acabado, seleccione Imprimir por ambas caras (manualmente). Seleccione la opción de encuadernación y haga clic en Aceptar. Imprima el documento.

    NOTA:No todas las características de la impresora se pueden utilizar con todos los controladores ni en todos los sistemas operativos. Consulte la ayuda en línea de las propiedades de la impresora (controlador) para obtener información sobre la disponibilidad de funciones para dicho controlador.

    Impresión del documento

  4. 4.

    Cuando se haya imprimido una cara, recoja las páginas impresas, coloque el lado impreso hacia abajo y enderece la pila de papel.

    recolección de papel

  5. 5.

    Coloque de nuevo las páginas por la primera cara en la bandeja de entrada. El primer lado (impreso) debe estar hacia abajo, con el borde inferior dirigido hacia la impresora.

    Colocación del papel de nuevo en la bandeja de entrada

  6. 6.

    Imprima la otra cara.

  7. 7.

    Doble las páginas y grápelas.

    Doblado y grapado de las páginas


Tareas de impresión

Impresión de filigranas

Utilice la opción de filigranas para imprimir texto "por debajo" del texto de un documento existente (en segundo plano). Por ejemplo, es posible que desee colocar letras grandes de color gris en diagonal que indiquen Borrador o Confidencial en la primera página o en todas las páginas de un documento.

Página con una filigrana

  1. 1.

    En la aplicación de software, acceda a las propiedades de la impresora (o preferencias de impresión en Windows 2000 y XP). Consulte Propiedades de la impresora (controlador) para obtener instrucciones.

  2. 2.

    En la ficha Efectos, seleccione la filigrana que quiera utilizar.

    NOTA:No todas las características de la impresora se pueden utilizar con todos los controladores ni en todos los sistemas operativos. Consulte la ayuda en línea de las propiedades de la impresora (controlador) para obtener información sobre la disponibilidad de funciones para dicho controlador.

  3. 3.

    Imprima el documento.


Mantenimiento

En este capítulo se proporciona información acerca de los temas siguientes:

  • Limpieza de la impresora
  • Sustitución del rodillo de recogida
  • Limpieza del rodillo de recogida
  • Sustitución de la placa de separación de la impresora
  • Redistribución del tóner
  • Sustitución del cartucho de impresión


Mantenimiento

Limpieza de la impresora

Cuando sea necesario, limpie el exterior de la impresora con un paño limpio humedecido.

PRECAUCIÓN:No limpie la impresora ni su entorno inmediato con amoniaco.

Durante el proceso de impresión, las partículas de soporte, tóner y polvo pueden acumularse dentro de la impresora. Con el tiempo, esta acumulación puede causar problemas de calidad de impresión, como manchas o zonas borrosas en el tóner y atascos de papel. Para corregir y prevenir estos tipos de problemas, limpie el área del cartucho de impresión y la ruta del soporte de la impresora.

En esta sección se proporciona información acerca de los temas siguientes:

  • Limpieza del área del cartucho de impresión
  • Limpieza de la ruta del soporte de la impresora


Mantenimiento

Limpieza del área del cartucho de impresión

No es necesario limpiar el área del cartucho de impresión con mucha frecuencia. Sin embargo, su limpieza puede mejorar la calidad de las hojas impresas.

  1. 1.

    Desactive la impresora y desconecte el cable de alimentación. Espere a que la impresora se enfríe.

    Desconexión del cable de alimentación

  2. 2.

    Abra la puerta del cartucho de impresión y extraiga el cartucho.

    PRECAUCIÓN:Para evitar dañar el cartucho de impresión, no lo exponga a la luz directa. Cubra el cartucho de impresión si es necesario. No toque el rodillo negro esponjado de transferencia situado dentro de la impresora. Si lo hace, puede dañar la impresora.

    Extracción del cartucho de impresión

  3. 3.

    Con un paño seco que no desprenda pelusa, limpie los residuos del área de la ruta del soporte y la cavidad del cartucho de impresión.

    limpieza de la ruta del soporte

  4. 4.

    Vuelva a colocar el cartucho de impresión y cierre la puerta.

    Reinstalación del cartucho de impresión

  5. 5.

    Conecte la impresora a la toma de corriente y, a continuación, enciéndala.

    Conexión del cable de alimentación


Mantenimiento

Limpieza de la ruta del soporte de la impresora

Si observa pequeñas manchas o puntos de tóner en las hojas impresas, puede usar la utilidad de limpieza de HP LaserJet para eliminar las partículas que se desprenden del soporte y el tóner y que se pueden acumular en la unidad del fusor y los rodillos. La limpieza de la ruta del soporte de la impresora puede prolongar su vida útil.

Hoja impresa con manchas o puntos

NOTA:Utilice una hoja de transparencia para obtener los mejores resultados. Si no tiene transparencias, puede utilizar soportes de calidad de fotocopiadora (70 a 90 g/m2) de superficie lisa.

  1. 1.

    Compruebe que la impresora esté inactiva y que la luz Preparada esté encendida.

  2. 2.

    Cargue el soporte en la bandeja de entrada.

  3. 3.

    Imprima una página de limpieza. Acceda a las propiedades de la impresora (o preferencias de impresión en Windows 2000 y XP). Consulte Propiedades de la impresora (controlador) para obtener instrucciones.

NOTA:El proceso de limpieza tarda unos 3 minutos. La página limpiadora se detendrá periódicamente durante el proceso de limpieza. No apague la impresora hasta que el proceso completo haya finalizado. Es posible que deba repetir el proceso varias veces para limpiar perfectamente la impresora.


Mantenimiento

Sustitución del rodillo de recogida

El uso normal con soportes de buena calidad causa desgaste. El uso de soportes de mala calidad requerirá una sustitución más frecuente del rodillo de recogida.

Si la impresora recoge soporte de impresión incorrectamente de forma habitual (el soporte no entra), es posible que sea preciso cambiar o limpiar el rodillo de recogida. Si desea solicitar un nuevo rodillo de recogida, consulte Pedido de consumibles.

PRECAUCIÓN:Si no se lleva a cabo este procedimiento, la impresora puede resultar dañada.

  1. 1.

    Desactive la impresora y desconecte el cable de alimentación. Espere a que la impresora se enfríe.

    Desconexión del cable de alimentación

  2. 2.

    Abra la puerta del cartucho de impresión y extraiga el cartucho.

    PRECAUCIÓN:Para evitar dañar el cartucho de impresión, evite su exposición a la luz directa. Cubra el cartucho de impresión con una hoja de papel.

    Extracción del cartucho de impresión

  3. 3.

    Localice el rodillo de recogida.

    Localización del rodillo de recogida

  4. 4.

    Libere las pequeñas lengüetas blancas ubicadas a ambos lados del rodillo de recogida y gire el propio rodillo hacia delante.

    Liberación de las lengüetas

  5. 5.

    Con cuidado, tire hacia arriba del rodillo de recogida para extraerlo.

    Extracción del rodillo de recogida

  6. 6.

    Coloque el nuevo rodillo de recogida en la ranura. Las ranuras circular y rectangular ubicadas a ambos lados evitarán la instalación incorrecta del rodillo.

    Colocación del nuevo rodillo de recogida

  7. 7.

    Gire la parte superior del nuevo rodillo de recogida hacia fuera hasta que ambos lados encajen en su sitio.

    Giro de la parte superior

  8. 8.

    Vuelva a instalar el cartucho de impresión y cierre la puerta del cartucho.

    Reinstalación del cartucho de impresión

  9. 9.

    Conecte la impresora a la toma de corriente y, a continuación, enciéndala.

    Conexión del cable de alimentación


Mantenimiento

Limpieza del rodillo de recogida

Si desea limpiar el rodillo de recogida en lugar de reemplazarlo, siga las instrucciones que se proporcionan a continuación:

  1. 1.

    Extraiga el rodillo de recogida tal como se describe en los pasos 1 al 5 de Sustitución del rodillo de recogida.

  2. 2.

    Humedezca en alcohol isopropilo un paño que no desprenda pelusa y utilícelo para limpiar el rodillo.

    Limpieza del rodillo

    ¡ADVERTENCIA!El alcohol es inflamable. Por ello, debe mantener el alcohol y el paño impregnado alejados de cualquier llama. Antes de cerrar la impresora y conectar el cable de alimentación, deje que el alcohol se seque completamente.

  3. 3.

    Con un paño seco que no desprenda pelusa, limpie el rodillo de recogida para quitar las partículas de suciedad esparcidas.

    Limpieza del rodillo de recogida

  4. 4.

    Deje secar por completo el rodillo de recogida antes de volver a instalarlo en la impresora (consulte Sustitución del rodillo de recogida).

    Reinstalación del rodillo de recogida


Mantenimiento

Sustitución de la placa de separación de la impresora

El uso normal con soportes de buena calidad causa desgaste. El uso de soportes de mala calidad requerirá una sustitución más frecuente de la placa de separación. Si la impresora toma varias hojas de papel a la vez de forma habitual, es posible que necesite cambiar la placa de separación. Si desea solicitar una nueva placa de separación de la impresora, consulte Pedido de consumibles.

NOTA:Antes de cambiar la placa de separación de la impresora, limpie el rodillo de recogida. Consulte Limpieza del rodillo de recogida.

  1. 1.

    Desactive la impresora y desconecte el cable de alimentación. Espere a que la impresora se enfríe.

    Desconexión del cable de alimentación

  2. 2.

    En la parte posterior de la impresora, retire los dos tornillos que sujetan la placa de separación de la impresora.

    Retirada de los tornillos

  3. 3.

    Retire la placa de separación.

    Retirada de la placa de separación

  4. 4.

    Coloque la nueva placa de separación y atorníllela en su posición correcta.

    Colocación de la nueva placa de separación

  5. 5.

    Conecte la impresora a la toma de corriente y, a continuación, enciéndala.

    Conexión de la impresora


Mantenimiento

Redistribución del tóner

Cuando queda poco tóner, pueden aparecer zonas desvaídas o más claras en la página impresa. La calidad de impresión se puede mejorar temporalmente redistribuyendo el tóner, lo que permite finalizar el trabajo de impresión en curso antes de reemplazar el cartucho de impresión.

PRECAUCIÓN:Para evitar dañar el cartucho de impresión, evite su exposición a la luz directa. Cubra el cartucho de impresión con una hoja de papel.

  1. 1.

    Abra la puerta del cartucho de impresión y extraiga el cartucho.

    Extracción del cartucho de impresión

  2. 2.

    Para redistribuir el tóner, agite con cuidado el cartucho de impresión de un lado a otro.

    PRECAUCIÓN:Para evitar dañar el cartucho de impresión, sujételo de ambos extremos.

    Cómo agitar el cartucho de impresión

    PRECAUCIÓN:Si el tóner cae en su ropa, límpielo con un paño seco y lave la ropa en agua fría. El agua caliente fija el tóner en el tejido.

  3. 3.

    Vuelva a insertar el cartucho de impresión en la impresora y cierre la puerta del cartucho.

    Reinstalación del cartucho de impresión

Si la impresión continúa siendo demasiado clara, instale un nuevo cartucho de impresión. Consulte Sustitución del cartucho de impresión para obtener instrucciones.


Mantenimiento

Sustitución del cartucho de impresión

  1. 1.

    Abra la puerta del cartucho de impresión y extraiga el cartucho antiguo. Consulte la información sobre reciclaje impresa en el embalaje del cartucho de impresión.

    PRECAUCIÓN:Para evitar dañar el cartucho de impresión, evite su exposición a la luz directa. Cubra el cartucho de impresión con una hoja de papel.

    Extracción del cartucho de impresión

  2. 2.

    Extraiga el nuevo cartucho de impresión del embalaje y agítelo con cuidado de un lado a otro para que el tóner se distribuya uniformemente dentro de él.

    PRECAUCIÓN:Para evitar dañar el cartucho de impresión, sujételo de ambos extremos.

    Extracción del cartucho de impresión nuevo de su embalaje

  3. 3.

    Tire de la lengüeta hasta retirar toda la cinta del cartucho de impresión. Deposite la lengüeta en la caja del cartucho de impresión para enviarla a reciclar.

    Retirada del precinto

  4. 4.

    Inserte el nuevo cartucho de impresión en la impresora y asegúrese de colocarlo en la posición adecuada. Cierre la puerta del cartucho de impresión.

    Inserción del cartucho de impresión

    PRECAUCIÓN:Si el tóner cae en su ropa, límpielo con un paño seco y lave la ropa en agua fría. El agua caliente fija el tóner en el tejido.


Solución de problemas

En este capítulo se proporciona información acerca de los temas siguientes:

  • Búsqueda de la solución
  • Patrones de luces de estado
  • Problemas de manipulación del papel
  • La página impresa es diferente de la que aparecía en la pantalla
  • Problemas del software de la impresora
  • Mejora de la calidad de impresión
  • Solución de atascos


Solución de problemas

Búsqueda de la solución

En esta sección encontrará la solución a los problemas más comunes de la impresora.

En esta sección se proporciona información acerca de los temas siguientes:

  • Paso 1: ¿Está la impresora configurada correctamente?
  • Paso 2: ¿Está la luz Preparada encendida?
  • Paso 3: ¿Puede imprimir una página de prueba?
  • Paso 4: ¿Es aceptable la calidad de impresión?
  • Paso 5: ¿Se comunica la impresora con el equipo?
  • Paso 6: ¿Se ha imprimido la página con el aspecto que esperaba?
  • Póngase en contacto con el servicio técnico de HP


Solución de problemas

Paso 1: ¿Está la impresora configurada correctamente?

  • •

    ¿Está la impresora conectada a una toma de corriente que funciona?

  • •

    ¿Está el interruptor de encendido/apagado en la posición de encendido?

  • •

    ¿Está el cartucho de impresión instalado correctamente? Consulte Sustitución del cartucho de impresión.

  • •

    ¿Está el papel cargado correctamente en la bandeja de entrada? Consulte Carga del soporte en las bandejas de entrada.

Sí | Si ha contestado sí a las preguntas anteriores, vaya a Paso 2: ¿Está la luz Preparada encendida?
No | Si la impresora no se enciende, Póngase en contacto con el servicio técnico de HP.


Solución de problemas

Paso 2: ¿Está la luz Preparada encendida?

¿Tienen las luces del panel de control este aspecto?

Patrón de luces para Preparada

NOTA:Consulte Panel de control de la impresora para obtener una descripción de las luces del panel de control.

Sí | Vaya a Paso 3: ¿Puede imprimir una página de prueba?
No | Si las luces del panel de control no se parecen a las de la imagen anterior, consulte Patrones de luces de estado. Si no puede resolver el problema, Póngase en contacto con el servicio técnico de HP.


Solución de problemas

Paso 3: ¿Puede imprimir una página de prueba?

Imprima una página de prueba.

Sí | Si la página de prueba se imprime, vaya a Paso 4: ¿Es aceptable la calidad de impresión?
No | Si no se ha llevado a cabo, consulte Problemas de manipulación del papel. Si no puede resolver el problema, Póngase en contacto con el servicio técnico de HP.


Solución de problemas

Paso 4: ¿Es aceptable la calidad de impresión?

Sí | Si la calidad de impresión es aceptable, vaya a Paso 5: ¿Se comunica la impresora con el equipo?
No | Si la calidad de impresión es mala, consulte Mejora de la calidad de impresión. Compruebe que la configuración del soporte de impresión que use sea correcta. Consulte Elección del papel y de otros soportes de impresión para obtener información sobre el modo de ajustar la configuración de los diversos tipos de soportes de impresión. Si no puede resolver el problema, Póngase en contacto con el servicio técnico de HP.


Solución de problemas

Paso 5: ¿Se comunica la impresora con el equipo?

Intente imprimir un documento desde una aplicación de software.

Sí | Si el documento se imprime, vaya a Paso 6: ¿Se ha imprimido la página con el aspecto que esperaba?
No | Si el documento no se imprime, consulte Problemas del software de la impresora. Si no puede resolver el problema, Póngase en contacto con el servicio técnico de HP.


Solución de problemas

Paso 6: ¿Se ha imprimido la página con el aspecto que esperaba?

Sí | El problema se debería resolver. Si no se resuelve, Póngase en contacto con el servicio técnico de HP.
No | Consulte La página impresa es diferente de la que aparecía en la pantalla. Si no puede resolver el problema, Póngase en contacto con el servicio técnico de HP.


Solución de problemas

Póngase en contacto con el servicio técnico de HP

  • •

    Si se encuentra en Estados Unidos, consulte http://www.hp.com/support/lj1020/ para la impresora HP LaserJet 1020.

  • •

    En el resto de países/regiones, consulte http://www.hp.com.


Solución de problemas

Patrones de luces de estado

ubicación del panel de control

Leyenda del estado de las luces
Luz apagada | Símbolo de "luz apagada"
Luz encendida | Símbolo de "luz encendida"
Luz parpadeante | Símbolo de "luz parpadeante"

Mensaje con luces del panel de control
Estado de las luces Estado de la impresora Acción

Patrón de luces

Preparada

La impresora está preparada para imprimir.

No se precisa ninguna acción.

Patrón de luces

Procesamiento de datos

La impresora está procesando o recibiendo datos.

Espere a que se imprima el trabajo.

Para cancelar el trabajo actual, presione el botón Cancelar.

Patrón de luces

Modo de limpieza

Se está imprimiendo una página limpiadora o de prueba de la impresora.

Espere a que finalice la impresión de la página limpiadora y la impresora vuelva al estado Preparada. Podrían transcurrir hasta dos minutos.

Espere a que finalice la impresión de la página de prueba de la impresora y ésta vuelva al estado Preparada.

Patrón de luces

Sin memoria

La impresora se ha quedado sin memoria

Es posible que la página que desea imprimir sea demasiado compleja para la capacidad de memoria de la impresora. Intente con una resolución menor. Consulte Configuración de la calidad de impresión para obtener más información.

Patrón de luces

Atención: puerta abierta, sin soporte, sin cartucho de impresión o atasco de papel

La impresora se encuentra en un estado de error que precisa la intervención del operador.

Compruebe lo siguiente:

  • •

    La puerta del cartucho de la impresora está completamente cerrada.

  • •

    El soporte está cargado. Consulte Carga del soporte en las bandejas de entrada para obtener instrucciones.

  • •

    El cartucho de impresión está correctamente instalado en la impresora. Consulte Sustitución del cartucho de impresión para obtener instrucciones.

  • •

    No hay papel atascado. Consulte Solución de atascos para obtener instrucciones.

Patrón de luces

Inicialización de la impresora

Se está llevando a cabo la inicialización de la impresora.

No se precisa ninguna acción.

Patrón de luces

Error grave

Todas las luces están encendidas.

Desconecte la impresora durante 30 minutos y, a continuación, vuelva a conectarla a la toma de corriente.

Si aún se muestra un error, póngase en contacto con el servicio de asistencia de HP. Consulte Póngase en contacto con el servicio técnico de HP.

Patrón de luces

Todas las luces están apagadas.

Compruebe que hay suministro eléctrico.

Desconecte ambos extremos del cable de alimentación y, a continuación, conéctelo de nuevo a la impresora y a la toma de corriente.

Vuelva a Búsqueda de la solución.


Solución de problemas

Problemas de manipulación del papel

Seleccione el elemento que describa el problema con más precisión:

  • •

    Atasco de papel

  • •

    La impresión está inclinada (torcida)

  • •

    Entra más de una hoja de soporte de impresión a la vez en la impresora

  • •

    La impresora no toma el soporte de impresión de la bandeja de entrada

  • •

    La impresora ha curvado el soporte de impresión

  • •

    La impresión es demasiado lenta

En esta sección se proporciona información acerca de los temas siguientes:

  • Atasco de papel
  • La impresión está inclinada (torcida)
  • Entra más de una hoja de soporte de impresión a la vez en la impresora
  • La impresora no toma el soporte de impresión de la bandeja de entrada
  • La impresora ha curvado el soporte de impresión
  • La impresión es demasiado lenta


Solución de problemas

Atasco de papel

  • •

    Consulte Solución de atascos para obtener más información.

  • •

    Asegúrese de imprimir con un soporte de que cumpla los requisitos especificados. Consulte Consideraciones sobre los soportes de impresión para obtener más información.

  • •

    No utilice papel usado para imprimir.

  • •

    Asegúrese de imprimir con un soporte que no esté arrugado, doblado ni dañado.

  • •

    Compruebe que la impresora esté limpia. Consulte Limpieza de la impresora para obtener más información.


Solución de problemas

La impresión está inclinada (torcida)

Una leve inclinación es normal y puede hacerse obvia al utilizar formularios preimpresos.

  • •

    Consulte Página inclinada para obtener más información.

  • •

    Ajuste las guías a la anchura y la longitud del soporte que está utilizando e intente volver a imprimir. Consulte Rutas del soporte o Carga del soporte en las bandejas de entrada para obtener más información.


Solución de problemas

Entra más de una hoja de soporte de impresión a la vez en la impresora

  • •

    Es posible que la bandeja de entrada de soporte de impresión esté demasiado llena. Consulte Carga del soporte en las bandejas de entrada para obtener más información.

  • •

    Compruebe que el soporte no esté arrugado, doblado ni dañado.

  • •

    Intente utilizar papel de una nueva resma. No separe las hojas de papel abriéndolas en abanico antes de cargarlo en la bandeja de entrada.

  • •

    La placa de separación de la impresora puede estar gastada. Consulte Sustitución de la placa de separación de la impresora para obtener más información.


Solución de problemas

La impresora no toma el soporte de impresión de la bandeja de entrada

  • •

    Compruebe que la impresora no esté en modo de alimentación manual.

  • •

    Asegúrese de que las guías de papel están ajustadas correctamente.

  • •

    El rodillo de recogida puede estar sucio o dañado. Consulte Limpieza del rodillo de recogida o Sustitución del rodillo de recogida para obtener instrucciones.


Solución de problemas

La impresora ha curvado el soporte de impresión

  • •

    Consulte Curvaturas u ondulaciones para obtener más información.

  • •

    Consulte Rutas del soporte o Elección del papel y de otros soportes de impresión para obtener más información.


Solución de problemas

La impresión es demasiado lenta

La velocidad máxima de la impresora HP LaserJet 1020 es de 14 ppm en soportes de tamaño A4 y de 15 ppm en soportes de tamaño Letter. Es posible que el trabajo de impresión sea muy complejo. Intente realizar lo siguiente:

  • •

    Reduzca la complejidad del documento (por ejemplo, reduzca el número de gráficos).

  • •

    Acceda a las propiedades de la impresora a través del controlador. Consulte Propiedades de la impresora (controlador) para obtener instrucciones. Establezca el tipo de soporte en papel normal.

    NOTA:Esto puede hacer que el tóner no se funda correctamente al utilizar un soporte de impresión grueso.

  • •

    El soporte estrecho o grueso hará que la impresión sea más lenta. Use un soporte de impresión normal.

  • •

    La velocidad de la impresora depende de la velocidad del procesador del equipo, de la cantidad de memoria y de la cantidad de espacio libre en el disco duro del equipo. Intente aumentar los valores de estos componentes.

Vuelva a Búsqueda de la solución.


Solución de problemas

La página impresa es diferente de la que aparecía en la pantalla

Seleccione el elemento que describa el problema con más precisión:

  • •

    Texto distorsionado, incorrecto o incompleto

  • •

    Faltan gráficos o texto, o hay páginas en blanco

  • •

    El formato de página es diferente que el de otra impresora

  • •

    Calidad de los gráficos

NOTA:Para obtener una vista previa del trabajo de impresión, use la opción de presentación preliminar de la aplicación de software (si está disponible).

En esta sección se proporciona información acerca de los temas siguientes:

  • Texto distorsionado, incorrecto o incompleto
  • Faltan gráficos o texto, o hay páginas en blanco
  • El formato de página es diferente que el de otra impresora
  • Calidad de los gráficos


Solución de problemas

Texto distorsionado, incorrecto o incompleto

  • •

    Si un archivo concreto imprime texto distorsionado, puede que haya un problema con ese archivo en particular. Si una aplicación concreta imprime texto distorsionado, puede que haya un problema con esa aplicación en particular. Asegúrese de que está seleccionado el controlador de impresora adecuado.

  • •

    Puede haber un problema en la aplicación de software. Intente imprimir desde otra aplicación de software.

  • •

    Es posible que el cable USB esté suelto o defectuoso. Intente realizar lo siguiente:

    ¡ADVERTENCIA!Antes de conectar el cable USB a la impresora, desconecte la impresora para evitar que se produzcan daños en ella.

    • ◦

      Desconecte el cable y vuelva a conectarlo por los dos extremos.

    • ◦

      Intente imprimir un trabajo que sepa que se imprime correctamente.

    • ◦

      Si es posible, conecte el cable y la impresora a otro equipo e intente imprimir un trabajo que sepa que se imprime correctamente.

    • ◦

      Apague la impresora y el equipo. Retire el cable USB y compruebe que no haya daños en ambos extremos del cable. Vuelva a conectar el cable USB, asegurándose de que las conexiones sean bien firmes. Asegúrese de que la impresora está conectada directamente al equipo. Retire cualquier caja de conmutación, unidad para copias de seguridad, dispositivo de seguridad o cualquier otro dispositivo conectado entre el puerto USB del equipo y la impresora. A veces, estos dispositivos interfieren en la comunicación entre el equipo y la impresora. Reinicie la impresora y el equipo.


Solución de problemas

Faltan gráficos o texto, o hay páginas en blanco

  • •

    Compruebe que el archivo no contenga páginas en blanco.

  • •

    Es posible que el cartucho de impresión conserve todavía el precinto. Retire el cartucho de impresión y tire de la lengüeta en el extremo del cartucho hasta retirar toda la cinta. Vuelva a instalar el cartucho de impresión. Consulte Sustitución del cartucho de impresión para obtener instrucciones.

  • •

    Es posible que la configuración de los gráficos en las propiedades de la impresora no sea correcta para el tipo de trabajo que está imprimiendo. Pruebe con una configuración de gráficos diferente en las propiedades de la impresora. Consulte Propiedades de la impresora (controlador) para obtener más información.

  • •

    Limpie la impresora, especialmente los contactos entre el cartucho de impresión y la fuente de alimentación.


Solución de problemas

El formato de página es diferente que el de otra impresora

Si para crear el documento ha utilizado un controlador de impresora (software de impresora) más antiguo o diferente, o si la configuración de las propiedades de impresora en el software es diferente, el formato de página puede cambiar al intentar imprimir mediante el nuevo controlador de impresora o la nueva configuración. Para intentar eliminar este problema, realice lo siguiente:

  • •

    Cree documentos e imprímalos mediante el mismo controlador de impresora (software de impresora) y la misma configuración de las propiedades de impresora, al margen de la impresora HP LaserJet que utilice para imprimirlos.

  • •

    Cambie la resolución, el tamaño de papel, la configuración de la fuente y otros ajustes. Consulte Propiedades de la impresora (controlador) para obtener más información.


Solución de problemas

Calidad de los gráficos

La configuración de los gráficos puede no ser adecuada para su trabajo de impresión. Compruebe los valores de la configuración de los gráficos, como la resolución, en las propiedades de la impresora y ajústelos según sea necesario. Consulte Propiedades de la impresora (controlador) para obtener más información.

NOTA:Puede que se pierda algo de resolución al convertir de un formato de gráficos a otro.

Vuelva a Búsqueda de la solución.


Solución de problemas

Problemas del software de la impresora

Problemas del software de la impresora
Problema Solución

El controlador de impresión para la impresora HP LaserJet 1020 no está visible en la carpeta Impresora.

  • •

    Reinicie el equipo.

  • •

    Vuelva a instalar el software de la impresora. En la barra de tareas de Windows, haga clic en Inicio, seleccione Programas, HP, HP LaserJet 1020 series y, a continuación, haga clic en Uninstall HP LaserJet 1020 series (Desinstalar HP LaserJet 1020). Apague la impresora. Instale el software de la impresora desde el CD. Vuelva a encender la impresora.

    NOTA:Cierre cualquier aplicación que se esté ejecutando. Para cerrar una aplicación que tenga un icono en la bandeja del sistema, haga clic con el botón derecho en el icono y seleccione Cerrar o Desactivar.

  • •

    Intente conectar el cable USB en un puerto USB distinto del equipo.

  • •

    Si está intentando imprimir en una impresora compartida, vaya a la barra de tareas de Windows y haga clic en Inicio, seleccione Configuración y elija Impresoras. Haga doble clic en el icono Agregar impresora. Siga las instrucciones del Asistente para agregar impresoras.

Se ha mostrado un mensaje de error durante la instalación del software.

  • •

    Reinicie el equipo.

  • •

    Vuelva a instalar el software de la impresora. En la barra de tareas de Windows, haga clic en Inicio, seleccione Programas, HP, HP LaserJet 1020 series y, a continuación, haga clic en Uninstall HP LaserJet 1020 series (Desinstalar HP LaserJet 1020). Apague la impresora. Instale el software de la impresora desde el CD. Vuelva a encender la impresora.

    NOTA:Cierre cualquier aplicación que se esté ejecutando. Para cerrar una aplicación que tenga un icono en la barra de tareas, haga clic con el botón derecho en el icono y seleccione Cerrar o Desactivar.

  • •

    Compruebe la cantidad de espacio libre en el disco en el que está instalando el software de la impresora. Si fuera necesario, libere todo el espacio que pueda y vuelva a instalar el software de la impresora.

  • •

    Si fuera necesario, ejecute el Desfragmentador de disco y vuelva a instalar el software de la impresora.

La impresora está en modo Preparada, pero no imprime.

  • •

    Reinicie el equipo.

  • •

    Compruebe que todos los cables están fijados correctamente y cumplen las especificaciones. Esto incluye los cables USB y de alimentación. Pruebe con un cable nuevo.

  • •

    Vuelva a instalar el software de la impresora. En la barra de tareas de Windows, haga clic en Inicio, seleccione Programas, HP, HP LaserJet 1020 series y, a continuación, haga clic en Uninstall HP LaserJet 1020 series (Desinstalar HP LaserJet 1020). Apague la impresora. Instale el software de la impresora desde el CD. Vuelva a encender la impresora.

    NOTA:Cierre cualquier aplicación que se esté ejecutando. Para cerrar una aplicación que tenga un icono en la barra de tareas, haga clic con el botón derecho en el icono y seleccione Cerrar o Desactivar.

Vuelva a Búsqueda de la solución.


Solución de problemas

Mejora de la calidad de impresión

Esta sección contiene información para identificar y corregir los defectos de impresión.

En esta sección se proporciona información acerca de los temas siguientes:

  • Impresión clara o debilitada
  • Manchas de tóner
  • Imperfecciones
  • Líneas verticales
  • Fondo gris
  • Zonas borrosas
  • Tóner suelto
  • Defectos verticales repetidos
  • Caracteres malformados
  • Página inclinada
  • Curvaturas u ondulaciones
  • Arrugas o pliegues
  • Contorno de dispersión del tóner
  • Gotas de agua en el borde inferior


Solución de problemas

Impresión clara o debilitada

Ilustración de la calidad de impresión

  • •

    El nivel de tóner es bajo. Consulte Redistribución del tóner para obtener más información.

  • •

    Es posible que el soporte de impresión no cumpla las especificaciones de HP (por ejemplo, que sea demasiado húmedo o rugoso). Consulte Consideraciones sobre los soportes de impresión para obtener más información.

  • •

    Si toda la página aparece clara, los ajustes de densidad de impresión son demasiado claros o la opción EconoMode está activada. Ajuste la densidad de impresión y desactive la opción EconoMode en las propiedades de la impresora. Consulte Ahorro de tóner para obtener más información.


Solución de problemas

Manchas de tóner

Ilustración de la calidad de impresión

  • •

    Es posible que el soporte de impresión no cumpla las especificaciones de HP (por ejemplo, que sea demasiado húmedo o rugoso). Consulte Consideraciones sobre los soportes de impresión para obtener más información.

  • •

    Es posible que la impresora necesite una limpieza. Consulte Limpieza de la impresora o Limpieza de la ruta del soporte de la impresora para obtener instrucciones.


Solución de problemas

Imperfecciones

Ilustración de la calidad de impresión

  • •

    Es posible que sólo haya una hoja de soporte de impresión defectuosa. Intente volver a imprimir el trabajo.

  • •

    El contenido de humedad del soporte de impresión no es uniforme o el soporte presenta zonas húmedas en su superficie. Intente imprimir con un nuevo soporte de impresión. Consulte Consideraciones sobre los soportes de impresión para obtener más información.

  • •

    El lote del soporte de impresión es defectuoso. Los procesos de fabricación pueden hacer que algunas áreas rechacen el tóner. Intente utilizar una marca de soporte diferente.

  • •

    El cartucho de impresión puede ser defectuoso. Consulte Sustitución del cartucho de impresión para obtener más información.

NOTA:Si con estos pasos no se corrige el problema, póngase en contacto con un distribuidor autorizado o un representante del servicio técnico de HP.


Solución de problemas

Líneas verticales

Ilustración de la calidad de impresión

  • •

    Es posible que el tambor fotosensible que contiene el cartucho de impresión esté rayado. Instale un nuevo cartucho de impresión HP. Consulte Sustitución del cartucho de impresión para obtener instrucciones.


Solución de problemas

Fondo gris

Ilustración de la calidad de impresión

  • •

    Disminuya el valor de la densidad de impresión a través de las propiedades de la impresora. Esto reduce la cantidad de sombreado de fondo. Consulte Propiedades de la impresora (controlador).

  • •

    Cambie el soporte de impresión por uno de menor gramaje. Consulte Consideraciones sobre los soportes de impresión para obtener más información.

  • •

    Compruebe el entorno de la impresora. Las condiciones de mucha sequedad (baja humedad) pueden aumentar el sombreado de fondo.

  • •

    Instale un nuevo cartucho de impresión HP. Consulte Sustitución del cartucho de impresión para obtener instrucciones.


Solución de problemas

Zonas borrosas

Ilustración de la calidad de impresión

  • •

    Si aparecen zonas borrosas en el borde superior del soporte, significa que las guías para el soporte están sucias. Limpie las guías con un paño seco que no desprenda pelusa. Consulte Limpieza de la impresora para obtener más información.

  • •

    Compruebe el tipo y la calidad del soporte de impresión.

  • •

    Instale un nuevo cartucho de impresión HP. Consulte Sustitución del cartucho de impresión para obtener instrucciones.

  • •

    La temperatura del fusor podría ser demasiado baja. En el controlador de la impresora, compruebe que el tipo de soporte de impresión seleccionado sea el correcto.


Solución de problemas

Tóner suelto

Ilustración de la calidad de impresión

  • •

    Limpie el interior de la impresora. Consulte Limpieza de la impresora para obtener instrucciones.

  • •

    Compruebe el tipo y la calidad del soporte de impresión. Consulte Consideraciones sobre los soportes de impresión para obtener más información.

  • •

    Instale un nuevo cartucho de impresión HP. Consulte Sustitución del cartucho de impresión para obtener instrucciones.

  • •

    En el controlador de la impresora, compruebe que el tipo de soporte de impresión seleccionado sea el correcto.

  • •

    Conecte la impresora directamente a una toma de corriente alterna, en lugar de a una línea de alimentación.


Solución de problemas

Defectos verticales repetidos

Ilustración de la calidad de impresión

  • •

    El cartucho de impresión puede estar dañado. Si se produce una marca repetitiva en el mismo punto de la página, instale un nuevo cartucho de impresión HP. Consulte Sustitución del cartucho de impresión para obtener instrucciones.

  • •

    Las partes internas pueden estar impregnadas de tóner. Consulte Limpieza de la impresora para obtener más información. Si los defectos se producen en el reverso de la página, es posible que el problema se corrija al imprimir unas páginas más.

  • •

    En el controlador de la impresora, compruebe que el tipo de soporte de impresión seleccionado sea el correcto.


Solución de problemas

Caracteres malformados

Ilustración de la calidad de impresión

  • •

    Si los caracteres se imprimen incorrectamente, generando imágenes huecas, es posible que la superficie del soporte sea demasiado resbaladiza. Pruebe un soporte diferente. Consulte Consideraciones sobre los soportes de impresión para obtener más información.

  • •

    Si los caracteres se forman de manera incorrecta y producen un efecto ondulante, es posible que la impresora necesite servicio técnico. Imprima una página de prueba de la impresora. Si los caracteres se forman de manera incorrecta, póngase en contacto con un distribuidor autorizado de HP o con un representante de servicio.


Solución de problemas

Página inclinada

Ilustración de la calidad de impresión

  • •

    Compruebe que el soporte de impresión se haya cargado correctamente y que las guías no estén muy juntas ni muy separadas con respecto a la pila de soporte. Consulte Carga del soporte en las bandejas de entrada para obtener más información.

  • •

    La bandeja de entrada puede estar demasiado llena. Consulte Carga del soporte en las bandejas de entrada para obtener más información.

  • •

    Compruebe el tipo y la calidad del soporte de impresión. Consulte Consideraciones sobre los soportes de impresión para obtener más información.


Solución de problemas

Curvaturas u ondulaciones

Ilustración de la calidad de impresión

  • •

    Compruebe el tipo y la calidad del soporte de impresión. La humedad y las temperaturas altas harán que el soporte de impresión se curve. Consulte Consideraciones sobre los soportes de impresión para obtener más información.

  • •

    El soporte puede haber estado en la bandeja de entrada demasiado tiempo. Dé la vuelta a la pila de soporte de la bandeja. También puede intentar girar el soporte 180° en la bandeja de entrada.

  • •

    La temperatura del fusor podría ser demasiado alta. En el controlador de la impresora, compruebe que el tipo de soporte de impresión seleccionado sea el correcto. Si el problema persiste, seleccione un tipo de soporte de impresión que utilice menos temperatura de fusor (por ejemplo, transparencias o un soporte ligero).


Solución de problemas

Arrugas o pliegues

Ilustración de la calidad de impresión

  • •

    Compruebe que el soporte se haya cargado adecuadamente. Consulte Carga del soporte en las bandejas de entrada para obtener más información.

  • •

    Compruebe el tipo y la calidad del soporte de impresión. Consulte Consideraciones sobre los soportes de impresión para obtener más información.

  • •

    Dé la vuelta a la pila de soporte de impresión contenida en la bandeja. También puede intentar girar el soporte 180° en la bandeja de entrada.

  • •

    En los sobres, la causa puede ser aire "embolsado" dentro de los mismos. Retire el sobre, alíselo e intente imprimir de nuevo.


Solución de problemas

Contorno de dispersión del tóner

Ilustración de la calidad de impresión

  • •

    Si se ha dispersado mucha cantidad de tóner alrededor de los caracteres, el soporte de impresión puede estar ofreciendo resistencia al tóner. (En la impresión láser es normal que el tóner se disperse en pequeñas cantidades.) Pruebe con un tipo de soporte diferente. Consulte Consideraciones sobre los soportes de impresión para obtener más información.

  • •

    Dé la vuelta a la pila de soporte de impresión contenida en la bandeja.

  • •

    Utilice un soporte diseñado para impresoras láser. Consulte Consideraciones sobre los soportes de impresión para obtener más información.


Solución de problemas

Gotas de agua en el borde inferior

gotas de agua en la página

NOTA:La humedad se está condensando en la unidad del fusor de la impresora y gotea en el soporte. En zonas de calor y humedad excesivos, el soporte retiene la humedad. Las gotas de agua no provocan daños en la impresora.

  • •

    Use un soporte de impresión diferente.

  • •

    Conserve el soporte de impresión en un recipiente hermético para, así, reducir la absorción de humedad.

Vuelva a Búsqueda de la solución.


Solución de problemas

Solución de atascos

PRECAUCIÓN:Para evitar que se produzcan daños en la impresora al solucionar un atasco (incluidos aquellos atascos en la bandeja de salida), abra siempre la puerta del cartucho de impresión y extraiga el cartucho. Mantenga la ventana abierta y el cartucho fuera hasta que haya solucionado el atasco. Si abre la puerta del cartucho de impresión y extrae el cartucho, los rodillos de la impresora soportarán menos tensión, lo que evitará que se produzcan daños en la impresora y, al mismo tiempo, que la retirada de las páginas atascadas sea más sencilla.

En ocasiones, el soporte se puede atascar durante un trabajo de impresión. Un mensaje de error en el software y las luces del panel de control de la impresora informan de los atascos que causan los soportes. Consulte Patrones de luces de estado para obtener más información.

A continuación se indican algunas de las causas de los atascos de papel:

  • •

    Las bandejas de entrada no se han cargado correctamente o están demasiado llenas. Consulte Carga del soporte en las bandejas de entrada para obtener más información.

    NOTA:Al añadir un nuevo soporte de impresión, no olvide retirar todo el soporte de impresión de la bandeja de entrada y enderezar la pila del nuevo material. De esta manera, evitará que entren varias hojas de papel en la impresora al mismo tiempo, reduciendo así el riesgo de atascos.

  • •

    El soporte de impresión no cumple las especificaciones de HP. Consulte Consideraciones sobre los soportes de impresión para obtener más información.

En esta sección se proporciona información acerca de los temas siguientes:

  • Ubicaciones típicas de los atascos del soporte de impresión
  • Extracción de una página atascada


Solución de problemas

Ubicaciones típicas de los atascos del soporte de impresión

  • •

    Área del cartucho de impresión: consulte Extracción de una página atascada para obtener instrucciones.

  • •

    Áreas de la bandeja de entrada: si la página aún sobresale de la bandeja de entrada, intente extraerlo suavemente de ésta sin romperlo (si nota resistencia, consulte Extracción de una página atascada para recibir instrucciones).

  • •

    Ruta de salida: si la página sobresale de la bandeja de salida, consulte Extracción de una página atascada para recibir instrucciones.

NOTA:Tras un atasco de soportes, es posible que queden residuos de tóner en la impresora. Estos residuos desaparecen después de imprimir varias hojas.


Solución de problemas

Extracción de una página atascada

PRECAUCIÓN:Los atascos de soportes pueden provocar que queden residuos de tóner en la página. Si se mancha la ropa de tóner, lávela con agua fría. El agua caliente fijará el tóner en el tejido.

PRECAUCIÓN:Para evitar que se produzcan daños en la impresora al solucionar un atasco (incluidos aquellos atascos en la bandeja de salida), abra siempre la puerta del cartucho de impresión y extraiga el cartucho.

  1. 1.

    Abra la puerta del cartucho de impresión y extraiga el cartucho.

    PRECAUCIÓN:Para evitar dañar el cartucho de impresión, evite su exposición a la luz directa. Cubra el cartucho de impresión con una hoja de papel.

    Apertura de la puerta del cartucho de impresión

  2. 2.

    Con ambas manos, sujete el lado del soporte que sea más visible (incluyendo el centro), y tire de él con cuidado para sacarlo de la impresora.

    Extracción del soporte de impresión atascado

  3. 3.

    Cuando extraiga el soporte de impresión atascado, vuelva a colocar el cartucho de impresión y cierre la puerta.

    Cierre de la puerta del cartucho de impresión

    Tras solucionar un atasco de soporte de impresión, es posible que tenga que apagar y volver a encender la impresora.

    NOTA:Al añadir un nuevo soporte de impresión, no olvide retirar todo el soporte de impresión de la bandeja de entrada y enderezar la pila del nuevo material.

Vuelva a Búsqueda de la solución.


Especificaciones de la impresora

En este apéndice se proporciona información acerca de los temas siguientes:

  • Especificaciones ambientales
  • Emisiones acústicas
  • Especificaciones eléctricas
  • Especificaciones físicas
  • Capacidades y valores nominales de la impresora
  • Especificaciones de memoria


Especificaciones de la impresora

Especificaciones ambientales

Entorno de funcionamiento

Realice la instalación en una zona con buena ventilación y que no contenga polvo.

Impresora conectada a una toma de corriente alterna:

  • •

    Temperatura: de 10 °C a 32,5 °C

  • •

    Humedad: del 20 al 80% (sin condensación)

Entorno de almacenamiento

Impresora desconectada de una toma de corriente alterna:

  • •

    Temperatura: de 0 °C a 40 °C

  • •

    Humedad: del 10 al 80% (sin condensación)

NOTA:Los valores actuales corresponden al 1 de abril de 2004, pero están sujetos a cambios sin previo aviso. Consulte http://www.hp.com/support/lj1020/ para obtener información.


Especificaciones de la impresora

Emisiones acústicas

Emisiones acústicas1 , 2
Nivel de energía acústica | Declarado por ISO 9296
Imprimiendo3 | LWAd = <6,2 Bels (A) y 62dB (A)
Preparada (PowerSave) | Inaudible
Nivel de presión acústica, posición en espera | Declarado por ISO 9296
Imprimiendo3 | LWAd = ≤4,9 Bels (A) y 49dB (A)
Preparada (PowerSave) | Inaudible

1 Los valores están sujetos a cambios sin previo aviso. Consulte http://www.hp.com/support/lj1020/ para obtener información.

2 Configuración probada: unidad base HP LaserJet 1020, bandeja estándar, papel A4 e impresión continua a una cara.

3 La velocidad de HP LaserJet 1020 es de 14 ppm para soportes de tamaño A4 y 15 ppm para los de tamaño Letter.


Especificaciones de la impresora

Especificaciones eléctricas

¡ADVERTENCIA!Las condiciones de alimentación de energía son diferentes según el país/región de venta de la impresora. No convierta los voltajes de funcionamiento. Si lo hace, puede dañar la impresora e invalidar la garantía del producto.

 | Modelos de 110 voltios | Modelos de 230 voltios
Requisitos de alimentación | 110-127 V (+/-10%) 50/60 Hz (+/-2 Hz) | 220-240 V (+/-10%) 50/60 Hz (+/-2 Hz)
Corriente medida | 3,5 amperios | 2,0 amperios

Consumo de energía (promedio, en vatios)1 , 2
Modelo del producto | Imprimiendo4 | Preparada3 | Apagada
HP LaserJet 1020 | 250 W | 2 W | 0 W

1 Los valores están sujetos a cambios sin previo aviso. Consulte http://www.hp.com/support/lj1020/ para obtener información.

2 El consumo de energía registrado constituye el valor más alto para la impresión en monocromo utilizando todos los voltajes estándares.

3 El tiempo predeterminado que transcurre desde el modo Preparada al modo PowerSave y el tiempo de recuperación que transcurre desde el modo PowerSave hasta el comienzo de la impresión es inapreciable (menos de 10 segundos) debido a la fusión instantánea.

4 La velocidad de HP LaserJet 1020 es de 14 ppm para soportes de tamaño A4 y 15 ppm para los de tamaño Letter.

5 La disipación de calor en el modo Preparada es de 20 BTU/hora.


Especificaciones de la impresora

Especificaciones físicas

Dimensiones

  • •

    Ancho: 370 mm

  • •

    Profundidad: 242 mm

  • •

    Altura: 209 mm

Peso (cartucho de 2.000 páginas instalado)

5,8 kg

NOTA:Los valores actuales corresponden al 1 de abril de 2004, pero están sujetos a cambios sin previo aviso. Consulte http://www.hp.com/support/lj1020/ para obtener información.


Especificaciones de la impresora

Capacidades y valores nominales de la impresora

Velocidad de impresión

  • •

    14 ppm para soporte A4 y 15 ppm para soporte Letter

  • •

    Primera página lista en sólo 10 segundos

Capacidad de la bandeja de entrada principal

150 hojas de papel de peso normal: 75 g/m2

Capacidad de la ranura de alimentación de prioridad

1 hoja de papel de hasta 163 g/m2

Capacidad de la bandeja de salida superior (cara abajo)

100 hojas de papel de peso normal: 75 g/m2

Tamaño mínimo del papel

76 x 127 mm

Tamaño máximo del papel

216 x 356 mm

Peso de los soportes de impresión

Bandeja de salida: desde 60 hasta 105 g/m2

Memoria base

2 MB de RAM

Resolución de impresión

  • •

    600 x 600 ppp con la tecnología de Resolución Mejorada (REt) de HP

  • •

    1200 ppp de calidad de impresión efectiva (600 x 600 x 2 ppp con la tecnología de Resolución Mejorada (REt) de HP)

Carga de trabajo

  • •

    8.000 páginas impresas a una cara al mes (máximo)

  • •

    1.000 páginas impresas a una cara al mes (promedio)


Especificaciones de la impresora

Especificaciones de memoria

Memoria base

2 MB de RAM


Servicio y asistencia

  • Declaración de garantía limitada de HP
  • Garantía de protección Premium de HP: Declaración de garantía limitada del cartucho de tóner LaserJet
  • Disposiciones de HP sobre consumibles que no son HP
  • Sitio web contra falsificaciones HP
  • Datos almacenados en el cartucho de tóner
  • Licencia de uso para el usuario final
  • Servicio de garantía de autorreparación del cliente
  • Asistencia al cliente


Servicio y asistencia

Declaración de garantía limitada de HP

PRODUCTO HP | DURACIÓN DE LA GARANTÍA LIMITADA
HP LaserJet 1020 printer | Garantía limitada de un año

A partir de la fecha de compra, HP garantiza al cliente, usuario final, que sus productos de hardware y accesorios no presentarán ningún tipo de defecto de materiales o de fabricación durante el período anteriormente indicado. Si se notifican a HP defectos de dicho tipo durante el período de garantía, HP procederá, según sea pertinente, a reparar o reemplazar los productos que demuestren ser defectuosos. Los productos de reemplazo pueden ser nuevos o de rendimiento similar al de los nuevos.

HP garantiza que el software de HP no dejará de ejecutar sus instrucciones de programación después de la fecha de compra, durante el período especificado anteriormente, debido a defectos en el material y la mano de obra cuando se instale y utilice correctamente. Si se notifica a HP la existencia de tales defectos durante el período de garantía, HP reemplazará los soportes en los que se almacena el software que no ejecuta sus instrucciones de programación debido a dichos defectos.

HP no garantiza que el funcionamiento de los productos HP será ininterrumpido o estará libre de errores. Si, tras un período de tiempo razonable, HP no puede reparar o reemplazar el producto como se garantiza, se reembolsará al cliente el importe de la compra previa devolución del producto.

Los productos de HP pueden contener componentes reprocesados equivalentes en rendimiento a un componente nuevo o componentes que hayan sido utilizados alguna vez.

La garantía no se aplica a defectos derivados de (a) mantenimiento o calibración incorrectos o inadecuados, (b) software, interfaces, piezas o consumibles no suministrados por HP, (c) modificaciones no autorizadas o uso incorrecto, (d) funcionamiento fuera de las especificaciones ambientales indicadas para el producto o (e) preparación o mantenimiento incorrectos.

EN LA MEDIDA EN QUE LO PERMITA LA LEGISLACIÓN LOCAL, LAS GARANTÍAS MENCIONADAS ANTERIORMENTE SON EXCLUSIVAS Y NO SE HA OFRECIDO NI ESPECIFICADO NINGÚN OTRO TIPO DE GARANTÍA O CONDICIÓN, ESCRITA NI ORAL, Y HP RECHAZA ESPECÍFICAMENTE CUALQUIER GARANTÍA O CONDICIÓN IMPLÍCITA DE COMERCIABILIDAD, CALIDAD SATISFACTORIA O IDONEIDAD PARA UNA FINALIDAD DETERMINADA. Algunos países/algunas regiones, estados o provincias no permiten limitaciones en la duración de una garantía implícita, por lo que la limitación o exclusión anterior puede no ser aplicable en su caso. Esta garantía limitada le otorga derechos legales específicos y puede que disponga de otros derechos que varían de un estado a otro, de una provincia a otra o de un país/una región a otro país/otra región.

La garantía limitada de HP es válida en cualquier país/región o localidad en los que HP ofrezca un servicio de asistencia para este producto y donde haya comercializado este producto. El nivel del servicio de garantía que recibe puede variar según los estándares locales. HP no modificará el modelo, el montaje ni las funciones del producto para hacer que funcione en un país/una región en el/la que nunca iba a utilizarse por cuestiones legales o reglamentarias.

EN LA MEDIDA EN QUE LO PERMITA LA LEGISLACIÓN LOCAL, LOS RECURSOS INDICADOS EN ESTA DECLARACIÓN DE GARANTÍA SON LOS RECURSOS ÚNICOS Y EXCLUSIVOS A LOS QUE PUEDE OPTAR EL CLIENTE. EXCEPTO EN LOS CASOS QUE SE INDICAN ANTERIORMENTE, BAJO NINGÚN CONCEPTO SERÁN HP O SUS PROVEEDORES RESPONSABLES DE PÉRDIDAS DE DATOS NI POR DAÑOS DIRECTOS, ESPECIALES, INCIDENTALES, CONSECUENCIALES (INCLUIDO LUCRO CESANTE O PÉRDIDA DE DATOS) NI POR DAÑOS DE OTROS TIPOS, AUNQUE SE BASEN EN CONTRATOS, RECLAMACIONES U OTRA CAUSA. Algunos países/algunas regiones, estados o provincias no permiten la exclusión ni limitación de daños incidentales ni consecuenciales, por lo que la limitación o exclusión anterior puede no ser aplicable en su caso.

LOS TÉRMINOS DE GARANTÍA QUE CONTIENE ESTA DECLARACIÓN, EN LA MEDIDA EN QUE LO PERMITA LA LEGISLACIÓN, NO EXCLUYEN, LIMITAN NI MODIFICAN, SINO QUE SE SUMAN A LOS DERECHOS LEGALES OBLIGATORIOS APLICABLES A LA VENTA DE ESTE PRODUCTO.

En esta sección se proporciona información acerca de los temas siguientes:

  • Reino Unido, Irlanda y Malta
  • Austria, Bélgica, Alemania y Luxemburgo
  • Bélgica, Francia y Luxemburgo
  • Italia
  • España
  • Dinamarca
  • Noruega
  • Suecia
  • Portugal
  • Grecia y Chipre
  • Hungría
  • República Checa
  • Eslovaquia
  • Polonia
  • Bulgaria
  • Rumanía
  • Bélgica y Países Bajos
  • Finlandia
  • Eslovenia
  • Croacia
  • Letonia
  • Lituania
  • Estonia
  • Rusia


Servicio y asistencia

Reino Unido, Irlanda y Malta

The HP Limited Warranty is a commercial guarantee voluntarily provided by HP. The name and address of the HP entity responsible for the performance of the HP Limited Warranty in your country/region is as follows:

UK: HP Inc UK Limited, Cain Road, Amen Corner, Bracknell, Berkshire, RG12 1HN

Ireland: Hewlett-Packard Ireland Limited, Liffey Park Technology Campus, Barnhall Road, Leixlip, Co.Kildare

Malta: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

United Kingdom: The HP Limited Warranty benefits apply in addition to any legal rights to a guarantee from seller of nonconformity of goods with the contract of sale. These rights expire six years from delivery of goods for products purchased in England or Wales and five years from delivery of goods for products purchased in Scotland. However various factors may impact your eligibility to receive these rights. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Ireland: The HP Limited Warranty benefits apply in addition to any statutory rights from seller in relation to nonconformity of goods with the contract of sale. However various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by HP Care Pack. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under the legal guarantee.

Malta: The HP Limited Warranty benefits apply in addition to any legal rights to a two-year guarantee from seller of nonconformity of goods with the contract of sale; however various factors may impact your eligibility to receive these rights. Consumer statutory rights are not limited or affected in any manner by the HP Limited Warranty. For further information, please consult the following link: Consumer Legal Guarantee (www.hp.com/go/eu-legal) or you may visit the European Consumer Centers website (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumers have the right to choose whether to claim service under the HP Limited Warranty or against the seller under two-year legal guarantee.


Servicio y asistencia

Austria, Bélgica, Alemania y Luxemburgo

Die beschränkte HP Herstellergarantie ist eine von HP auf freiwilliger Basis angebotene kommerzielle Garantie. Der Name und die Adresse der HP Gesellschaft, die in Ihrem Land für die Gewährung der beschränkten HP Herstellergarantie verantwortlich ist, sind wie folgt:

Deutschland: HP Deutschland GmbH, Schickardstr. 32, D-71034 Böblingen

Österreich: HP Austria GmbH., Technologiestrasse 5, A-1120 Wien

Luxemburg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgien: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

Die Rechte aus der beschränkten HP Herstellergarantie gelten zusätzlich zu den gesetzlichen Ansprüchen wegen Sachmängeln auf eine zweijährige Gewährleistung ab dem Lieferdatum. Ob Sie Anspruch auf diese Rechte haben, hängt von zahlreichen Faktoren ab. Die Rechte des Kunden sind in keiner Weise durch die beschränkte HP Herstellergarantie eingeschränkt bzw. betroffen. Weitere Hinweise finden Sie auf der folgenden Website: Gewährleistungsansprüche für Verbraucher (www.hp.com/go/eu-legal) oder Sie können die Website des Europäischen Verbraucherzentrums (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm) besuchen. Verbraucher haben das Recht zu wählen, ob sie eine Leistung von HP gemäß der beschränkten HP Herstellergarantie in Anspruch nehmen oder ob sie sich gemäß der gesetzlichen zweijährigen Haftung für Sachmängel (Gewährleistung) sich an den jeweiligen Verkäufer wenden.


Servicio y asistencia

Bélgica, Francia y Luxemburgo

La garantie limitée HP est une garantie commerciale fournie volontairement par HP. Voici les coordonnées de l'entité HP responsable de l'exécution de la garantie limitée HP dans votre pays:

France: HP France SAS, société par actions simplifiée identifiée sous le numéro 448 694 133 RCS Evry, 1 Avenue du Canada, 91947, Les Ulis

G.D. Luxembourg: Hewlett-Packard Luxembourg S.C.A., 75, Parc d'Activités Capellen, Rue Pafebruc, L-8308 Capellen

Belgique: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

France: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre des garanties légales applicables dont le bénéfice est soumis à des conditions spécifiques. Vos droits en tant que consommateur au titre de la garantie légale de conformité mentionnée aux articles L. 211-4 à L. 211-13 du Code de la Consommation et de celle relatives aux défauts de la chose vendue, dans les conditions prévues aux articles 1641 à 1648 et 2232 du Code de Commerce ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal). Vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir d’exercer leurs droits au titre de la garantie limitée HP, ou auprès du vendeur au titre des garanties légales applicables mentionnées ci-dessus.

POUR RAPPEL:

Garantie Légale de Conformité:

« Le vendeur est tenu de livrer un bien conforme au contrat et répond des défauts de conformité existant lors de la délivrance.

Il répond également des défauts de conformité résultant de l'emballage, des instructions de montage ou de l'installation lorsque celle-ci a été mise à sa charge par le contrat ou a été réalisée sous sa responsabilité ».

Article L211-5 du Code de la Consommation:

« Pour être conforme au contrat, le bien doit:

1° Etre propre à l'usage habituellement attendu d'un bien semblable et, le cas échéant:

- correspondre à la description donnée par le vendeur et posséder les qualités que celui-ci a présentées à l'acheteur sous forme d'échantillon ou de modèle;

- présenter les qualités qu'un acheteur peut légitimement attendre eu égard aux déclarations publiques faites par le vendeur, par le producteur ou par son représentant, notamment dans la publicité ou l'étiquetage;

2° Ou présenter les caractéristiques définies d'un commun accord par les parties ou être propre à tout usage spécial recherché par l'acheteur, porté à la connaissance du vendeur et que ce dernier a accepté ».

Article L211-12 du Code de la Consommation:

« L'action résultant du défaut de conformité se prescrit par deux ans à compter de la délivrance du bien ».

Garantie des vices cachés

Article 1641 du Code Civil : « Le vendeur est tenu de la garantie à raison des défauts cachés de la chose vendue qui la rendent impropre à l'usage auquel on la destine, ou qui diminuent tellement cet usage que l'acheteur ne l'aurait pas acquise, ou n'en aurait donné qu'un moindre prix, s'il les avait connus. »

Article 1648 alinéa 1 du Code Civil:

« L'action résultant des vices rédhibitoires doit être intentée par l'acquéreur dans un délai de deux ans à compter de la découverte du vice. »

G.D. Luxembourg et Belgique: Les avantages de la garantie limitée HP s'appliquent en complément des droits dont vous disposez au titre de la garantie de non-conformité des biens avec le contrat de vente. Cependant, de nombreux facteurs peuvent avoir un impact sur le bénéfice de ces droits. Vos droits en tant que consommateur au titre de ces garanties ne sont en aucune façon limités ou affectés par la garantie limitée HP. Pour de plus amples informations, veuillez consulter le lien suivant : Garanties légales accordées au consommateur (www.hp.com/go/eu-legal) ou vous pouvez également consulter le site Web des Centres européens des consommateurs (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Les consommateurs ont le droit de choisir de réclamer un service sous la garantie limitée HP ou auprès du vendeur au cours d'une garantie légale de deux ans.


Servicio y asistencia

Italia

La Garanzia limitata HP è una garanzia commerciale fornita volontariamente da HP. Di seguito sono indicati nome e indirizzo della società HP responsabile della fornitura dei servizi coperti dalla Garanzia limitata HP nel vostro Paese:

Italia: HP Italy S.r.l., Via G. Di Vittorio 9, 20063 Cernusco S/Naviglio

I vantaggi della Garanzia limitata HP vengono concessi ai consumatori in aggiunta ai diritti derivanti dalla garanzia di due anni fornita dal venditore in caso di non conformità dei beni rispetto al contratto di vendita. Tuttavia, diversi fattori possono avere un impatto sulla possibilita’ di beneficiare di tali diritti. I diritti spettanti ai consumatori in forza della garanzia legale non sono in alcun modo limitati, né modificati dalla Garanzia limitata HP. Per ulteriori informazioni, si prega di consultare il seguente link: Garanzia legale per i clienti (www.hp.com/go/eu-legal), oppure visitare il sito Web dei Centri europei per i consumatori (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). I consumatori hanno il diritto di scegliere se richiedere un servizio usufruendo della Garanzia limitata HP oppure rivolgendosi al venditore per far valere la garanzia legale di due anni.


Servicio y asistencia

España

Su Garantía limitada de HP es una garantía comercial voluntariamente proporcionada por HP. El nombre y dirección de las entidades HP que proporcionan la Garantía limitada de HP (garantía comercial adicional del fabricante) en su país es:

España: Hewlett-Packard Española S.L. Calle Vicente Aleixandre, 1 Parque Empresarial Madrid - Las Rozas, E-28232 Madrid

Los beneficios de la Garantía limitada de HP son adicionales a la garantía legal de 2 años a la que los consumidores tienen derecho a recibir del vendedor en virtud del contrato de compraventa; sin embargo, varios factores pueden afectar su derecho a recibir los beneficios bajo dicha garantía legal. A este respecto, la Garantía limitada de HP no limita o afecta en modo alguno los derechos legales del consumidor (www.hp.com/go/eu-legal). Para más información, consulte el siguiente enlace: Garantía legal del consumidor o puede visitar el sitio web de los Centros europeos de los consumidores (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Los clientes tienen derecho a elegir si reclaman un servicio acogiéndose a la Garantía limitada de HP o al vendedor de conformidad con la garantía legal de dos años.


Servicio y asistencia

Dinamarca

Den begrænsede HP-garanti er en garanti, der ydes frivilligt af HP. Navn og adresse på det HP-selskab, der er ansvarligt for HP's begrænsede garanti i dit land, er som følger:

Danmark: HP Inc Danmark ApS, Engholm Parkvej 8, 3450, Allerød

Den begrænsede HP-garanti gælder i tillæg til eventuelle juridiske rettigheder, for en toårig garanti fra sælgeren af varer, der ikke er i overensstemmelse med salgsaftalen, men forskellige faktorer kan dog påvirke din ret til at opnå disse rettigheder. Forbrugerens lovbestemte rettigheder begrænses eller påvirkes ikke på nogen måde af den begrænsede HP-garanti. Se nedenstående link for at få yderligere oplysninger: Forbrugerens juridiske garanti (www.hp.com/go/eu-legal) eller du kan besøge De Europæiske Forbrugercentres websted (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrugere har ret til at vælge, om de vil gøre krav på service i henhold til HP's begrænsede garanti eller hos sælger i henhold til en toårig juridisk garanti.


Servicio y asistencia

Noruega

HPs garanti er en begrenset og kommersiell garanti som HP selv har valgt å tilby. Følgende lokale selskap innestår for garantien:

Norge: HP Norge AS, Rolfbuktveien 4b, 1364 Fornebu

HPs garanti kommer i tillegg til det mangelsansvar HP har i henhold til norsk forbrukerkjøpslovgivning, hvor reklamasjonsperioden kan være to eller fem år, avhengig av hvor lenge salgsgjenstanden var ment å vare. Ulike faktorer kan imidlertid ha betydning for om du kvalifiserer til å kreve avhjelp iht slikt mangelsansvar. Forbrukerens lovmessige rettigheter begrenses ikke av HPs garanti. Hvis du vil ha mer informasjon, kan du klikke på følgende kobling: Juridisk garanti for forbruker (www.hp.com/go/eu-legal) eller du kan besøke nettstedet til de europeiske forbrukersentrene (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Forbrukere har retten til å velge å kreve service under HPs garanti eller iht selgerens lovpålagte mangelsansvar.


Servicio y asistencia

Suecia

HP:s begränsade garanti är en kommersiell garanti som tillhandahålls frivilligt av HP. Namn och adress till det HP-företag som ansvarar för HP:s begränsade garanti i ditt land är som följer:

Sverige: HP PPS Sverige AB, SE-169 73 Stockholm

Fördelarna som ingår i HP:s begränsade garanti gäller utöver de lagstadgade rättigheterna till tre års garanti från säljaren angående varans bristande överensstämmelse gentemot köpeavtalet, men olika faktorer kan påverka din rätt att utnyttja dessa rättigheter. Konsumentens lagstadgade rättigheter varken begränsas eller påverkas på något sätt av HP:s begränsade garanti. Mer information får du om du följer denna länk: Lagstadgad garanti för konsumenter (www.hp.com/go/eu-legal) eller så kan du gå till European Consumer Centers webbplats (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenter har rätt att välja om de vill ställa krav enligt HP:s begränsade garanti eller på säljaren enligt den lagstadgade treåriga garantin.


Servicio y asistencia

Portugal

A Garantia Limitada HP é uma garantia comercial fornecida voluntariamente pela HP. O nome e a morada da entidade HP responsável pela prestação da Garantia Limitada HP no seu país são os seguintes:

Portugal: HPCP – Computing and Printing Portugal, Unipessoal, Lda., Edificio D. Sancho I, Quinta da Fonte, Porto Salvo, Lisboa, Oeiras, 2740 244

As vantagens da Garantia Limitada HP aplicam-se cumulativamente com quaisquer direitos decorrentes da legislação aplicável à garantia de dois anos do vendedor, relativa a defeitos do produto e constante do contrato de venda. Existem, contudo, vários fatores que poderão afetar a sua elegibilidade para beneficiar de tais direitos. Os direitos legalmente atribuídos aos consumidores não são limitados ou afetados de forma alguma pela Garantia Limitada HP. Para mais informações, consulte a ligação seguinte: Garantia legal do consumidor (www.hp.com/go/eu-legal) ou visite o Web site da Rede dos Centros Europeus do Consumidor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Os consumidores têm o direito de escolher se pretendem reclamar assistência ao abrigo da Garantia Limitada HP ou contra o vendedor ao abrigo de uma garantia jurídica de dois anos.


Servicio y asistencia

Hungría

A HP korlátozott jótállás egy olyan kereskedelmi jótállás, amelyet a HP a saját elhatározásából biztosít. Az egyes országokban a HP mint gyártó által vállalt korlátozott jótállást biztosító HP vállalatok neve és címe:

Magyarország: HP Inc Magyarország Kft., H-1117 Budapest, Alíz utca 1.

A HP korlátozott jótállásban biztosított jogok azokon a jogokon felül illetik meg Önt, amelyek a termékeknek az adásvételi szerződés szerinti minőségére vonatkozó kétéves, jogszabályban foglalt eladói szavatosságból, továbbá ha az Ön által vásárolt termékre alkalmazandó, a jogszabályban foglalt kötelező eladói jótállásból erednek, azonban számos körülmény hatással lehet arra, hogy ezek a jogok Önt megilletik-e. További információért kérjük, keresse fel a következő webhelyet: Jogi Tájékoztató Fogyasztóknak (www.hp.com/go/eu-legal) vagy látogassa meg az Európai Fogyasztói Központok webhelyét (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). A fogyasztóknak jogában áll, hogy megválasszák, hogy a jótállással kapcsolatos igényüket a HP korlátozott jótállás alapján vagy a kétéves, jogszabályban foglalt eladói szavatosság, illetve, ha alkalmazandó, a jogszabályban foglalt kötelező eladói jótállás alapján érvényesítik.


Servicio y asistencia

República Checa

Omezená záruka HP je obchodní zárukou dobrovolně poskytovanou společností HP. Názvy a adresy společností skupiny HP, které odpovídají za plnění omezené záruky HP ve vaší zemi, jsou následující:

Česká republika: HP Inc Czech Republic s. r. o., Za Brumlovkou 5/1559, 140 00 Praha 4

Výhody, poskytované omezenou zárukou HP, se uplatňuji jako doplňek k jakýmkoli právním nárokům na dvouletou záruku poskytnutou prodejcem v případě nesouladu zboží s kupní smlouvou. Váš nárok na uznání těchto práv však může záviset na mnohých faktorech. Omezená záruka HP žádným způsobem neomezuje ani neovlivňuje zákonná práva zákazníka. Další informace získáte kliknutím na následující odkaz: Zákonná záruka spotřebitele (www.hp.com/go/eu-legal) případně můžete navštívit webové stránky Evropského spotřebitelského centra (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotřebitelé mají právo se rozhodnout, zda chtějí službu reklamovat v rámci omezené záruky HP nebo v rámci zákonem stanovené dvouleté záruky u prodejce.


Servicio y asistencia

Eslovaquia

Obmedzená záruka HP je obchodná záruka, ktorú spoločnosť HP poskytuje dobrovoľne. Meno a adresa subjektu HP, ktorý zabezpečuje plnenie vyplývajúce z Obmedzenej záruky HP vo vašej krajine:

Slovenská republika: HP Inc Slovakia, s.r.o., Galvaniho 7, 821 04 Bratislava

Výhody Obmedzenej záruky HP sa uplatnia vedľa prípadných zákazníkových zákonných nárokov voči predávajúcemu z vád, ktoré spočívajú v nesúlade vlastností tovaru s jeho popisom podľa predmetnej zmluvy. Možnosť uplatnenia takých prípadných nárokov však môže závisieť od rôznych faktorov. Služby Obmedzenej záruky HP žiadnym spôsobom neobmedzujú ani neovplyvňujú zákonné práva zákazníka, ktorý je spotrebiteľom. Ďalšie informácie nájdete na nasledujúcom prepojení: Zákonná záruka spotrebiteľa (www.hp.com/go/eu-legal), prípadne môžete navštíviť webovú lokalitu európskych zákazníckych stredísk (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Spotrebitelia majú právo zvoliť si, či chcú uplatniť servis v rámci Obmedzenej záruky HP alebo počas zákonnej dvojročnej záručnej lehoty u predajcu.


Servicio y asistencia

Polonia

Ograniczona gwarancja HP to komercyjna gwarancja udzielona dobrowolnie przez HP. Nazwa i adres podmiotu HP odpowiedzialnego za realizację Ograniczonej gwarancji HP w Polsce:

Polska: HP Inc Polska sp. z o.o., Szturmowa 2a, 02-678 Warszawa, wpisana do rejestru przedsiębiorców prowadzonego przez Sąd Rejonowy dla m.st. Warszawy w Warszawie, XIII Wydział Gospodarczy Krajowego Rejestru Sądowego, pod numerem KRS 0000546115, NIP 5213690563, REGON 360916326, GIOŚ E0020757WZBW, kapitał zakładowy 480.000 PLN.

Świadczenia wynikające z Ograniczonej gwarancji HP stanowią dodatek do praw przysługujących nabywcy w związku z dwuletnią odpowiedzialnością sprzedawcy z tytułu niezgodności towaru z umową (rękojmia). Niemniej, na możliwość korzystania z tych praw mają wpływ różne czynniki. Ograniczona gwarancja HP w żaden sposób nie ogranicza praw konsumenta ani na nie nie wpływa. Więcej informacji można znaleźć pod następującym łączem: Gwarancja prawna konsumenta (www.hp.com/go/eu-legal), można także odwiedzić stronę internetową Europejskiego Centrum Konsumenckiego (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Konsumenci mają prawo wyboru co do możliwosci skorzystania albo z usług gwarancyjnych przysługujących w ramach Ograniczonej gwarancji HP albo z uprawnień wynikających z dwuletniej rękojmi w stosunku do sprzedawcy.


Servicio y asistencia

Rumanía

Garanția limitată HP este o garanție comercială furnizată în mod voluntar de către HP. Numele și adresa entității HP răspunzătoare de punerea în aplicare a Garanției limitate HP în țara dumneavoastră sunt următoarele:

Romănia: HP Inc Romania SRL, 5 Fabrica de Glucoza Str., Building F, Ground Floor and Floor 8, 2nd District, Bucureşti

Beneficiile Garanției limitate HP se aplică suplimentar faţă de orice drepturi privind garanţia de doi ani oferită de vânzător pentru neconformitatea bunurilor cu contractul de vânzare; cu toate acestea, diverşi factori pot avea impact asupra eligibilităţii dvs. de a beneficia de aceste drepturi. Drepturile legale ale consumatorului nu sunt limitate sau afectate în vreun fel de Garanția limitată HP. Pentru informaţii suplimentare consultaţi următorul link: garanția acordată consumatorului prin lege (www.hp.com/go/eu-legal) sau puteți accesa site-ul Centrul European al Consumatorilor (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumatorii au dreptul să aleagă dacă să pretindă despăgubiri în cadrul Garanței limitate HP sau de la vânzător, în cadrul garanției legale de doi ani.


Servicio y asistencia

Bélgica y Países Bajos

De Beperkte Garantie van HP is een commerciële garantie vrijwillig verstrekt door HP. De naam en het adres van de HP-entiteit die verantwoordelijk is voor het uitvoeren van de Beperkte Garantie van HP in uw land is als volgt:

Nederland: HP Nederland B.V., Startbaan 16, 1187 XR Amstelveen

België: HP Belgium BVBA, Hermeslaan 1A, B-1831 Diegem

De voordelen van de Beperkte Garantie van HP vormen een aanvulling op de wettelijke garantie voor consumenten gedurende twee jaren na de levering te verlenen door de verkoper bij een gebrek aan conformiteit van de goederen met de relevante verkoopsovereenkomst. Niettemin kunnen diverse factoren een impact hebben op uw eventuele aanspraak op deze wettelijke rechten. De wettelijke rechten van de consument worden op geen enkele wijze beperkt of beïnvloed door de Beperkte Garantie van HP. Raadpleeg voor meer informatie de volgende webpagina: Wettelijke garantie van de consument (www.hp.com/go/eu-legal) of u kan de website van het Europees Consumenten Centrum bezoeken (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Consumenten hebben het recht om te kiezen tussen enerzijds de Beperkte Garantie van HP of anderzijds het aanspreken van de verkoper in toepassing van de wettelijke garantie.


Servicio y asistencia

Finlandia

HP:n rajoitettu takuu on HP:n vapaaehtoisesti antama kaupallinen takuu. HP:n myöntämästä takuusta maassanne vastaavan HP:n edustajan yhteystiedot ovat:

Suomi: HP Finland Oy, Piispankalliontie, FIN - 02200 Espoo

HP:n takuun edut ovat voimassa mahdollisten kuluttajansuojalakiin perustuvien oikeuksien lisäksi sen varalta, että tuote ei vastaa myyntisopimusta. Saat lisätietoja seuraavasta linkistä: Kuluttajansuoja (www.hp.com/go/eu-legal) tai voit käydä Euroopan kuluttajakeskuksen sivustolla (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Kuluttajilla on oikeus vaatia virheen korjausta HP:n takuun ja kuluttajansuojan perusteella HP:lta tai myyjältä.


Servicio y asistencia

Eslovenia

Omejena garancija HP je prostovoljna trgovska garancija, ki jo zagotavlja podjetje HP. Ime in naslov poslovne enote HP, ki je odgovorna za omejeno garancijo HP v vaši državi, sta naslednja:

Slovenija: Hewlett-Packard Europe B.V., Amsterdam, Meyrin Branch, Route du Nant-d'Avril 150, 1217 Meyrin, Switzerland

Ugodnosti omejene garancije HP veljajo poleg zakonskih pravic, ki ob sklenitvi kupoprodajne pogodbe izhajajo iz dveletne garancije prodajalca v primeru neskladnosti blaga, vendar lahko na izpolnjevanje pogojev za uveljavitev pravic vplivajo različni dejavniki. Omejena garancija HP nikakor ne omejuje strankinih z zakonom predpisanih pravic in ne vpliva nanje. Za dodatne informacije glejte naslednjo povezavo: Strankino pravno jamstvo (www.hp.com/go/eu-legal); ali pa obiščite spletno mesto evropskih središč za potrošnike (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošniki imajo pravico izbrati, ali bodo uveljavljali pravice do storitev v skladu z omejeno garancijo HP ali proti prodajalcu v skladu z dvoletno zakonsko garancijo.


Servicio y asistencia

Croacia

HP ograničeno jamstvo komercijalno je dobrovoljno jamstvo koje pruža HP. Ime i adresa HP subjekta odgovornog za HP ograničeno jamstvo u vašoj državi:

Hrvatska: HP Computing and Printing d.o.o. za računalne i srodne aktivnosti, Radnička cesta 41, 10000 Zagreb

Pogodnosti HP ograničenog jamstva vrijede zajedno uz sva zakonska prava na dvogodišnje jamstvo kod bilo kojeg prodavača s obzirom na nepodudaranje robe s ugovorom o kupnji. Međutim, razni faktori mogu utjecati na vašu mogućnost ostvarivanja tih prava. HP ograničeno jamstvo ni na koji način ne utječe niti ne ograničava zakonska prava potrošača. Dodatne informacije potražite na ovoj adresi: Zakonsko jamstvo za potrošače (www.hp.com/go/eu-legal) ili možete posjetiti web-mjesto Europskih potrošačkih centara (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Potrošači imaju pravo odabrati žele li ostvariti svoja potraživanja u sklopu HP ograničenog jamstva ili pravnog jamstva prodavača u trajanju ispod dvije godine.


Servicio y asistencia

Letonia

HP ierobežotā garantija ir komercgarantija, kuru brīvprātīgi nodrošina HP. HP uzņēmums, kas sniedz HP ierobežotās garantijas servisa nodrošinājumu jūsu valstī:

Latvija: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ierobežotās garantijas priekšrocības tiek piedāvātas papildus jebkurām likumīgajām tiesībām uz pārdevēja un/vai rażotāju nodrošinātu divu gadu garantiju gadījumā, ja preces neatbilst pirkuma līgumam, tomēr šo tiesību saņemšanu var ietekmēt vairāki faktori. HP ierobežotā garantija nekādā veidā neierobežo un neietekmē patērētāju likumīgās tiesības. Lai iegūtu plašāku informāciju, izmantojiet šo saiti: Patērētāju likumīgā garantija (www.hp.com/go/eu-legal) vai arī Eiropas Patērētāju tiesību aizsardzības centra tīmekļa vietni (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Patērētājiem ir tiesības izvēlēties, vai pieprasīt servisa nodrošinājumu saskaņā ar HP ierobežoto garantiju, vai arī pārdevēja sniegto divu gadu garantiju.


Servicio y asistencia

Lituania

HP ribotoji garantija yra HP savanoriškai teikiama komercinė garantija. Toliau pateikiami HP bendrovių, teikiančių HP garantiją (gamintojo garantiją) jūsų šalyje, pavadinimai ir adresai:

Lietuva: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP ribotoji garantija papildomai taikoma kartu su bet kokiomis kitomis įstatymais nustatytomis teisėmis į pardavėjo suteikiamą dviejų metų laikotarpio garantiją dėl prekių atitikties pardavimo sutarčiai, tačiau tai, ar jums ši teisė bus suteikiama, gali priklausyti nuo įvairių aplinkybių. HP ribotoji garantija niekaip neapriboja ir neįtakoja įstatymais nustatytų vartotojo teisių. Daugiau informacijos rasite paspaudę šią nuorodą: Teisinė vartotojo garantija (www.hp.com/go/eu-legal) arba apsilankę Europos vartotojų centro internetinėje svetainėje (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Vartotojai turi teisę prašyti atlikti techninį aptarnavimą pagal HP ribotąją garantiją arba pardavėjo teikiamą dviejų metų įstatymais nustatytą garantiją.


Servicio y asistencia

Estonia

HP piiratud garantii on HP poolt vabatahtlikult pakutav kaubanduslik garantii. HP piiratud garantii eest vastutab HP üksus aadressil:

Eesti: HP Finland Oy, PO Box 515, 02201 Espoo, Finland

HP piiratud garantii rakendub lisaks seaduses ettenähtud müüjapoolsele kaheaastasele garantiile, juhul kui toode ei vasta müügilepingu tingimustele. Siiski võib esineda asjaolusid, mille puhul teie jaoks need õigused ei pruugi kehtida. HP piiratud garantii ei piira ega mõjuta mingil moel tarbija seadusjärgseid õigusi. Lisateavet leiate järgmiselt lingilt: tarbija õiguslik garantii (www.hp.com/go/eu-legal) või võite külastada Euroopa tarbijakeskuste veebisaiti (http://ec.europa.eu/consumers/solving_consumer_disputes/non-judicial_redress/ecc-net/index_en.htm). Tarbijal on õigus valida, kas ta soovib kasutada HP piiratud garantiid või seadusega ette nähtud müüjapoolset kaheaastast garantiid.


Servicio y asistencia

Rusia

Срок службы принтера для России

Срок службы данного принтера HP составляет пять лет в нормальных условиях эксплуатации. Срок службы отсчитывается с момента ввода принтера в эксплуатацию. В конце срока службы HP рекомендует посетить веб-сайт нашей службы поддержки по адресу http://www.hp.com/support и/или связаться с авторизованным поставщиком услуг HP для получения рекомендаций в отношении дальнейшего безопасного использования принтера.


Servicio y asistencia

Garantía de protección Premium de HP: Declaración de garantía limitada del cartucho de tóner LaserJet

Este producto HP está garantizado contra defectos en los materiales y la mano de obra.

Esta garantía no se aplica a aquellos productos (a) rellenados, restaurados, reprocesados o manipulados de alguna forma, (b) que presenten problemas producidos por el uso indebido, almacenamiento incorrecto o funcionamiento sin atenerse a las especificaciones medioambientales publicadas para el producto o (c) que muestren desgaste por el uso habitual.

Para obtener la asistencia técnica de la garantía, devuelva el producto al establecimiento de compra (con una descripción por escrito del problema y muestras de impresión) o póngase en contacto con el Servicio de atención al cliente de HP. Se sustituirá todo producto que se demuestre que esté defectuoso o se devolverá la cantidad equivalente al precio de compra, a discreción de HP.

HASTA EL PUNTO PERMITIDO POR LA LEGISLACIÓN LOCAL, LA ANTERIOR GARANTÍA EXCLUYE TODA GARANTÍA O CONDICIÓN, TANTO ESCRITA COMO VERBAL, EXPRESA O IMPLÍCITA. HP RECHAZA ESPECÍFICAMENTE CUALQUIER OTRA GARANTÍA O CONDICIÓN IMPLÍCITA DE COMERCIABILIDAD, CALIDAD SATISFACTORIA E IDONEIDAD PARA UN FIN DETERMINADO.

HASTA EL PUNTO PERMITIDO POR LA LEGISLACIÓN LOCAL, EN NINGÚN CASO SERÁ HP O SUS PROVEEDORES RESPONSABLE DE DAÑOS DIRECTOS, ESPECIALES, INCIDENTALES, CONSECUENCIALES (INCLUIDA LA PÉRDIDA DE BENEFICIOS O DATOS) O DE CUALQUIER OTRO TIPO, TANTO SI SON CONTRACTUALES, EXTRACONTRACTUALES O DE CUALQUIER OTRO TIPO.

LAS CLAÚSULAS DE LA PRESENTE GARANTÍA MENCIONADAS EN ESTA DECLARACIÓN, EXCEPTO HASTA DONDE LO PERMITE LA LEY, NO EXCLUYEN, RESTRINGEN O MODIFICAN, SINO QUE SE CONSIDERAN ADICIONALES A LOS DERECHOS LEGALES RECONOCIDOS POR LA LEY APLICABLES A LA VENTA DE ESTE PRODUCTO A USTED.


Servicio y asistencia

Disposiciones de HP sobre consumibles que no son HP

HP no recomienda el uso de cartuchos de tóner nuevos o reacondicionados de otros fabricantes.

NOTA:Para los productos de impresión HP, el uso de un cartucho de tóner de otro fabricante o recargado no afecta a la garantía ni a los contratos de asistencia entre HP y el cliente. No obstante, si el fallo o el daño del producto es atribuible al uso de un cartucho de tóner que no es de HP o recargado, HP facturará las tarifas de tiempo y materiales estándares al servicio del producto por ese fallo o daño en concreto.


Servicio y asistencia

Sitio web contra falsificaciones HP

Vaya a www.hp.com/go/anticounterfeit cuando instale un cartucho de tóner HP y aparezca un mensaje en el panel de control que indique que el cartucho no es de HP. De este modo, HP podrá ayudarle a determinar si el cartucho es original y le indicará los pasos que debe seguir para solucionar el problema.

Es posible que el cartucho de tóner no sea un cartucho original de HP si observa lo siguiente:

  • •

    En la página de estado de los consumibles se indica que se ha instalado un consumible que no es de HP.

  • •

    Si tiene un gran número de problemas con el cartucho.

  • •

    El cartucho no tiene la apariencia común (por ejemplo, el envoltorio es diferente al de HP).


Servicio y asistencia

Datos almacenados en el cartucho de tóner

Los cartuchos de tóner HP que se usan con este producto tienen un chip de memoria que ayuda en el funcionamiento del producto.

Además, este chip de memoria recopila un conjunto limitado de datos sobre el uso del producto, que puede incluir la siguiente información: la fecha en que se instaló el cartucho de tóner por primera vez, la fecha en que se utilizó el cartucho de tóner por última vez, el número de páginas impresas con el cartucho de tóner, la cobertura de página, los modos de impresión utilizados, todos los errores de impresión que se hayan producido y el modelo de producto. Esta información contribuye a que HP diseñe en el futuro productos que satisfagan las necesidades de impresión de nuestros clientes.

Los datos recopilados por el chip de memoria del cartucho de tóner no contienen información que pueda utilizarse para identificar a un cliente o usuario del cartucho de tóner del producto que utilizan.

HP recopila una muestra de los chips de memoria procedentes de los cartuchos de tóner que son devueltos al programa gratuito de devolución y reciclaje de HP (HP Planet Partners: www.hp.com/recycle). Los chips de memoria de esta muestra se leen y se estudian para mejorar los futuros productos de HP. Es posible que los socios de HP que colaboran en el reciclaje de estos cartuchos de tóner también tengan acceso a estos datos.

Cualquier tercera parte que posea el cartucho de tóner podría tener acceso a la información anónima que contiene el chip de memoria.


Servicio y asistencia

Licencia de uso para el usuario final

LEA DETENIDAMENTE ESTA INFORMACIÓN ANTES DE UTILIZAR ESTE EQUIPO DE SOFTWARE: Este Contrato de licencia del usuario final (en lo sucesivo, 'CLUF') es un acuerdo legal establecido entre (a) el usuario (un individuo o una sola entidad) y (b) HP Inc. (en adelante, 'HP'), que rige el uso de cualquier Producto de software instalado o puesto a su disposición por HP para su uso con un Producto HP (en lo sucesivo, 'Producto HP') y que de ningún modo está sujeto a un contrato de licencia independiente establecido entre el usuario y HP o sus proveedores. Otro software puede contener un CLUF en su documentación en línea. El término 'Producto de software' hace referencia a software informático y puede incluir soportes asociados, materiales impresos y documentación electrónica o 'en línea'.

Es posible que el Producto HP incluya una enmienda o un anexo de este CLUF.

LOS DERECHOS DEL PRODUCTO DE SOFTWARE SE OFRECEN ÚNICAMENTE CON LA CONDICIÓN DE QUE ACEPTE TODOS LOS TÉRMINOS Y CONDICIONES DE ESTE CLUF. AL INSTALAR, COPIAR, DESCARGAR O HACER CUALQUIER OTRO USO DEL PRODUCTO DE SOFTWARE, EXPRESA SU CONFORMIDAD CON LOS TÉRMINOS DE ESTE CLUF. SI NO ACEPTA ESTOS TÉRMINOS DE LICENCIA, SU ÚNICA OPCIÓN ES DEVOLVER EL PRODUCTO COMPLETO SIN UTILIZAR (HARDWARE Y SOFTWARE) EN UN PLAZO DE 14 DÍAS PARA OBTENER UNA DEVOLUCIÓN, SUJETA A LA POLÍTICA DE DEVOLUCIÓN DEL SITIO DE COMPRA.

  • 1.

    CONCESIÓN DE LICENCIA. HP le concede los siguientes derechos siempre que cumpla con todos los términos y condiciones de este CLUF:

    • a.

      Uso. Puede utilizar el Producto de software en un único equipo (en adelante, 'Su equipo'). Si el Producto de software se le proporciona a través de Internet y la licencia autoriza originalmente su uso en más de un equipo, puede instalar y utilizar el Producto de software en estos equipos. No puede separar los componentes del Producto de software para su uso en más de un equipo. No tiene derecho a distribuir el Producto de software. Puede cargar el Producto de software en la memoria temporal (RAM) de Su equipo siempre que sea con el fin de utilizar dicho Producto de software.

    • b.

      Almacenamiento. Puede copiar el Producto de software en la memoria local o en un dispositivo de almacenamiento del Producto de HP.

    • c.

      Copia. Puede archivar o realizar copias de seguridad del Producto de software, siempre que las copias contengan todos los avisos de propiedad originales del producto y su uso esté destinado únicamente a fines de copia de seguridad.

    • d.

      Reserva de derechos. HP y sus proveedores se reservan todos los derechos que no se le han concedido expresamente al usuario en el presente CLUF.

    • e.

      Software gratuito. A pesar de los términos y las condiciones de este CLUF, la totalidad o cualquier parte del Producto de software que constituya software que no pertenezca a HP o software proporcionado con una licencia pública por terceros ('Software gratuito') dispondrá de una licencia sujeta a los términos y condiciones del contrato de licencia de software que acompañe a dicho Software gratuito, ya sea en la forma de términos de un acuerdo por separado, una licencia de aceptación incluida en el paquete físico o una licencia electrónica en la que se acepten los términos en el momento de la descarga. El uso del Software gratuito está plenamente regido por los términos y condiciones de dicha licencia.

    • f.

      Solución de recuperación. Cualquier solución de recuperación de software proporcionada con/para su Producto HP, ya sea en la forma de una solución de disco duro, una solución de recuperación externa basada en soportes (por ejemplo, disquete, CD o DVD) o una solución equivalente proporcionada de cualquier otra forma, solo puede utilizarse para restablecer el disco duro del Producto HP con/para el que la solución de recuperación se adquirió originalmente. El uso de cualquier software del sistema operativo de Microsoft contenido en dicha recuperación está regido por el Contrato de licencia de Microsoft.

  • 2.

    ACTUALIZACIONES. Para utilizar un Producto de software identificado como una actualización, en primer lugar debe disponer de la licencia del Producto de software original identificado por HP para optar a la actualización. Después de actualizar, no podrá seguir utilizando el Producto de software original que le ha permitido optar a la actualización. Al utilizar el Producto de software, también acepta que HP pueda acceder automáticamente a su Producto HP cuando esté conectado a Internet, con el objetivo de comprobar la versión o el estado de ciertos Productos de software. Asimismo, podrá descargar e instalar automáticamente actualizaciones de dichos Productos de software en su Producto HP para proporcionar nuevas versiones o actualizaciones, necesarias para mantener la funcionalidad, el rendimiento o la seguridad del Software de HP y de su Producto HP y facilitar el suministro de soporte u otros servicios. En algunos casos, en función del tipo de actualización, se le proporcionarán notificaciones (a través de mensajes emergentes u otras formas), que pueden solicitar que inicie la actualización.

  • 3.

    SOFTWARE ADICIONAL. Este CLUF se aplica a las actualizaciones o complementos del Producto de software original proporcionados por HP, a menos que HP indique otros términos junto con la actualización o el complemento. En caso de conflicto entre los términos, prevalecerán los otros términos.

  • 4.

    TRANSFERENCIA.

    • a.

      Terceros. El usuario inicial del Producto de software puede realizar una única transferencia de dicho producto a otro usuario final. Cualquier transferencia debe incluir todos los componentes, soportes, materiales impresos, este CLUF y el Certificado de autenticidad, si procede. La transferencia no puede ser una transferencia indirecta, como una consignación. Antes de la transferencia, el usuario final que recibe el producto transferido debe aceptar todos los términos del CLUF. Tras la transferencia del Producto de software, su licencia finalizará automáticamente.

    • b.

      Restricciones. No puede alquilar, arrendar ni prestar el Producto de software, ni utilizarlo para su uso comercial compartido o de oficina. No puede sublicenciar, asignar ni transferir la licencia o el Producto de software, salvo que se indique expresamente lo contrario en este CLUF.

  • 5.

    DERECHOS DE PROPIEDAD. Todos los derechos de propiedad intelectual del Producto de software y la documentación del usuario son propiedad de HP o de sus proveedores y están protegidos por la ley, que incluye, a mero título enunciativo, las leyes de copyright, de secreto comercial y de marcas comerciales de EE. UU., así como otras leyes aplicables y disposiciones de tratados internacionales. No puede eliminar las identificaciones de producto, los avisos de copyright ni las restricciones de propiedad del Producto de software.

  • 6.

    LIMITACIÓN DE INGENIERÍA INVERSA. No puede utilizar la ingeniería inversa, descompilar ni desmontar el Producto de software, a no ser que así lo indique la ley aplicable, con independencia de esta limitación, o cuando así lo indique expresamente este CLUF.

  • 7.

    VIGENCIA. Este CLUF estará vigente a menos que finalice o sea rechazado. Este CLUF también concluirá si así se determina en función las condiciones establecidas en él o en el caso de que no cumpla con los términos y condiciones de este CLUF.

  • 8.

    CONSENTIMIENTO DE LA RECOPILACIÓN/EL USO DE DATOS.

    • a.

      HP utilizará las cookies y otras herramientas de tecnología web para recopilar información técnica anónima relacionada con el Software de HP y su Producto HP. Estos datos se utilizarán para proporcionar actualizaciones y soporte relacionado u otros servicios descritos en la Sección 2. HP también recopilará información personal, incluida su dirección IP u otra información sobre el identificador único asociada a su Producto HP, además de los datos que ha proporcionado durante el registro de su Producto HP. Además de para proporcionar actualizaciones y soporte relacionado u otros servicios, estos datos se utilizarán para enviarle comunicaciones de marketing (en cualquier caso, con su expreso consentimiento cuando así lo requiera la ley aplicable).

      En la medida en que lo permita la ley aplicable, al aceptar estos términos y condiciones, acepta la recopilación y el uso de datos anónimos y personales por parte de HP, sus sucursales y filiales, tal y como se describe en este CLUF y en la política de privacidad de HP: www.hp.com/go/privacy

    • b.

      Recopilación/uso por parte de terceros. Ciertos programas de software incluidos en su Producto HP se proporcionan y disponen de licencia de forma independiente a través de proveedores terceros (en adelante, 'Software de terceros'). El Software de terceros puede instalarse y funcionar en su Producto HP incluso si selecciona no activar/adquirir dicho software. El Software de terceros puede recopilar y transmitir información técnica sobre el sistema (por ejemplo, la dirección IP, el identificador único del dispositivo, la versión de software instalada, etc.) y otros datos del sistema. Esta información se utiliza por terceros para identificar los atributos técnicos del sistema y garantizar que se haya instalado la versión más reciente del software en su sistema. Si no desea que el Software de terceros recopile esta información técnica ni le envíe automáticamente actualizaciones de versión, debe desinstalar el software antes de conectarse a Internet.

  • 9.

    DESCARGO DE RESPONSABILIDAD. EN LA MEDIDA EN QUE LO PERMITA LA LEY APLICABLE, HP Y SUS PROVEEDORES PROPORCIONAN EL PRODUCTO DE SOFTWARE "TAL CUAL" CON TODOS SUS POSIBLES DEFECTOS Y, POR LA PRESENTE, RECHAZAN TODAS LAS DEMÁS GARANTÍAS Y CONDICIONES, YA SEAN EXPLÍCITAS, IMPLÍCITAS O JURADAS, INCLUIDAS, A MERO TÍTULO ENUNCIATIVO, LAS GARANTÍAS DE TÍTULO Y DE NO INFRACCIÓN, LAS GARANTÍAS IMPLÍCITAS, LAS OBLIGACIONES O LAS CONDICIONES DE COMERCIALIZACIÓN, CALIDAD SATISFACTORIA, IDONEIDAD PARA UN FIN PARTICULAR Y AUSENCIA DE VIRUS CON RESPECTO AL PRODUCTO DE SOFTWARE. Algunos estados/jurisdicciones no permiten la exclusión de garantías implícitas ni limitaciones en la duración de las garantías implícitas, por lo que el descargo de responsabilidad anterior puede no aplicarse en su totalidad en su caso.

    EN AUSTRALIA Y NUEVA ZELANDA, EL SOFTWARE INCLUYE GARANTÍAS QUE NO PUEDEN EXCLUIRSE DE ACUERDO CON LAS LEYES DEL CONSUMIDOR AUSTRALIANAS Y NEOZELANDESAS. LOS CONSUMIDORES AUSTRALIANOS TIENEN DERECHO A UNA SUSTITUCIÓN O DEVOLUCIÓN CON MOTIVO DE UNA AVERÍA GRAVE, O A UNA COMPENSACIÓN POR CUALQUIER OTRA PÉRDIDA O DAÑO RAZONABLEMENTE PREVISIBLE. LOS CONSUMIDORES AUSTRALIANOS TAMBIÉN TIENEN DERECHO A UNA REPARACIÓN O SUSTITUCIÓN DE SU SOFTWARE SI ESTE NO PRESENTA UNA CALIDAD ACEPTABLE Y LA AVERÍA NO CONSTITUYE UNA AVERÍA GRAVE. LOS CONSUMIDORES NEOZELANDESES QUE ADQUIERAN PRODUCTOS PARA SU USO PERSONAL O DOMÉSTICO O PARA SU CONSUMO Y NO PARA SU USO COMERCIAL ('CONSUMIDORES NEOZELANDESES') TIENEN DERECHO A UNA REPARACIÓN, SUSTITUCIÓN O DEVOLUCIÓN CON MOTIVO DE UNA AVERÍA, O A UNA COMPENSACIÓN POR CUALQUIER OTRA PÉRDIDA O DAÑO RAZONABLEMENTE PREVISIBLE.

  • 10.

    LIMITACIÓN DE RESPONSABILIDAD. En función de las normativas locales y con independencia de los daños en los que pueda incurrir el usuario, la totalidad de la responsabilidad de HP y de cualquiera de sus proveedores de acuerdo con las disposiciones de este CLUF así como del recurso exclusivo para todo lo dispuesto anteriormente puede estar limitada a la cantidad máxima que haya abonado de forma independiente para el Producto de software o 5,00 USD. EN LA MEDIDA EN QUE LO PERMITA LA LEY APLICABLE, HP Y SUS PROVEEDORES NO SERÁN RESPONSABLES EN NINGÚN CASO DE LOS DAÑOS ESPECIALES, INCIDENTALES, INDIRECTOS NI CONSIGUIENTES (INCLUIDOS, ENTRE OTROS, LOS DAÑOS CAUSADOS POR LA PÉRDIDA DE BENEFICIOS O DE DATOS CONFIDENCIALES Y CUALQUIER OTRA INFORMACIÓN, LA INTERRUPCIÓN DE LA ACTIVIDAD EMPRESARIAL, LOS DAÑOS PERSONALES, LA PÉRDIDA DE PRIVACIDAD DERIVADA DE O RELACIONADA CON EL USO O LA INCAPACIDAD DE USO DEL PRODUCTO DE SOFTWARE O CON CUALQUIER DISPOSICIÓN DE ESTE CLUF, INCLUSO SI SE HA ADVERTIDO A HP O A CUALQUIER PROVEEDOR DE LA POSIBILIDAD DE TALES DAÑOS E INCLUSO SI LA SOLUCIÓN NO CUMPLE CON SU FIN ESPECÍFICO. Algunos estados/jurisdicciones no permiten la exclusión ni la limitación de los daños incidentales o consiguientes, por lo que es posible que la limitación anterior no se aplique en su caso.

  • 11.

    CONSUMIDORES DEL GOBIERNO DE LOS EE. UU. El software informático comercial, la documentación de software informático y los datos técnicos de los elementos comerciales cumplen las normativas FAR 12.211 y 12.212 y están autorizados para el Gobierno de los EE. UU. de acuerdo con la licencia comercial estándar de HP.

  • 12.

    CUMPLIMIENTO DE LAS LEYES DE EXPORTACIÓN. Debe cumplir con todas las legislaciones y normativas de los Estados Unidos y otros países (en lo sucesivo, "Leyes de exportación") para garantizar que el Producto de software no (1) se exporte, directa o indirectamente, de forma que viole las Leyes de exportación o (2) se utilice para un fin no permitido por las Leyes de exportación como, por ejemplo, la proliferación de armas nucleares, químicas o biológicas, entre otros.

  • 13.

    CAPACIDAD Y AUTORIDAD PARA CONTRATAR. Declara haber alcanzado la mayoría de edad legal en su estado de residencia y, si procede, que dispone de la debida autorización de su empresa para formalizar este contrato.

  • 14.

    LEGISLACIÓN APLICABLE. Este CLUF se rige por las leyes del país en el que se ha adquirido el equipo.

  • 15.

    CONTRATO COMPLETO. Este CLUF (así como cualquier anexo o enmienda incluidos junto con el Producto de HP) conforma la totalidad del contrato establecido entre el usuario y HP en relación con el Producto de software, y reemplaza todas las comunicaciones orales o escritas anteriores o contemporáneas, propuestas y representaciones con respecto al Producto de software o cualquier otra cuestión tratada en este CLUF. Si los términos de las políticas de HP o de los programas de servicios de soporte entran en conflicto con los términos de este CLUF, prevalecerán los términos del presente CLUF.

© Copyright 2015 HP Development Company, L.P.

La información contenida aquí está sujeta a cambios sin previo aviso. Cualquier otro producto mencionado en este documento puede ser una marca comercial de sus respectivas empresas. En la medida en que lo permita la ley, las únicas garantías de los productos y servicios HP se detallan en las declaraciones de garantía expresas que acompañan a dichos productos y servicios. Nada de lo que aquí se incluya debe considerarse como una garantía adicional. En la medida en que lo permita la ley aplicable, HP no será responsable de las omisiones ni de los errores técnicos o editoriales contenidos en el presente documento.

Primera edición: Agosto de 2015


Servicio y asistencia

Servicio de garantía de autorreparación del cliente

Los productos HP están diseñados con piezas de autorreparación del cliente (CSR) para minimizar el tiempo de reparación y permitir una mayor flexibilidad en la sustitución de piezas defectuosas. Si durante el periodo de diagnóstico, HP identifica que la reparación puede ser llevada a cabo por una pieza CSR, HP le enviará directamente la pieza para que la sustituya. Hay dos categorías de piezas CSR: 1) Piezas cuya autorreparación del cliente es obligatoria. Si solicita a HP que reemplace estas piezas, se le cargarán los costes de transporte y mano de obra del servicio. 2) Piezas cuya autorreparación del cliente es opcional. Estas piezas también se han diseñado para la autorreparación del cliente. En cambio, si solicita a HP que la reemplace, puede que no se le apliquen costes adicionales en función del tipo de garantía diseñado para su producto.

Si están disponibles y las distancias lo permiten, las piezas CSR se le enviarán al siguiente día laboral. Si desea recibirlas el mismo día o en cuatro horas se le aplicará un coste adicional si la geografía lo permite. Si requiere asistencia, puede llamar al centro de asistencia técnica de HP y un técnico le ayudará por teléfono. HP especifica en los materiales enviados con la pieza de repuesto CSR si se debe devolver la pieza defectuosa. En los casos en los que se tenga que devolver la pieza defectuosa a HP, deberá enviar la parte defectuosa a HP dentro de un periodo de tiempo, normalmente en cinco (5) días laborales. La pieza defectuosa tiene que ser devuelta con la documentación correspondiente en el material de envío. Si no devuelve la pieza defectuosa, HP puede cobrarle la sustitución de la pieza. Con la auto-reparación del cliente, HP se hará cargo de los costes de envío y devolución determinando el mensajero/transportista que empleará.


Servicio y asistencia

Asistencia al cliente

Obtener asistencia telefónica para su país/región Tenga preparados el nombre, el número de serie y la fecha de compra del producto, además de una descripción del problema. | Los números de teléfono de su país/región aparecen en el folleto incluido en la caja del producto, o en www.hp.com/support/.
Obtenga soporte por Internet las 24 horas y descargue utilidades de software y controladores. | www.hp.com/support/lj1020/
Obtener contratos de servicios o mantenimiento HP adicionales | www.hp.com/go/carepack
Registrar el producto |


Programa de apoyo a productos que respetan el medio ambiente

  • Protección del medio ambiente
  • Generación de ozono
  • Consumo de energía
  • Consumo de tóner
  • Consumo de papel
  • Plásticos
  • Consumibles de impresión de HP LaserJet
  • Papel
  • Restricciones de materiales
  • Desecho de residuos de equipos por parte de los usuarios (UE e India)
  • Reciclaje de hardware electrónico
  • Información sobre el reciclaje de hardware en Brasil
  • Sustancias químicas
  • Datos de alimentación del producto según el reglamento 1275/2008 de la Comisión de la Unión Europea
  • Declaración sobre la restricción de sustancias peligrosas (India)
  • Declaración de restricción de sustancias peligrosas (Turquía)
  • Declaración sobre la restricción de sustancias peligrosas (Ucrania)
  • Tabla de substancias (China)
  • Información para el usuario sobre Ecolabel, la etiqueta ecológica de la SEPA (China)
  • Normativa de la implementación en la etiqueta de energía en China para impresoras, faxes y copiadoras
  • Hoja de datos sobre seguridad de los materiales (MSDS)
  • EPEAT
  • Información adicional


Programa de apoyo a productos que respetan el medio ambiente

Protección del medio ambiente

El objetivo de HP es ofrecer productos de calidad respetando el medioambiente. Este producto está diseñado con varios atributos que reducen al mínimo el impacto en el medioambiente.


Programa de apoyo a productos que respetan el medio ambiente

Generación de ozono

Las emisiones aéreas de ozono para este producto se han medido de acuerdo con un método comúnmente reconocido* y cuando los datos de dichas emisiones se aplican a un “escenario de exposición de modelos de oficina genéricos”**, HP es capaz de determinar que, en la actualidad, no existe ninguna cantidad apreciable de ozono generada durante la impresión que supere cualquiera de los estándares o directrices de calidad del aire en interiores.

* Método de prueba para la determinación de emisiones procedentes de los dispositivos generadores de copias impresas con respecto a la obtención de la etiqueta medioambiental para galardonar a los dispositivos de oficina con función de impresión; RAL-UZ 171 – BAM Julio de 2012

** Basado en la concentración de ozono al imprimir durante 2 horas al día en una habitación de 32 metros cúbicos con una tasa de ventilación de 0,72 cambios de aire por hora con consumibles de impresión de HP


Programa de apoyo a productos que respetan el medio ambiente

Consumo de energía

El uso de energía desciende de forma significativa en el modo preparado, de reposo o desactivado, que ahorra recursos naturales y dinero sin que afecte al alto rendimiento del producto. Los equipos de impresión y formación de imágenes de HP que incluyen el logotipo ENERGY STAR® han sido aceptados en las especificaciones ENERGY STAR para equipos de formación de imágenes de la Agencia de Protección Medioambiental de EE. UU. La siguiente marca aparecerá en los productos de formación de imágenes reconocidos por ENERGY STAR:

Marca de ENERGY STAR®

Encontrará información adicional sobre modelos de productos de imágenes calificados con ENERGY STAR en:


Programa de apoyo a productos que respetan el medio ambiente

Consumo de tóner

En el modo EconoMode, la impresora consume bastante menos tóner, lo cual amplía la duración del cartucho. HP no recomienda utilizar la función EconoMode todo el tiempo. Si utiliza EconoMode de forma constante, la vida útil del consumible de tóner podría superar la de las piezas mecánicas del cartucho de impresión. Si la calidad de impresión empieza a disminuir y ya no es aceptable, sustituya el cartucho de impresión.


Programa de apoyo a productos que respetan el medio ambiente

Consumo de papel

La función de impresión dúplex (manual o automática) y la posibilidad de imprimir varias páginas por hoja pueden reducir el consumo de papel y la consiguiente necesidad de recursos naturales.


Programa de apoyo a productos que respetan el medio ambiente

Plásticos

Los componentes de plástico de más de 25 gramos llevan estampada una marca de identificación del material, de acuerdo con las normativas internacionales al respecto, para que los distintos tipos de plástico se puedan identificar más fácilmente para su reciclaje al final de la vida útil del producto.


Programa de apoyo a productos que respetan el medio ambiente

Consumibles de impresión de HP LaserJet

Los consumibles originales de HP están diseñados teniendo en cuenta el medio ambiente. HP contribuye a la conservación de los recursos y del papel para imprimir. Y al acabar, facilita el reciclaje, que resulta completamente gratuito1.

Todos los cartuchos de HP que se devuelven a HP Planet Partners pasan por un proceso de reciclaje de varias fases, donde los materiales se separan y se refinan para utilizarlos como material sin procesar en nuevos cartuchos originales HP y productos cotidianos. Los cartuchos de HP originales que se devuelven a través de HP Planet Partners no van a parar nunca a un vertedero, y HP nunca rellena ni revende cartuchos HP originales.

Para participar en el programa de devolución y reciclaje de HP Planet Partners, visite www.hp.com/recycle . Seleccione su país/región para obtener información sobre cómo devolver sus consumibles de impresión de HP. En todos los paquetes nuevos de cartuchos de impresión de HP LaserJet, encontrará la información y las instrucciones del programa en varios idiomas.

1 La disponibilidad del programa varía. Para obtener más información, visite www.hp.com/recycle.


Programa de apoyo a productos que respetan el medio ambiente

Papel

Este producto admite papel reciclado y papel liviano (EcoFFICIENT™) si el papel cumple con las recomendaciones de la HP LaserJet Printer Family Print Media Guide (Guía de medios de impresión de la familia de impresoras HP LaserJet). Este producto es compatible con el uso de papel reciclado y papel liviano (EcoFFICIENT™), de acuerdo con EN12281:2002.


Programa de apoyo a productos que respetan el medio ambiente

Restricciones de materiales

Este producto HP no contiene mercurio añadido.

Este producto HP no contiene una batería.


Programa de apoyo a productos que respetan el medio ambiente

Desecho de residuos de equipos por parte de los usuarios (UE e India)

símbolo de desechos especiales de la UE

Este símbolo significa que no se debe desechar el producto con el resto de residuos domésticos. El usuario deberá proteger la salud humana y del medio ambiente transportando el equipo usado al punto de recogida destinado al reciclaje de material de desecho eléctrico y equipos electrónicos. Para obtener más información, póngase en contacto con el servicio de desecho de residuos domésticos o consulte: www.hp.com/recycle.


Programa de apoyo a productos que respetan el medio ambiente

Reciclaje de hardware electrónico

HP promueve el reciclaje de hardware electrónico usado entre sus clientes. Para obtener más información sobre reciclaje, consulte: www.hp.com/recycle.


Programa de apoyo a productos que respetan el medio ambiente

Información sobre el reciclaje de hardware en Brasil

Símbolo de reciclaje de hardware en Brasil

Este produto eletrônico e seus componentes não devem ser descartados no lixo comum, pois embora estejam em conformidade com padrões mundiais de restrição a substâncias nocivas, podem conter, ainda que em quantidades mínimas, substâncias impactantes ao meio ambiente. Ao final da vida útil deste produto, o usuário deverá entregá-lo à HP. A não observância dessa orientação sujeitará o infrator às sanções previstas em lei.

Após o uso, as pilhas e/ou baterias dos produtos HP deverão ser entregues ao estabelecimento comercial ou rede de assistência técnica autorizada pela HP.

Para maiores informações, inclusive sobre os pontos de recebimento, acesse:


Programa de apoyo a productos que respetan el medio ambiente

Sustancias químicas

HP se compromete a proporcionar información a sus clientes sobre las sustancias químicas que se encuentran en sus productos con el fin de cumplir las exigencias legales como REACH (Regulación UE, nº 1907/2006 del Consejo y el Parlamento Europeo). Encontrará el informe correspondiente sobre sustancias químicas en: www.hp.com/go/reach.


Programa de apoyo a productos que respetan el medio ambiente

Datos de alimentación del producto según el reglamento 1275/2008 de la Comisión de la Unión Europea

Para obtener los datos de alimentación del producto, incluyendo el consumo de energía del producto en modo de espera de red si todos los puertos de red con cable están conectados y todos los puertos de red inalámbrica están activados, consulte la sección P14 ‘Información adicional’ de la Declaración ECO de TI del producto en www.hp.com/hpinfo/globalcitizenship/environment/productdata/itecodesktop-pc.html.


Programa de apoyo a productos que respetan el medio ambiente

Declaración sobre la restricción de sustancias peligrosas (India)

This product complies with the "India E-waste Rule 2011" and prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl ethers in concentrations exceeding 0.1 weight % and 0.01 weight % for cadmium, except for the exemptions set in Schedule 2 of the Rule.


Programa de apoyo a productos que respetan el medio ambiente

Declaración de restricción de sustancias peligrosas (Turquía)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Programa de apoyo a productos que respetan el medio ambiente

Declaración sobre la restricción de sustancias peligrosas (Ucrania)

Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Programa de apoyo a productos que respetan el medio ambiente

Tabla de substancias (China)

Tabla de sustancias (China)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Programa de apoyo a productos que respetan el medio ambiente

Información para el usuario sobre Ecolabel, la etiqueta ecológica de la SEPA (China)

中国环境标识认证产品用户说明

噪声大于63.0 dB(A)的办公设备不宜放置于办公室内，请在独立的隔离区域使用。

如需长时间使用本产品或打印大量文件，请确保在通风良好的房间内使用。

如您需要确认本产品处于零能耗状态，请按下电源关闭按钮，并将插头从电源插座断开。

您可以使用再生纸，以减少资源耗费。


Programa de apoyo a productos que respetan el medio ambiente

Normativa de la implementación en la etiqueta de energía en China para impresoras, faxes y copiadoras

根据“复印机、打印机和传真机能源效率标识实施规则”，本打印机具有能效标签。 根据“复印机、打印机和传真机能效限定值及能效等级”（“GB21521”）决定并计算得出该标签上所示的能效等级和 TEC（典型能耗）值。

1. 能效等级

能效等级分为三个等级，等级 1 级能效最高。 根据产品类型和打印速度标准决定能效限定值。

2. 能效信息

2.1 LaserJet 打印机和高性能喷墨打印机

  • •

    典型能耗

    典型能耗是正常运行 GB21521 测试方法中指定的时间后的耗电量。 此数据表示为每周千瓦时 (kWh)。

标签上所示的能耗数字按涵盖根据 CEL-37 选择的登记装置中所有配置的代表性配置测定而得。 因此，本特定产品型号的实际能耗可能与标签上所示的数据不同。

有关规格的详细信息，请参阅 GB21521 标准的当前版本。


Programa de apoyo a productos que respetan el medio ambiente

Hoja de datos sobre seguridad de los materiales (MSDS)

Puede obtener las hojas de datos sobre seguridad de los materiales (MSDS) de los consumibles con sustancias químicas (por ejemplo, el tóner) en el sitio web de HP, en: www.hp.com/go/msds.


Programa de apoyo a productos que respetan el medio ambiente

EPEAT

Muchos productos de HP están diseñados para cumplir con los estándares de EPEAT. EPEAT es una clasificación medioambiental exhaustiva que ayuda a identificar cuáles son los equipos electrónicos más respetuosos con el medio ambiente. Para obtener más información sobre EPEAT, vaya a www.epeat.net. Para obtener información sobre los productos de HP registrados por EPEAT, vaya a www.hp.com/hpinfo/globalcitizenship/environment/pdf/epeat_printers.pdf.


Programa de apoyo a productos que respetan el medio ambiente

Información adicional

Para obtener información sobre estos temas medioambientales consulte:

  • •

    La hoja de perfil medioambiental para éste y algunos productos relacionados con HP.

  • •

    El compromiso de HP de respetar el medio ambiente.

  • •

    El sistema de gestión medioambiental de HP.

  • •

    El programa de devolución y reciclaje de productos de HP al final de su vida útil.

  • •

    Las hojas de datos sobre seguridad de los materiales.

Visite www.hp.com/go/environment.

Además, visite www.hp.com/recycle.


Información sobre normativas

  • Declaraciones normativas


Información sobre normativas

Declaraciones normativas

En esta sección se proporciona información acerca de los temas siguientes:

  • Normas de la FCC
  • Canadá: Declaración de cumplimiento con la norma ICES-003 de Industry Canada
  • Declaración EMC (Corea)
  • Instrucciones del cable de alimentación
  • Seguridad láser
  • Declaración de láser de Finlandia
  • Declaración de GS (Alemania)
  • Conformidad Eurasiática (Bielorrusia, Kazajstán, Rusia)


Información sobre normativas

Normas de la FCC

Este equipo fue probado y cumple todas las limitaciones de los dispositivos de Clase B, de acuerdo con el Apartado 15 de la normativa de la FCC. Estos límites están diseñados para proporcionar una protección razonable contra interferencias cuando se utiliza el equipo en una instalación residencial. Este equipo genera, emplea y puede irradiar energía de frecuencia de radio. Si este equipo no se instala y utiliza de acuerdo con las instrucciones, puede provocar interferencias en las comunicaciones por radio. En cualquier caso, no hay garantía alguna de que no se puedan producir interferencias en una instalación específica. Si este equipo ocasiona interferencias dañinas para la recepción de radio o televisión, lo que puede determinarse apagando y volviendo a encender el equipo, se recomienda al usuario que intente corregir las interferencias tomando una o más de las siguientes medidas:

  • •

    reoriente o reubique la antena receptora;

  • •

    aumente la separación entre el equipo y el receptor;

  • •

    conecte el equipo a una toma de corriente que esté en un circuito distinto al circuito en el que esté ubicado el receptor;

  • •

    consulte con su distribuidor o con un técnico experto en radio y televisión.

NOTA:Cualquier cambio o modificación en la impresora que no esté expresamente aprobado por HP podrá anular la autoridad del usuario para utilizar este equipo.

El uso de un cable de interfaz blindado es un requisito imprescindible para la conformidad con los límites establecidos para los dispositivos de Clase B en el Apartado 15 de las normas de la FCC.


Información sobre normativas

Canadá: Declaración de cumplimiento con la norma ICES-003 de Industry Canada

CAN ICES-3(B)/NMB-3(B)


Información sobre normativas

Declaración EMC (Corea)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Información sobre normativas

Instrucciones del cable de alimentación

Compruebe que la alimentación sea la correcta para la clasificación de tensión del producto. La clasificación de tensión se encuentra en la etiqueta del producto. El producto utiliza 110-127 Vca o 220-240 Vca y 50/60 Hz.

Conecte el cable de alimentación entre el producto y una toma CA con conexión a tierra.

PRECAUCIÓN:Para evitar daños en el producto, utilice únicamente el cable de alimentación suministrado con el producto.


Información sobre normativas

Seguridad láser

El Centro CDRH (Center for Devices and Radiological Health) del departamento Food and Drug Administration de EE.UU. implementó reglamentaciones para los productos láser fabricados a partir del 1 de agosto de 1976, de cumplimiento obligatorio para los productos comercializados en Estados Unidos. El dispositivo está certificado como producto láser de "Clase 1" según lo estipulado en la Norma de rendimiento de radiaciones del U.S. Department of Health and Human Services (Departamento de sanidad y servicios sociales de EE.UU.), de acuerdo con la ley Radiation Control for Health and Safety Act (Ley de Control de la radiación para la salud y la seguridad) de 1968. La radiación emitida dentro del dispositivo está completamente confinada dentro de las cubiertas externas y la carcasa protectora, por lo que los rayos láser no pueden escapar durante ninguna fase del funcionamiento normal del aparato.

¡ADVERTENCIA!El uso de controles, ajustes o procedimientos que no sean los que se especifican en la presente guía podrían dejar al usuario expuesto a radiaciones peligrosas.


Información sobre normativas

Declaración de láser de Finlandia

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet 1020 printer, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet 1020 printer - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Información sobre normativas

Declaración de GS (Alemania)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.

Das Gerät ist kein Bildschirmarbeitsplatz gemäß BildscharbV. Bei ungünstigen Lichtverhältnissen (z. B. direkte Sonneneinstrahlung) kann es zu Reflexionen auf dem Display und damit zu Einschränkungen der Lesbarkeit der dargestellten Zeichen kommen.


Información sobre normativas

Conformidad Eurasiática (Bielorrusia, Kazajstán, Rusia)

http://www.hp.com http://www.hpe.com http://www.compaq.com


Piezas y accesorios de HP

En este apéndice se proporciona información acerca de los temas siguientes:

  • Pedido de consumibles
  • Uso de cartuchos de impresión HP


Piezas y accesorios de HP

Pedido de consumibles

Es posible aumentar las posibilidades de la impresora con accesorios y consumibles opcionales. Para garantizar un rendimiento óptimo, utilice accesorios y consumibles diseñados específicamente para la impresora HP LaserJet 1020.

Información para realizar pedidos
 | Elemento | Descripción o uso | Referencia
Consumibles de impresión | Papel multiusos HP | Papel de marca HP que permite una gran variedad de usos (1 caja de 10 resmas de 500 hojas cada una). Para solicitar una muestra, en Estados Unidos, llame al 800-471-4701. | HPM1120
 | Papel HP LaserJet | Papel de marca HP de alta calidad para su utilización con impresoras HP LaserJet (1 caja de 10 resmas de 500 hojas cada una). Para solicitar una muestra, en Estados Unidos, llame al 800-471-4701. | HPJ1124
 | Película para transparencias HP LaserJet | Película para transparencias de la marca HP que se puede utilizar en impresoras monocromas HP LaserJet. | 92296T (Letter) 92296U (A4)
Cartuchos de impresión para la impresora HP LaserJet 1020 | Cartuchos de impresión | Cartuchos de impresión de recambio para la impresora HP LaserJet 1020. Cartucho para 2.000 páginas. Consulte Duración esperada del cartucho de tóner para obtener más información. | Q2612A
Documentación complementaria | HP LaserJet printer family print media guide (Guía de soportes de impresión de la familia de impresoras de HP LaserJet) | Guía que trata sobre la utilización de papel y otros soportes de impresión en impresoras HP LaserJet. | 5851-1468 NOTA:Puede descargar este documento en http://www.hp.com/support/ljpaperguide/.
Piezas de recambio | Rodillo de recogida de soportes de impresión | Sirve para tomar el soporte de impresión de la bandeja de entrada y hacerlo avanzar por la impresora. | RL1-0266
 | Placa de separación de la impresora | Sirve para evitar que se introduzcan varias hojas de papel por la ruta de la impresora. | RL1-0269
Pieza accesorio | Cubierta de la bandeja de entrada | Sirve para cubrir el soporte en la bandeja de entrada. | Q2460-40004 (Estados Unidos) Q2460-40005 (Europa)


Piezas y accesorios de HP

Uso de cartuchos de impresión HP

En las siguientes secciones se proporciona información sobre los cartuchos de HP e instrucciones para la redistribución del tóner y la sustitución del cartucho de impresión.

En esta sección se proporciona información acerca de los temas siguientes:

  • Política de HP sobre cartuchos de impresión de otros fabricantes
  • Sitio Web contra falsificaciones HP
  • Almacenamiento de los cartuchos de impresión
  • Duración esperada del cartucho de tóner
  • Ahorro de tóner


Piezas y accesorios de HP

Política de HP sobre cartuchos de impresión de otros fabricantes

HP Company no puede recomendar el uso de cartuchos de impresión no fabricados por HP, ya sean nuevos, rellenados o reacondicionados. Puesto que no son productos de HP, HP no puede influir en su diseño ni controlar su calidad. Cualquier servicio o reparación requerido como resultado del uso de cartuchos de impresión que no sean de HP no estará cubierto por la garantía de la impresora.

NOTA:La garantía no se aplica a defectos provocados como consecuencia del uso de software, interfaces o piezas no compatibles con HP.


Piezas y accesorios de HP

Sitio Web contra falsificaciones HP

Vaya a www.hp.com/go/anticounterfeit cuando instale un cartucho de tóner HP y aparezca un mensaje en el panel de control en el que se indique que el cartucho no es de HP. De este modo, HP podrá ayudarle a determinar si el cartucho es original y le indicará los pasos que debe seguir para solucionar el problema.

Es posible que el cartucho de tóner no sea un cartucho original de HP si observa lo siguiente:

  • •

    En la página de estado de los consumibles se indica que se ha instalado un consumible que no es de HP.

  • •

    Si tiene un gran número de problemas con el cartucho.

  • •

    El cartucho no tiene la apariencia común (por ejemplo, el envoltorio es diferente al de HP).


Piezas y accesorios de HP

Almacenamiento de los cartuchos de impresión

No extraiga el cartucho de impresión del envoltorio a no ser que vaya a utilizarlo en un corto espacio de tiempo.

PRECAUCIÓN:Para evitar dañar el cartucho de impresión, evite su exposición a la luz directa.

Algunos paquetes de cartuchos de impresión HP LaserJet están sellados con un código de fecha alfanumérico. Este código representa un período de 30 meses posterior a la fecha de producción que facilita procesos de gestión de inventario eficaces entre HP y sus revendedores. No sirve como indicación de la duración del tóner (vida útil) ni está relacionado en modo alguno con los términos de la garantía.


Piezas y accesorios de HP

Duración esperada del cartucho de tóner

La vida útil de un cartucho de impresión depende de la cantidad de tóner que requieran los trabajos. Cuando se imprime texto a cobertura del 5%, el cartucho de impresión para la impresora de la serie HP LaserJet 1020 dura una media de 2.000 páginas.

NOTA:Posiblemente la duración del cartucho de tóner será mayor que la de las piezas mecánicas del cartucho de impresión. Si en estas circunstancias la calidad de impresión comienza a disminuir, deberá instalar un nuevo cartucho de impresión, incluso en el caso de que el cartucho de tóner aún no se haya agotado.

Todo ello presuponiendo que la densidad de impresión está definida en 3 y que no se haya activado EconoMode. (Estos son los valores predeterminados.)


Piezas y accesorios de HP

Ahorro de tóner

Cuando la impresora está en el modo EconoMode, utiliza menos tóner en cada página. La selección de esta opción alarga la vida del cartucho de impresión y reduce el coste por página, pero también reduce la calidad de la impresión. HP no recomienda el uso constante de EconoMode.


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Los siguientes temas describen cómo se puede explorar esta guía del usuario.

  • Utilización de F6 para alternar entre los paneles Exploración y Tema
  • Métodos abreviados de teclado para el visor de ayuda
  • Métodos abreviados de teclado para la ficha Contenido
  • Métodos abreviados de teclado para la ficha Índice
  • Métodos abreviados de teclado para la ficha Buscar
  • Métodos abreviados de teclado para la ficha Favoritos

NOTA:

  • •

    Además existen comandos de menú de método abreviado a los que se puede acceder por teclado.

  • •

    Los métodos abreviados de teclado funcionan también en ventanas emergentes y secundarias.

  • •

    Cada vez que utilice un método abreviado de teclado en el panel Exploración, desaparece el cursor del panel Tema. Para volver al panel Tema, pulse F6.

  • •

    La casilla de verificación Palabras similares de la ficha Buscar estará seleccionada si se utilizó en la última búsqueda.


Uso del Visor de ayuda HTML

Los siguientes temas proporcionan información sobre cómo utilizar y navegar en esta guía. Para obtener más información, seleccione uno de los siguientes temas:

  • Cómo conseguir más ayuda
  • Para buscar un tema de ayuda
  • Para crear una lista de temas de ayuda favoritos
  • Para copiar un tema de ayuda
  • Para imprimir el tema de ayuda actual
  • Para buscar temas mediante los botones de la barra de herramientas
  • Uso de los comandos del menú de acceso rápido


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Utilización de F6 para alternar entre los paneles Exploración y Tema

Para alternar rápidamente entre los paneles Exploración y Tema, pulse F6 en el teclado.


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Métodos abreviados de teclado para el visor de ayuda

Para cerrar el visor de ayuda. | ALT+F4
Para alternar entre el visor de ayuda y otras ventanas abiertas. | ALT+TABULACIóN
Para mostrar el menú Opciones. | ALT+I
Para cambiar la configuración de Microsoft Internet Explorer. El cuadro de diálogo Opciones de Internet contiene configuraciones de accesibilidad. Para cambiar estas configuraciones, haga clic en la ficha General y, a continuación, en Accesibilidad. | ALT+I y, a continuación, pulse I
Para ocultar o mostrar el panel Exploración. | ALT+I y, a continuación, pulse F
Para imprimir un tema. | ALT+I y, a continuación, pulse M. También puede hacer clic con el botón derecho en el tema y, a continuación, hacer clic en Imprimir.
Para volver al tema anterior. | ALT+FLECHA IZQUIERDA o ALT+I y, a continuación, pulse A
Para pasar al siguiente tema (siempre que lo haya visualizado inmediatamente antes). | ALT+FLECHA DERECHA o ALT+I y, a continuación, pulse T
Para activar o desactivar el resaltado de la búsqueda. | ALT+I y, a continuación, pulse O
Para actualizar el tema que aparece en el panel Tema (de utilidad cuando se ha establecido un enlace con una página web). | F5 o ALT+I y, a continuación, pulse Z
Para volver a la página principal (los autores de la ayuda pueden especificar una página principal para un sistema de ayuda). | ALT+I y, a continuación, pulse N
Para detener el visor cuando abre una página (de utilidad cuando se está enlazado a la web y se desea detener la descarga de una página). | ALT+I y, a continuación, pulse E
Para saltar a una página web o un tema determinado. El autor de ayuda que genera un archivo de una ayuda compilado (.chm) puede añadir dos enlaces, en el menú Opciones, para temas o páginas web importantes. Cuando se selecciona un comando Saltar se va a uno de dichos temas o páginas web. | ALT+I y, a continuación, pulse 1 o 2
Para alternar entre el panel Exploración y el panel Tema. | F6
Para desplazarse por un tema. | FLECHA HACIA ARRIBA y FLECHA HACIA ABAJO, o bien, RE PáG y AV PáG
Para desplazarse por todos los enlaces de un tema o por las opciones de una ficha del panel Exploración. | TABULACIóN


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Métodos abreviados de teclado para la ficha Contenido

Para mostrar la ficha Contenido. | ALT+C
Para abrir y cerrar un libro o carpeta. | SIGNO MáS (+) y SIGNO MENOS (-), o bien, FLECHA IZQUIERDA y FLECHA DERECHA
Para seleccionar un tema. | FLECHA HACIA ARRIBA y FLECHA HACIA ABAJO
Para mostrar el tema seleccionado. | ENTRAR


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Métodos abreviados de teclado para la ficha Índice

Para mostrar la ficha Índice. | ALT+N
Para escribir una palabra clave para la búsqueda. | ALT+S y, a continuación, escriba la palabra
Para seleccionar una palabra clave de la lista. | FLECHA HACIA ARRIBA y FLECHA HACIA ABAJO
Para mostrar el tema asociado. | ALT+M


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Métodos abreviados de teclado para la ficha Buscar

Para mostrar la ficha Buscar. | ALT+B
Para escribir una palabra clave para la búsqueda. | ALT+S y, a continuación, escriba la palabra
Para iniciar una búsqueda. | ALT+E
Para seleccionar un tema de la lista de resultados. | ALT+A y, a continuación, FLECHA HACIA ARRIBA y FLECHA HACIA ABAJO
Para mostrar el tema seleccionado. | ALT+M
Las siguientes opciones sólo están disponibles cuando se activa la búsqueda completa de texto.
Para buscar una palabra clave en la lista de resultados de una búsqueda previa. | ALT+L
Para buscar palabras similares a la palabra clave. Por ejemplo, para buscar palabras como "ejecutando" y "ejecuciones" para la palabra clave "ejecutar". | ALT+M
Para buscar sólo en los títulos de los temas. | ALT+R


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Métodos abreviados de teclado para la ficha Favoritos

Para mostrar la ficha Favoritos. | ALT+F
Para añadir el tema mostrado actualmente a la lista Favoritos. | ALT+R
Para seleccionar un tema de la lista Favoritos. | ALT+T y, a continuación, FLECHA HACIA ARRIBA y FLECHA HACIA ABAJO
Para mostrar el tema seleccionado. | ALT+M
Para eliminar el tema seleccionado de la lista. | ALT+Q


Uso del Visor de ayuda HTML

Cómo conseguir más ayuda

He aquí algunos consejos sobre cómo encontrar más información al utilizar el Visor de ayuda HTML.

  • •

    Para enlazar con otro tema, una página web, una lista de otros temas o un programa, seleccione las palabras de color subrayadas.

  • •

    Para ver temas que contienen información relacionada, seleccione las palabras "Temas relacionados" que aparecen al final de un tema y seleccione el título del tema que desea ver.

  • •

    Para ver si una determinada palabra o frase de un tema está en el índice, seleccione la palabra y pulse F1.

  • •

    Si ve el contenido de la web en el panel Tema, puede seleccionar Detener o Actualizar en la barra de herramientas para interrumpir una descarga o actualizar una página web.

  • •

    Si utiliza a menudo un determinado tema de ayuda, puede añadirlo a la lista de favoritos.

  • •

    Con el botón derecho del ratón, seleccione la ficha Contenido o el panel Tema para ver los comandos del menú de acceso directo.


Uso del Visor de ayuda HTML

Para buscar un tema de ayuda

En el panel de navegación, seleccione una de las siguientes fichas:

  • •

    Para examinar una tabla de contenido, seleccione la ficha Contenido. La tabla de contenido es una lista ampliable. de temas importantes.

  • •

    Para ver una lista de las entradas del índice, seleccione la ficha Índice y escriba una palabra o desplácese por la lista. En el índice, los temas aparecen a menudo bajo más de una entrada.

  • •

    Para buscar todas las apariciones de una palabra o una frase contenida en un archivo de ayuda, seleccione la ficha Buscar y escriba la palabra.

NOTA: Seleccione la entrada de contenido, de índice o de resultados de búsqueda para mostrar el tema correspondiente.


Uso del Visor de ayuda HTML

Para crear una lista de temas de ayuda favoritos

  • 1.

    Busque el tema de ayuda que desee convertir en favorito.

  • 2.

    Seleccione la ficha Favoritos y pulse Añadir.

NOTA:

  • •

    Para volver a un tema favorito, seleccione la ficha Favoritos, el tema y, a continuación, Mostrar.

  • •

    Si desea cambiar el nombre de un tema, seleccione el tema y escriba un nombre nuevo en el cuadro Tema actual.

  • •

    Para eliminar un tema favorito, seleccione el tema y pulse Eliminar.


Uso del Visor de ayuda HTML

Para copiar un tema de ayuda

  • 1.

    En el panel Tema, seleccione con el botón derecho del ratón el tema que desea copiar y pulse Seleccionar todo.

  • 2.

    Seleccione de nuevo esta opción con el botón derecho del ratón y pulse Copiar. De esta forma el tema se copiará en el Portapapeles.

  • 3.

    Abra el documento que en el que desea copiar el tema.

  • 4.

    Coloque el cursor donde desee que aparezca la información.

  • 5.

    En el menú Edición, seleccione Pegar.

NOTA: Si sólo desea copiar parte de un tema, seleccione el texto que desea copiar, pulse el botón derecho del ratón y seleccione Copiar.


Uso del Visor de ayuda HTML

Para imprimir el tema de ayuda actual

Seleccione un tema con el botón derecho del ratón y pulse Imprimir.

NOTA: Si imprime desde la ficha Contenido (seleccionando con el botón derecho del ratón una entrada y pulsando Imprimir) verá las opciones para imprimir sólo el tema actual o para imprimir el tema actual y todos sus subtemas.


Uso del Visor de ayuda HTML

Para buscar temas mediante los botones de la barra de herramientas

Hay cinco botones de navegación que se pueden encontrar en la barra de herramientas del Visor de ayuda. Para buscar temas de ayuda, puede seleccionar estos botones:

  • •

    Atrás muestra el último tema visualizado.

  • •

    Adelante muestra el siguiente tema de una secuencia de temas anteriormente visualizada.

  • •

    Siguiente muestra el siguiente tema de la tabla de contenido.

  • •

    Anterior muestra el tema anterior de la tabla de contenido.

  • •

    Inicio muestra el tema de la página principal del archivo de ayuda que esté viendo.

  • •

    Actualizar actualiza el contenido web que en ese momento aparezca en el panel Tema.

  • •

    Detener detiene la descarga de información del archivo. Seleccione este botón para detener la descarga de una página web.

NOTA: Puede que la barra de herramientas del Visor de ayuda no contenga todos estos botones de navegación.


Uso del Visor de ayuda HTML

Uso de los comandos del menú de acceso rápido

Hay varios comandos en el menú de acceso rápido que se pueden utilizar para mostrar y personalizar la información.

Comando | Descripción
Seleccione con el botón derecho del ratón la tabla de contenido y pulse Abrir todos. | Abre todas las carpetas o libros de la tabla de contenido. Este comando sólo funciona si aparece la ficha Contenido.
Seleccione con el botón derecho del ratón la tabla de contenido y pulse Cerrar todos. | Cierra todos los libros o carpetas. Este comando sólo funciona si aparece la ficha Contenido.
Pulse el botón derecho del ratón y seleccione Imprimir. | Imprime el tema.

NOTA: Puede acceder a estos comandos por medio del teclado. Puede seleccionar MAYÚS+F10 para mostrar el menú de acceso rápido y, a continuación, pulsar las teclas de acceso directo correctas. O bien, activar MouseKeys. Utilice una combinación de Mousekey para mostrar el menú de acceso rápido y seleccione las teclas de acceso directo correctas.