Inhalt

 Klicken Sie mit der rechten Maustaste auf eine Funktion, um Informationen über diese Funktion anzuzeigen.


.topic 1011
Mit Hilfe von Schnelleinstellungen können Sie die aktuellen Treibereinstellungen (z. B. Seitenausrichtung, Auflösung, Papierquelle) zur späteren Wiederverwendung speichern. Nachdem Sie alle gewünschten Einstellungen vorgenommen haben, geben Sie einen Namen für die Schnelleinstellung ein (z. B. "Quartalsbericht" oder "Projektstatus") und klicken auf Speichern. Beim Speichern einer Schnelleinstellung werden alle aktuellen Treibereinstellungen gespeichert. Um die Standardeinstellungen des Druckertreibers wiederherzustellen, brauchen Sie in der Dropdown-Liste Schnelleinstellungen lediglich den Eintrag Standardeinstellungen zu wählen. Bei der Bezeichnung für die Schnelleinstellung muss zwischen Groß- und Kleinschreibung unterschieden werden. Sie können zwischen maximal 10 benutzerdefinierten Schnelleinstellungen wählen.
Hinweis
Zum Speichern von Druckereinstellungen in Windows 2000 und Windows XP benötigen Sie Administratorrechte.

.topic 1012
Diese Schaltfläche hat je nach Beschriftung unterschiedliche Funktionen: Mit dem Befehl Speichern wird eine neue oder geänderte Schnelleinstellung gespeichert. Beim Speichern einer Schnelleinstellung werden alle aktuellen Treibereinstellungen gespeichert. Mit dem Befehl Umbenennen können Sie der ausgewählten Schnelleinstellung einen anderen Namen geben. Um eine Schnelleinstellung umzubenennen, markieren Sie den gewünschten Namen in der Dropdown-Liste, geben einen neuen Namen ein und klicken anschließend auf Umbenennen. Mit dem Befehl Löschen wird eine ausgewählte Schnelleinstellung gelöscht.

.topic 323011
Wählen Sie diese Option aus, damit der manuelle beidseitige Druck aktiviert wird. Bei Auswahl von Bei Auswahl von Beidseitig drucken werden zunächst die Vorderseiten eines Dokuments gedruckt. Legen Sie dann die Blätter erneut ein; anschließend werden die Rückseiten gedruckt. Zum erneuten Einlegen des Papiers werden auf dem Computerbildschirm Anweisungen angezeigt.
Beim manuellen beidseitigen Druck von Dokumenten wird der Drucker zum erneuten Einlegen des Papiers automatisch angehalten. In dieser Zeit können keine anderen Dokumente gedruckt werden. Wird der Drucker in einem Netzwerk betrieben, empfiehlt es sich nicht, diese Option zu aktivieren.

.topic 323012
Wenn diese Option aktiviert ist, werden die Seiten so gedruckt, dass sie richtig gehalten entlang der Oberkante gebunden werden können. Wenn diese Option deaktiviert ist, werden die Seiten so gedruckt, dass sie an der inneren langen Kante der Seiten gebunden werden können.

.topic 323025
Bietet die Möglichkeit, ein Dokument als Broschüre zu drucken. Beim Broschürendruck werden die Seiten neu sortiert und auf jede Blattseite zwei logische Seiten gedruckt. Auf diese Weise lässt sich das Papier in der Mitte zu einer Broschüre falzen. Die Seiten sind dabei in der richtigen Reihenfolge und brauchen nicht mehr umgestellt zu werden. Zur Verwendung dieser Option muss Beidseitig drucken ausgewählt sein.
Mögliche Optionen
Original-Papierformat:	Drucken auf:
Letter	Letter
A4	A4

.topic 323015
Mit der Option Seiten pro Blatt können Sie 1, 2, 4, 6, 9 oder 16 Seiten auf einem Blatt Papier drucken.

.topic 323019
Jede Seite auf dem Blatt wird von einem Rahmen umgeben. Die Option Seitenränder drucken steht zur Verfügung, wenn mehr als eine Seite pro Blatt ausgewählt ist.

.topic 323041
Wenn Seiten pro Blatt auf einen Wert größer als 1 eingestellt ist, können Sie in dieser Dropdown-Liste die Reihenfolge und Anordnung der Seiten auf dem Blatt festlegen.

.topic 323035
Mit der Option EconoMode (Toner einsparen) verbraucht der Drucker weniger Toner pro Seite. Diese Einstellung verlängert die Haltbarkeit der Tonerkassette und senkt die Druckkosten pro Seite, verringert aber auch die Druckqualität.

.topic 18
Aktuelle Einstellung gibt an, ob es sich bei den ausgewählten Einstellungen um voreingestellte oder benutzerdefinierte Einstellungen handelt.

.topic 323098
DPI gibt an, mit wie vielen Punkten pro Zoll (dots per inch; dpi) eine Seite gedruckt wird. Je höher der dpi-Wert, desto besser die Druckqualität. Ein höherer dpi-Wert kann jedoch auch eine Verlängerung der Druckzeit zur Folge haben.

.topic 0
ProRes 1200 liefert eine bessere Druckqualität als FastRes.

.topic 0
FastRes 1200 liefert eine bessere Druckqualität als 600 dpi.

.topic 600DPI
Diese Option ist mit früheren HP LaserJet-Druckern abwärtskompatibel. Wählen Sie diese Option, wenn ein Dokument für ein früheres HP LaserJet-Modell formatiert wurde und der Ausdruck anders als erwartet ausfällt. Eine Änderung der Auflösung kann sich auf die Formatierung von Textdokumenten auswirken.

.topic 323099
Aktivieren Sie Gesamten Text schwarz drucken, wenn der gesamte Text (unabhängig von den Textfarben im Dokument) schwarz gedruckt werden soll.

.topic 1070
Seitenvorschau zeigt an, wie ein Beispieldokument mit den aktuellen Treibereinstellungen gedruckt werden würde. Die Seitenvorschau ändert sich dynamisch, je nachdem, welche Einstellungen gerade ausgewählt sind.

.topic 346024
Mit Dokument drucken auf lässt sich ein Dokument auf einem anderen Papierformat als dem drucken, für das es ursprünglich formatiert wurde. Diese Option ist praktisch, wenn ein Dokument für eine Papiergröße formatiert wurde, die nicht zur Verfügung steht. Wurde ein Dokument beispielsweise für das Format "Letter" formatiert, das bei Ihnen jedoch nicht erhältlich ist, können Sie ein Papier mit einem anderen Format wählen.

.topic 346033
Mit Dokument drucken auf lässt sich ein Dokument auf einem anderen Papierformat als dem drucken, für das es ursprünglich formatiert wurde. Diese Option ist praktisch, wenn ein Dokument für eine Papiergröße formatiert wurde, die nicht zur Verfügung steht. Wurde ein Dokument beispielsweise für das Format "Letter" formatiert, das bei Ihnen jedoch nicht erhältlich ist, können Sie ein Papier mit einem anderen Format wählen.

.topic 346034
Wenn ein Dokument nicht an das gewählte Papierformat angepasst werden soll, müssen Sie die Option Größenanpassung deaktivieren.

.topic 346021
% normaler Größe gibt an, um wie viel Prozent der normalen Größe das Dokument auf der Seite vergrößert oder verkleinert werden soll. Die normale Größe bezieht sich auf das Seitenformat des Dokuments (siehe Seitenformateinstellungen in der Anwendung). Sollte diese Option deaktiviert sein, klicken Sie auf das Informations-i, um den Grund hierfür festzustellen.

.topic 346023
% normaler Größe gibt an, um wie viel Prozent der normalen Größe das Dokument auf der Seite vergrößert oder verkleinert werden soll. Die normale Größe bezieht sich auf das Seitenformat des Dokuments (siehe Seitenformateinstellungen in der Anwendung). Sollte diese Option deaktiviert sein, klicken Sie auf das Informations-i, um den Grund hierfür festzustellen.

.topic 346011
Gibt den Wasserzeichen-Text an, der gedruckt wird. Mit der Schaltfläche Bearbeiten können Sie ein neues Wasserzeichen erstellen bzw. ein vorhandenes ändern.

.topic 346012
Wählen Sie diese Option, wenn das angegebene Wasserzeichen nur auf der ersten Seite erscheinen soll. Auf der zweiten und allen darauffolgenden Seiten wird kein Wasserzeichen gedruckt.

.topic 346013
Mit der Schaltfläche Bearbeiten können Sie ein neues Wasserzeichen erstellen bzw. ein vorhandenes ändern.

.topic 355002
Zeigt eine Liste aller verfügbaren Wasserzeichen an. Klicken Sie auf Neu, um ein neues Wasserzeichen zu erstellen. Mit Löschen wird das ausgewählte Wasserzeichen gelöscht.

.topic 355003
Klicken Sie auf Neu, um ein neues Wasserzeichen zu erstellen, das dann in die Liste verfügbarer Wasserzeichen aufgenommen wird.

.topic 355004
Klicken Sie auf Löschen, um das ausgewählte Wasserzeichen aus der Liste verfügbarer Wasserzeichen zu entfernen.

.topic 355006
Geben Sie hier den Text ein, der als Wasserzeichen gedruckt werden soll.

.topic 355008
Das Wasserzeichen wird diagonal über die Druckseite platziert.

.topic 355009
Das Wasserzeichen wird waagerecht über die Druckseite platziert.

.topic 355021
Wählen Sie diese Option, um den Winkel des Wasserzeichens auf der Druckseite festzulegen.

.topic 355022
Wählen Sie diese Option, um den Winkel des Wasserzeichens auf der Druckseite festzulegen.

.topic 355012
Legt die Schriftart für das ausgewählte Wasserzeichen fest.

.topic 355024
Legt die Farbe für das ausgewählte Wasserzeichen fest.

.topic 355014
Legt die Tönung für das ausgewählte Wasserzeichen fest.

.topic 355016
Legt die Schriftgröße für das ausgewählte Wasserzeichen fest.

.topic 355019
Legt den Schriftstil für das ausgewählte Wasserzeichen fest.

.topic 362015
Wählen Sie in dieser Liste (die auch alle gespeicherten benutzerdefinierten Papierformate enthält) das gewünschte Papierformat für das Dokument aus. Das Papierformat muss für alle Seiten eines Druckjobs gleich sein. Die Einstellungen in einer Anwendung haben Vorrang vor den Einstellungen im Druckertreiber.

.topic 362017
Wenn Sie auf Anderes Papier verwenden klicken, können Sie für die erste Seite, die übrigen Seiten und den Rückumschlag des Druckjobs eine andere Papierquelle und andere Papiereinstellungen auswählen.

.topic 362020
Die Einstellung von Quelle ist auf Automatusche Auswahl festgelegt und kann nicht geändert werden.

.topic 362018
Wählen Sie hier das gewünschte Papier oder Druckmedium. Diese Einstellung hat Einfluss auf die Druckgeschwindigkeit und -temperatur für das gewählte Druckmedium.
Vorsicht
Bei Verwendung falscher Einstellungen für ein Medium kann der Drucker beschädigt werden. Werden beispielsweise Papiereinstellungen beim Drucken auf Transparentfolie benutzt, kann die Folie beschädigt werden und ein Stau im Drucker auftreten.

.topic 362016
Klicken Sie auf Benutzerdefiniert, um ein benutzerdefiniertes Papierformat zu erstellen oder zu ändern.

.topic 372050
Geben Sie hier einen Namen für das benutzerdefinierte Papierformat ein. Nachdem Sie Name, Breite und Höhe des benutzerdefinierten Papierformats festgelegt haben, klicken Sie auf Speichern, um diese Angaben zu speichern. Klicken Sie anschließend auf OK. Die von Ihnen definierten benutzerdefinierten Papierformate werden jetzt in der Dropdown-Liste Papierformat auf der Registerkarte Papier angezeigt.

.topic 372051
Mit diesen Optionen können Sie das ausgewählte benutzerdefinierte Papierformat speichern, löschen oder umbenennen. Gespeicherte oder umbenannte Formate werden jetzt in der Dropdown-Liste Papierformat auf der Registerkarte Papier angezeigt.

.topic 381411
Geben Sie hier die Breite für das ausgewählte benutzerdefinierte Papierformat ein. Ist das angegebene Format zu klein oder zu groß, wird es vom Treiber automatisch angepasst.

.topic 381421
Geben Sie hier die Höhe für das ausgewählte benutzerdefinierte Papierformat ein. Ist das angegebene Format zu klein oder zu groß, wird es vom Treiber automatisch angepasst.

.topic 372052
Mit der Option Millimeter verwenden/Zoll verwenden wird festgelegt, ob die Größe des benutzerdefinierten Papierformats in Millimeter oder Zoll angegeben wird.

.topic 381021
Geben Sie hier an, wie viele Exemplare gedruckt werden sollen (1-999). Die Kopieneinstellung in Ihrer Anwendung hat normalerweise Vorrang vor der entsprechenden Einstellung im Druckertreiber.

.topic 381025
Wählen Sie diese Option, um mehrseitige Dokumente zusammen zu drucken. Durch Auswahl dieser Option kann die Ausführung von mehrseitigen Druckjobs verlangsamt werden.

.topic 381031
Wählen Sie diese Option, um eine Seite oder einen Umschlag im Hochformat zu drucken. Führen Sie das Papier normal zu. Das Druckbild wird ggf. auf der Seite gedreht.

.topic 381032
Wählen Sie diese Option, um eine Seite oder einen Umschlag im Querformat zu drucken. Führen Sie das Papier normal zu. Das Druckbild wird ggf. auf der Seite gedreht.

.topic 381033
Wählen Sie diese Option, wenn das Druckbild auf dem Papier um 180° gedreht werden soll. Falls die Absenderadresse auf dem Umschlag verschmiert ist, probieren Sie es mit dieser Einstellung, und führen Sie den Umschlag so zu, dass das Absenderfeld zuerst in den Drucker eingezogen wird.

.topic 381050
Wenn Sie auf Info oder auf das HP-Logo klicken, werden die Versionsinformationen zum Druckertreiber angezeigt.

.topic 398001
Wenn Papierstaubeseitigung EIN gewählt wurde, wird die Seite bei Auftreten eines Papierstaus erneut gedruckt.
Wenn Papierstaubeseitigung AUS gewählt wurde, wird die Seite bei Auftreten eines Papierstaus nicht erneut gedruckt.
Mit Papierstaubeseitigung AUS ist der Druckvorgang schneller.

.topic 398002
Wenn Papierstaubeseitigung EIN gewählt wurde, wird die Seite bei Auftreten eines Papierstaus erneut gedruckt.
Wenn Papierstaubeseitigung AUS gewählt wurde, wird die Seite bei Auftreten eines Papierstaus nicht erneut gedruckt.
Mit Papierstaubeseitigung AUS ist der Druckvorgang schneller.

.topic 398004
Mit Statusmeldungen EIN werden Fehlermeldungen bei Fehlerbedingungen auf dem Computerbildschirm angezeigt.

.topic 398005
Mit Statusmeldungen AUS werden Fehlermeldungen bei Fehlerbedingungen auf dem Computerbildschirm unterbunden.

.topic 398006
Klicken Sie auf Starten, um das Verfahren für die Reinigungsseite zu starten. Dieser Vorgang dauert ungefähr 2 Minuten.

.topic 398011
Dichte steuert, wie viel Toner auf der Seite verwendet wird.

.topic 398015
Mit Courier-Schrift Normal wird beim Druck für alle Texte TrueType Courier oder Courier New mit normaler Schriftstärke verwendet.
Mit Courier-Schrift Dunkel wird beim Druck für alle Texte TrueType Courier oder Courier New mit dunkler Schriftstärke verwendet, ohne dass die Schriftattribute in einer Anwendung geändert werden müssen.

.topic 398016
Mit Courier-Schrift Normal wird beim Druck für alle Texte TrueType Courier oder Courier New mit normaler Schriftstärke verwendet.
Mit Courier-Schrift Dunkel wird beim Druck für alle Texte TrueType Courier oder Courier New mit dunkler Schriftstärke verwendet, ohne dass die Schriftattribute in einer Anwendung geändert werden müssen.

.topic 409910
Durch Klicken auf die Schaltfläche Software-Update wird die Website von Hewlett-Packard aufgerufen, von der Sie die neueste Software für Ihren HP LaserJet-Drucker herunterladen können.

.topic 410000
Klicken Sie auf OK, um den Druck der Reinigungsseite zu starten. Eine Statusleiste zeigt an, wie viel von der Reinigungsseite bereits gedruckt wurde. Dieser Vorgang dauert ungefähr 2 Minuten. Wenn der Vorgang abgeschlossen ist, wird in einem Dialogfeld angezeigt, dass der Reinigungsprozess erfolgreich durchgeführt wurde.